


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>25 Jahre Berliner Revuetheater Wintergarten: "Die Artistik wird nie untergehen" - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic"/><meta content="Ein Vierteljahrhundert Show in der Potsdamer Straße. Doch der Wettbewerb im prallen Berliner Kulturleben wird immer härter." name="description"/><meta content="Revuetheater Wintergarten,Quartier Latin,Mitte,Tiergarten" name="news_keywords"/><link href="/images/berlin-potsdamer-strasse-der-wintergarten-feiert-sein-25-jaehriges-jubilaeum-foto-kai-uwe-heinrich/20474532/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html" rel="canonical"/><meta content="&#34;Die Artistik wird nie untergehen&#34;" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="http://www.tagesspiegel.de/images/berlin-potsdamer-strasse-der-wintergarten-feiert-sein-25-jaehriges-jubilaeum-foto-kai-uwe-heinrich/20474532/1-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html" property="og:url"/><meta content="Ein Vierteljahrhundert Show in der Potsdamer Straße. Doch der Wettbewerb im prallen Berliner Kulturleben wird immer härter." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="http://m.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="http://amp.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/favicon/3714.html"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/>
<link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/>
<link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/206/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,t;for(o=e.split("&"),n=0,t=o.length;n<t;n++)if(i=o[n].split("="),"mobile"==i[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var t=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+t},_getCookie=function(e){var o,i,n,t=document.cookie.split(";");for(o=0;o<t.length;o++)if(i=t[o].substr(0,t[o].indexOf("=")),n=t[o].substr(t[o].indexOf("=")+1),i=i.replace(/^\s+|\s+$/g,""),i==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&("www.tagesspiegel.de"===window.location.hostname||"preview.tagesspiegel.de"===window.location.hostname)&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace(mobileLink.getAttribute("href")+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<script src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Revuetheater_Wintergarten,Quartier_Latin,Mitte,Tiergarten"],
exclude: [""], detailPageId: ["20473306"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="&quot;Die Artistik wird nie untergehen&quot;" />
<meta name="twitter:description" content="Ein Vierteljahrhundert Show in der Potsdamer Straße. Doch der Wettbewerb im prallen Berliner Kulturleben wird immer härter." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/berlin-potsdamer-strasse-der-wintergarten-feiert-sein-25-jaehriges-jubilaeum-foto-kai-uwe-heinrich/20474532/1-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>


        <div id="ivw">


                <!-- SZM VERSION="2.0" -->
                <script type="text/javascript">

                    var iam_data = {

                        "st": "tagspieg",    // site/domain
                        "cp": "berlin",            // new code KAT 2.0
                        "sv": "in"               // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert

                    };

                    iom.c(iam_data, 1);

                </script>
                <!--/SZM -->


        </div>


<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li
class="ts-has-subnav"
>
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li
data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg"
>
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li
data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg"
>
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li
data-img-src="/images/2104304/11567192/3-format535.jpg"
>
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li
data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg"
>
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li
data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg"
>
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li
data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg"
>
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li
data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg"
>
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li
data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg"
>
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li
data-img-src="/images/spandau-zitadelle/13629806/1-format535.png"
>
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li
data-img-src="/images/zehlendorf_klein/13629828/1-format535.png"
>
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li
data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg"
>
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li
data-img-src="/images/skyporn/14629128/1-format535.jpg"
>
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li
>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li
>
<a href="http://www.tagesspiegel.de/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li
>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li
>
<a href="/berlin/fahrrad/" title="Fahrrad" class="ts-link" target="_self">
Fahrrad
</a>
</li>
<li
>
<a href="/berlin/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li
>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li
>
<a href="/themen/familie/" title="Familie" class="ts-link" target="_self">
Familie
</a>
</li>
<li
>
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
<li
>
<a href="/berlin/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="http://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="http://s1.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG --><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>25 Jahre Berliner Revuetheater Wintergarten: "Die Artistik wird nie untergehen" </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="20473306" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="http://tagesspiegel.met.vgwort.de/na/cf87b987148c42d190f0d9a8ed5fdfb4" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2017-10-19T09:19:03Z" itemprop="datePublished" class="ts-time">heute 11:19 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">25 Jahre Berliner Revuetheater Wintergarten </span><span class="ts-colon">: </span><span class="ts-headline">"Die Artistik wird nie untergehen"</span></h1>
<p class="ts-intro" itemprop="description">
Ein Vierteljahrhundert Show in der Potsdamer Straße. Doch der Wettbewerb im prallen Berliner Kulturleben wird immer härter. </p>
<address class="ts-authors">von <a rel="author" href="/heinke-lothar/6548026.html" title="Lothar Heinke" class="ts-link">Lothar Heinke</a></address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20474532" href='/images/berlin-potsdamer-strasse-der-wintergarten-feiert-sein-25-jaehriges-jubilaeum-foto-kai-uwe-heinrich/20474532/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/berlin-potsdamer-strasse-der-wintergarten-feiert-sein-25-jaehriges-jubilaeum-foto-kai-uwe-heinrich/20474532/1-format6001.jpg?inIsFirst=true" alt="Der Wintergarten feiert sein 25 jähriges Jubiläum." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Der Wintergarten feiert sein 25 jähriges Jubiläum.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Kai-Uwe Heinrich</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>So stand es vor 25 Jahren im Tagesspiegel: </p><p><em>Kurz nach halb acht öffnen sich die Türen des in Rekordzeit umgebauten einstigen Quartier Latin. Als erste betritt im Kameralicht Edith Schollwer das Foyer. Die Chansonette mit dunklem Nerz-Cape und fescher Lederkappe erinnert sich in diesem Moment weniger an ihre Zeit beim „Insulaner“ als daran, dass sie noch im „alten“ Wintergarten in der Friedrichstraße aufgetreten ist. „Das war damals ein aufregendes Programm: nur Frauen, Orchester, Künstler, alles Frauen – toll!“ André Heller, mit Bernhard Paul und Peter Schwenkow einer der drei Väter des Etablissements der leichtgeschürzten Muse, möchte „nicht in Wintergartens Fußtapfen treten“, sondern ‚vor ihm den Hut ziehen“.</em></p><p><em> Und Harald Juhnke weiß noch nicht, ob er auf der Bühne über dem samtrot ausgeschlagenen Saal unter den 4564 kleinen Sternen am dunkelblauen Himmel auftreten möchte – „ick bin ja keen Artist“. Sicher, es ist alles etwas intimer (und kleiner) als im alten „Wintergarten“, aber ewig jung ist diese Kunst der Illusionen und der biegsamen Körper, der Phantasie und der mysteriösen Dinge, die da aus dem Zylinder gezaubert werden. Immer in fünf Minuten alles geben, wie Clown Grock: Nit möööööglich! Doch möglich. Nach dem schönen Motto am Eingang: „Dem Staunen gewidmet“.</em></p><h3>Von allem etwas für jeden</h3><p>Soweit der Premierenbericht aus dem Herbst 1992. 25 Jahre danach feiern am Donnerstagabend, 19. Oktober, 600 geladene Gäste mit den Künstlern vergangener und künftiger Programme das Jubiläum. Längst erleuchten die gelben Glühlampen an der Fassade nicht mehr allein eine etwas trostlose Potsdamer Straße. Das „Wintergarten“-Symbol strahlt nun sogar im Himmel über dem ehemaligen Haus des „Tagesspiegel“, und die „Potse“ erlebt mit neuen Galerien, Ateliers, Cafés, Restaurants einen Aufschwung als quirliger Ausläufer des Potsdamer Platzes.</p><p> Der Wintergarten hatte den Anfang gemacht und ist sich trotz mancher Fahrten auf der Achterbahn des Erfolgs treu geblieben: Hier darf weiter gestaunt werden. Manchmal so laut, dass einem die Ohren wegfliegen, und dann wieder so leise wie das Zirpen einer Grille. Von allem etwas für jeden.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20475064" href='/images/vorbereitungen-zur-neuen-japan-show-sayonara-tokyo-im-wintergarten-variete-an-der-potsdamer-strasse-in-berlin-tiergarten-tanzprobe-des-ensembles-im-ersten-stock-foto-thilo-rueckeis/20475064/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/vorbereitungen-zur-neuen-japan-show-sayonara-tokyo-im-wintergarten-variete-an-der-potsdamer-strasse-in-berlin-tiergarten-tanzprobe-des-ensembles-im-ersten-stock-foto-thilo-rueckeis/20475064/1-format3001.jpg?inIsFirst=false" alt="Vorbereitungen zur Jubiläumsshow &#34;Sayonara Tokyo&#34;: Tanzprobe des Ensembles im ersten Stock." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Vorbereitungen zur Jubiläumsshow "Sayonara Tokyo": Tanzprobe des Ensembles im ersten Stock.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Thilo Rückeis</small></figcaption></figure><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><p>Direktor Georg Strecker sitzt im öffentlichen Wintergarten-Café direkt unter seinem Büro und flicht seinem Haupt mit den kurzen grauen Haaren keinen Lorbeerkranz, denn „der Wettbewerb, in dem wir arbeiten, ist sehr hart“. Jeden Tag bietet Berlin zwischen zwei- und dreitausend Veranstaltungen. Täglich gehen bis zu 30.000 Tickets über die Tresen.</p><h3>"Harter und unfairer Wettbewerb"</h3><p>So toll das überschäumende Kulturleben für den Konsumenten ist – für die Anbieter wird es immer schwieriger, in der Flut zu bestehen. In den fetten Jahren nach der Jahrtausendwende zog alles in die Hauptstadt, da kamen die Neuen und die Neugierigen, und manche, wie <a href="/weltspiegel/essen-trinken/von-tisch-zu-tisch-berlin-moscow/6337204.html" target="_self">Herr Wodarz mit seiner Entenbraterei</a>, kamen immer wieder. Das <a href="/kultur/tipi-chef-holger-klotzbach-wird-70-ich-war-immer-eine-hausfrau/12898194.html" target="_self">Tipi wurde für ein halbes Jahr gebaut</a>, jetzt erfreut es sich schon 15 Jahre großer Beliebtheit im Tiergarten am Kanzleramt. Wie die <a href="/kultur/die-bar-jeder-vernunft-wird-25-tingeltangel-mit-charisma/19253346.html" target="_self">Bar jeder Vernunft</a>. </p><div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div><p>„Für uns ist es doppelt schwer, da wir nicht nur in einem harten Wettbewerb stehen, sondern in einem höchst unfairen“, sagt Georg Strecker und fügt hinzu, er wolle nicht in den Verdacht eines Neidhammels geraten. Nur: Staatsoper, Gorki-Theater und Friedrichstadt-Palast bekommen Millionen überwiesen, „wir müssen sehen, dass wir über die Runden kommen. Zweihunderttausend könnte uns die Staatsoper abgeben, da wäre uns schon geholfen“. </p><p>Oder diese City-Tax, die die Gäste unserer Stadt bezahlen müssen. „Visit Berlin reist durch die Welt und macht mit uns Reklame, aber von den zusätzlichen Einnahmen sehen wir nichts“. Das liebe Geld im „beinharten Wettbewerb“.</p><h3>Frische Ideen sind gefragt</h3><p>Aber da sind ja noch die Idee für eine Show, die Musik, das künstlerische Personal und das Novum, dass im Wintergarten während der Show Speis’ und Trank im Dunkel des Saals serviert werden. „Heute stellt das Publikum ganz andere Ansprüche an das, was ihm auf der Bühne geboten wird“, sagt Georg Strecker, „und wir müssen aus immer denselben Zutaten einen neuen Kuchen herstellen“. Frische Ideen sind gefragt. </p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>
<!-- BEGIN 962916 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<!-- END TAG --><p>Der schönste Handstand auf einem Finger wird nach drei Minuten langweilig. Und Nummernprogramme sind out, ebenso der Ansager (obwohl gerade Ältere dem Conférencier, der die Fäden zusammenhält und lustige Sachen erzählt, hinterhertrauern).</p><p>Dafür sei eine neue Generation von Artistenkindern herangewachsen: polyglott, vielseitig, musikalisch, tänzerisch begabt. Ein Trend geht zur Ensemblearbeit, ein anderer zu Shows mit Life-Musik und akrobatischen Bildern. In der Potsdamer Straße bleibt man experimentierfreudig. </p><p>Vielleicht kommt doch mal wieder ein Moderator vorbei? Oder es gibt die Musik der fünfziger („Elvis geht immer“), sechziger und so weiter Jahre? Country mit Artistik? Oder mal wieder Mozart? Eine Zauberschau? Zauberei, Können und Staunen, diese drei. „Die Artistik ist über 3.000 Jahre alt, und sie wird nie untergehen“, sagt Wintergarten-Chef Georg Strecker. Live is live. Gratulation!</p>
</div>
<a href="http://abo.tagesspiegel.de/kampagne/artikel-ep?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="» Mehr lesen? Jetzt kostenfrei E-Paper testen!" class="ts-abo-link" target="_blank" rel="nofollow">
» Mehr lesen? Jetzt kostenfrei E-Paper testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/flughafen-duesseldorf-air-berlin-pilot-nach-ehrenrunde-erst-einmal-suspendiert/20464576.html" title="Air-Berlin-Pilot nach Ehrenrunde erst einmal suspendiert" class="ts-link"><span class="ts-title"><span class="ts-overline">Flughafen Düsseldorf</span><span class="ts-headline">Air-Berlin-Pilot nach Ehrenrunde erst einmal...</span></span><img src="/images/foto-flug/20464704/1-format3002.png"/></a></li><li class="ts-teaser"><a href="/wissen/studie-dramatischer-insektenschwund-in-deutschland/20472776.html" title="Dramatischer Insektenschwund in Deutschland" class="ts-link"><span class="ts-title"><span class="ts-overline">Studie</span><span class="ts-headline">Dramatischer Insektenschwund in Deutschland</span></span><img src="/images/libelle/20473408/2-format3002.jpg" alt="Ein massives Insektensterben haben Forscher in deutschen Naturschutzgebieten entdeckt."/></a></li><li class="ts-teaser"><a href="/politik/us-praesident-zu-soldaten-witwe-er-wusste-auf-was-er-sich-einliess/20475452.html" title="&#34;Er wusste, auf was er sich einließ&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">US-Präsident zu Soldaten-Witwe</span><span class="ts-headline">"Er wusste, auf was er sich einließ"</span></span><img src="/images/us-president-donald-trump-speaks-during-a-meeting-with-members-of-the-the-senate-finance-committee-and-his-economic-team-in-the-cabinet-room-of-the-white-house-in-washington-dc-on-october-18-2017-afp-photo-mandel-ngan/20475458/1-format3002.jpg" alt="US-Präsident Donald Trump"/></a></li><li class="ts-teaser"><a href="/berlin/obdachlosigkeit-in-berlin-wilde-camps-werden-geraeumt/20473158.html" title="Wilde Camps werden geräumt" class="ts-link"><span class="ts-title"><span class="ts-overline">Obdachlosigkeit in Berlin</span><span class="ts-headline">Wilde Camps werden geräumt</span></span><img src="/images/heprodimagesfotos83120171011obdachlose1_358_1_2017101017055148-jpg/20439286/4-format3002.jpg" alt="Unerwünscht. Immer mehr Obdachlose übernachten mit ihren Zelten in Berliner Parks und Grünanlagen – wie hier im Tiergarten."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions" data-command="initSocials" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluLzI1LWphaHJlLWJlcmxpbmVyLXJldnVldGhlYXRlci13aW50ZXJnYXJ0ZW4tZGllLWFydGlzdGlrLXdpcmQtbmllLXVudGVyZ2VoZW4vMjA0NzMzMDYuaHRtbA==&amp;cc=300" data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluLzI1LWphaHJlLWJlcmxpbmVyLXJldnVldGhlYXRlci13aW50ZXJnYXJ0ZW4tZGllLWFydGlzdGlrLXdpcmQtbmllLXVudGVyZ2VoZW4vMjA0NzMzMDYuaHRtbA==&amp;cc=0">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html?print=true" class="ts-icon ts-print ajaxify" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20473306"><h4 class="ts-section-title">1 Kommentar</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/25-jahre-berliner-revuetheater-wintergarten-die-artistik-wird-nie-untergehen/20473306.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/flughafen-duesseldorf-air-berlin-pilot-nach-ehrenrunde-erst-einmal-suspendiert/20464576.html" title="Air-Berlin-Pilot nach Ehrenrunde erst einmal suspendiert" class="ts-link"><span class="ts-title"><span class="ts-overline">Flughafen Düsseldorf</span><span class="ts-headline">Air-Berlin-Pilot nach Ehrenrunde erst einmal...</span></span><img src="/images/foto-flug/20464704/1-format3002.png"/><span class="ts-comments-count">267</span></a></li><li class="ts-teaser"><a href="/berlin/wohnen-in-der-hauptstadt-berlins-wohnungsnot-ist-das-ergebnis-rot-rot-gruener-politik/20469022.html" title="Berlins Wohnungsnot ist das Ergebnis rot-rot-grüner Politik" class="ts-link"><span class="ts-title"><span class="ts-overline">Wohnen in der Hauptstadt</span><span class="ts-headline">Berlins Wohnungsnot ist das Ergebnis...</span></span><img src="/images/neubauten-flottwellstrasse-tiergarten-mitte-berlin-deutschland-neubauten-flottwellstrasse-tierg/20469120/2-format3002.jpg" alt="Neubauten in Berlin sind Mangelware. Die derzeit fertiggestellten Wohnungen wurden noch von Lompschers Vorgängern auf den Weg gebracht."/><span class="ts-comments-count">227</span></a></li><li class="ts-teaser"><a href="/berlin/neubaustrecke-in-berlin-die-strassenbahn-kommt-aber-wo-rollt-sie-in-moabit/20469960.html" title="Die Straßenbahn kommt - aber wo rollt sie in Moabit?" class="ts-link"><span class="ts-title"><span class="ts-overline">Neubaustrecke in Berlin</span><span class="ts-headline">Die Straßenbahn kommt - aber wo rollt sie in...</span></span><img src="/images/eee/20469962/2-format3002.png" alt="Die Straßenbahn rollt gen Westen - aber wo rollt sie genau lang?"/><span class="ts-comments-count">100</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/336/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content");
var obWidgets = document.getElementsByClassName("ts-outbrain");
var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
var isObCompliant = article[0].offsetHeight > 1100;
if (isObDeactivated !== null) {
while (obWidgets.length > 0) obWidgets[0].remove();
} else if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
<script src="//platform.instagram.com/en_US/embeds.js" defer async></script>

        </body>

    </html>

<!-- [powered by HCF: 17.10.2.20,degtlun5504.server.arvato-systems.de,20171019123826,ID:20473306 in 129ms] -->