<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Baustelle in Berlin-Friedrichshain: Die Rigaer Straße wird 18 Monate gesperrt  - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic"/><meta content="In der Rigaer Straße wird wieder gebaut. Fußgänger, Radler und Autofahrer müssen ausweichen - zum Ärger mancher Politiker." name="description"/><meta content="Friedrichshain,Rigaer Straße,Canan Bayram,Monika Herrmann" name="news_keywords"/><link href="/images/berlin-bauarbeiten-an-der-kreuzung-liebigstrasse-rigaerstrasse-rigaer-strasse-in-friedrichshainfoto-kai-uwe-heinrich/20122664/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" rel="canonical"/><meta content="Die Rigaer Straße wird 18 Monate gesperrt" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/berlin-bauarbeiten-an-der-kreuzung-liebigstrasse-rigaerstrasse-rigaer-strasse-in-friedrichshainfoto-kai-uwe-heinrich/20122664/1-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" property="og:url"/><meta content="In der Rigaer Straße wird wieder gebaut. Fußgänger, Radler und Autofahrer müssen ausweichen - zum Ärger mancher Politiker." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" /><meta content="IE=Edge" http-equiv="X-UA-Compatible" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/155/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["berlin"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Friedrichshain,Rigaer_Strasse,Canan_Bayram,Monika_Herrmann"],
                exclude: [""],                 detailPageId: ["20122392"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Die Rigaer Straße wird 18 Monate gesperrt" />
<meta name="twitter:description" content="In der Rigaer Straße wird wieder gebaut. Fußgänger, Radler und Autofahrer müssen ausweichen - zum Ärger mancher Politiker." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/berlin-bauarbeiten-an-der-kreuzung-liebigstrasse-rigaerstrasse-rigaer-strasse-in-friedrichshainfoto-kai-uwe-heinrich/20122664/1-format3003.jpg" /></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"berlin",
"oc":"berlin",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div>
<div id="hcf-wrapper">


        <div id="hcf-zr12qtz-wrapper">


<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb"
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>

<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>

        </div>


    <div id="hcf-stage" class="ajaxify" data-command="toTop">

<header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown ts-active"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/berlin/bezirke/" title="Bezirke" class="ts-inverse-link" target="_self">Bezirke</a></li><li><a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-inverse-link" target="_self">Mehr Berlin</a></li><li><a href="http://www.tagesspiegel.de/berlin/polizei-justiz/" title="Polizei" class="ts-inverse-link" target="_self">Polizei</a></li><li><a href="/berlin/stadtleben/" title="Stadtleben" class="ts-inverse-link" target="_self">Stadtleben</a></li><li><a href="/berlin/fahrrad/" title="Fahrrad" class="ts-inverse-link" target="_self">Fahrrad</a></li><li><a href="/berlin/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">Verkehr</a></li><li><a href="/berlin/schule/" title="Schule" class="ts-inverse-link" target="_self">Schule</a></li><li><a href="/themen/familie/" title="Familie" class="ts-inverse-link" target="_self">Familie</a></li><li><a href="/themen/nachruf/" title="Nachrufe" class="ts-inverse-link" target="_self">Nachrufe</a></li><li><a href="/berlin/ber/" title="BER" class="ts-inverse-link" target="_self">BER</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Baustelle in Berlin-Friedrichshain: Die Rigaer Straße wird 18 Monate gesperrt </strong></li></ul>
<ul class="ts-services clearfix">
<li class="ts-service-user">
<ul class="ts-service-user-links">
<li>
<a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a> </li>
<li>
<a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a> </li>
<li>
<a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a> </li>
<li class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-inverse-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-inverse-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</li>
</ul>
</li>
</ul><section class="ts-main-search"><form accept-charset="UTF-8" method="get" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-zr12qtz" id="urban-billboard" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('billboard'); });
</script>
</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="20122392" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-07-28T16:44:34Z" itemprop="datePublished" class="ts-time">heute 18:44 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Baustelle in Berlin-Friedrichshain </span><span class="ts-colon">: </span><span class="ts-headline">Die Rigaer Straße wird 18 Monate gesperrt</span></h1><p itemprop="description" class="ts-intro">In der Rigaer Straße wird wieder gebaut. Fußgänger, Radler und Autofahrer müssen ausweichen - zum Ärger mancher Politiker. </p><address class="ts-authors">von <a rel="author" href="/hackenbruch-felix/14607352.html" title="Felix Hackenbruch" class="ts-link">Felix Hackenbruch</a></address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20122664" href='/images/berlin-bauarbeiten-an-der-kreuzung-liebigstrasse-rigaerstrasse-rigaer-strasse-in-friedrichshainfoto-kai-uwe-heinrich/20122664/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/berlin-bauarbeiten-an-der-kreuzung-liebigstrasse-rigaerstrasse-rigaer-strasse-in-friedrichshainfoto-kai-uwe-heinrich/20122664/1-format6001.jpg" alt="Hier werden bald nicht nur Pflastersteine ausgetauscht. Die Rigaer Straße in Berlin." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Hier werden bald nicht nur Pflastersteine ausgetauscht. Die Rigaer Straße in Berlin.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Kai-Uwe Heinrich</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Die Rigaer Straße in Friedrichshain soll vom 1. August zwischen Samariterstraße und Voigtstraße für eineinhalb Jahre gesperrt werden, betroffen wären dann auch Fußgänger und Radfahrer. Das teilte das <a href="https://www.berlin.de/ba-friedrichshain-kreuzberg/aktuelles/pressemitteilungen/2017/pressemitteilung.616518.php" target="_blank">Bezirksamt am Donnerstag</a> mit. Hintergrund sind „umfangreiche Bauvorhaben“ in Höhe der Hausnummern 36-39 sowie 71-73. Durch <a href="/berlin/berlin-friedrichshain-die-rigaer-strasse-wird-asphaltiert/19971762.html" target="_self">die Vollsperrung</a>, so das Bezirksamt, sei die Sicherheit aller Verkehrsteilnehmer gewährleistet und die Bauzeit würde sich um zwei bis drei Jahre verkürzen.</p><h3>Bayram: "Sperrung ist unverhältnismäßig und rechtswidrig"</h3><p> Kritik an der geplanten Vollsperrung übte die <a href="/themen/reportage/nachfolgerin-von-stroebele-canan-bayram-bin-bereit-den-kampf-anzugehen/19490720.html" target="_self">grüne Direktkandidatin für den Bundestag, Canan Bayram</a>. Die Sperrung sei „unverhältnismäßig und rechtswidrig“, außerdem habe es keine Bürgerbeteiligung gegeben, monierte sie auf Twitter. </p>
<aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="890598131171196928"></aside>
<h3>Bürgermeisterin dachte erst, Sperrung sei "ein Fake"</h3><p>Bezirksbürgermeisterin Monika Herrmann (Grüne) äußerte sich am Freitag ebenfalls kritisch. "Die Straße für zwei Baustellen nur einmal zu sperren ist schon sinnvoll, aber wäre ich Anwohnerin, würde ich mir das auch anders wünschen." Sie betonte, dass die Verwaltung im Ordnungsamt <a href="/berlin/rigaer-strasse-in-friedrichshain-asphaltieren-gegen-stein-attacken/19952494.html" target="_self">Baustellensperrungen</a> eigenverantwortlich genehmige. Sie selbst habe von dem aktuellen Fall erst durch Bayram erfahren, die ihr ein Bild der Ankündigung der Bauleitung geschickt habe. „Der Ordnungsstadtrat und ich dachten erst, dass das ein Fake ist“, sagte Hermann und kündigte an, die Maßnahme prüfen zu lassen.</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect2"
});
});
</script>
<!-- END TAG --><p>Freitagabend kündigte der zuständige Ordnungsstadtrat Andy Hehmke (SPD) an, dass die Vollsperrung bestehen bleibe und verteidigte die Maßnahme: "Die angeordnete Vollsperrung halte ich für richtig und notwendig, insbesondere um die Verkehrssicherheit von Fußgängern zu gewährleisten." Er werde die Entscheidung deshalb nicht rückgängig machen oder infrage stellen. "Ich will und kann nicht die Verantwortung übernehmen, wenn auch nur einem Kind während der mehrjährigen Bauzeit dort etwas zustößt", ließ Hehmke via Pressemitteilung wissen.</p><h3>"Ich hätte mir ein anderes Ergebnis gewünscht"</h3><p>Er hält eine 79 Meter lange tunnelähnliche Durchgangslösung in der Straßenmitte für nicht realisierbar, da Fußgänger dadurch zweifach die Straße hätten queren müssen, während Lkw die dortigen Baufelder bedienen. Die eingerichtete Umleitung, die einen Umweg von 175 Metern vorsieht und in der teilweise Tempo 10 gilt, hält er für tragbar. </p><p>Bezirksbürgermeisterin Herrmann reagierte enttäuscht. "Ich hätte mir ein anderes Ergebnis gewünscht", sagte sie am Telefon. Sie kündigte an, am Montag nochmal mit Hehmke zu sprechen. Ab Dienstag gibt <a href="/berlin/ein-berliner-kiez-kommt-nicht-zur-ruhe-zwischen-polizei-und-punks-alltag-in-der-rigaer-strasse/19890716.html" target="_self">es in der Rigaer Straße</a> aber wohl kein Durchkommen mehr.</p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside><address class="ts-authors-contact"><h4 class="ts-section-title">Autor</h4><ul class="ts-authors-list"><li itemtype="http://schema.org/Person" itemprop="author" itemscope="" class="ts-author"><h4 itemprop="name" class="ts-name"><a rel="author" itemprop="sameAs" href="/hackenbruch-felix/14607352.html" title="Felix Hackenbruch" class="ts-link">Felix Hackenbruch</a></h4><ul class="ts-socials"><li><a rel="author nofollow" itemprop="sameAs" href="https://twitter.com/FHackenbruch" title="Folgen Sie dem Autoren auf Twitter" class="ts-link" target="_blank">Folgen Sie dem Autoren auf Twitter</a></li></ul></li></ul></address></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1"
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berliner-generalstaatsanwaltschaft-unterlegene-bewerberin-klagt-gegen-entscheidung-fuer-koppers/20118978.html" title="Unterlegene Bewerberin klagt gegen Entscheidung für Koppers" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Generalstaatsanwaltschaft</span><span class="ts-headline">Unterlegene Bewerberin klagt gegen Entscheidung...</span></span><img src="/images/doppelinterview-dr-dirk-behrendt-buendnis90-die-gruenen-senator-fuer-justiz-verbraucherschutz-und-antidiskriminierung-und-volker-beck-mdb-b90-die-gruenenfoto-mike-wolff/20119070/1-format3002.jpg" alt="Unter Druck: Justizsenator Dirk Behrendt will Margarete Koppers zur Generalstaatsanwältin machen - jetzt werden ihm Verfahrensfehler vorgeworfen."/></a></li><li class="ts-teaser"><a href="/berlin/trotz-wohnungsnot-berliner-senat-erschwert-ausbau-von-dachgeschossen/20117454.html" title="Berliner Senat erschwert Ausbau von Dachgeschossen" class="ts-link"><span class="ts-title"><span class="ts-overline">Trotz Wohnungsnot</span><span class="ts-headline">Berliner Senat erschwert Ausbau von Dachgeschossen</span></span><img src="/images/heprodimagesfotos83120170728back_348_1_20170727141553845-jpg/20117486/2-format3002.jpg" alt="Der Himmel über Berlin"/></a></li><li class="ts-teaser"><a href="/berlin/veganer-und-drogen-hoert-erst-mal-auf-zu-koksen/11943180.html" title="Hört erst mal auf zu koksen!" class="ts-link"><span class="ts-title"><span class="ts-overline">Veganer und Drogen</span><span class="ts-headline">Hört erst mal auf zu koksen!</span></span><img src="/images/32854225/11943280/3-format3002.jpg" alt="Kokain zerstört den Regenwald und tötet Hundertausende Unbeteilige in Südamerika. Aber in Berliner Clubs ist es noch immer angesagt."/></a></li><li class="ts-teaser"><a href="/sport/125-jahre-hertha-zecke-neuendorf-marcelinho-hat-uns-alle-eingenebelt/20116868.html" title="Zecke Neuendorf: „Marcelinho hat uns alle eingenebelt“" class="ts-link"><span class="ts-title"><span class="ts-overline">125 Jahre Hertha</span><span class="ts-headline">Zecke Neuendorf: „Marcelinho hat uns alle...</span></span><img src="/images/heprodimagesfotos85120170728zecke_1174_1_2017072709364375-jpg/20116892/5-format3002.jpg" alt="Andreas Neuendorf, 42, spielte zwischen 1998 und 2000 sowie von 2001 bis 2007 für Herthas Profis. Seit 2015 ist er Nachwuchstrainer."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL2JhdXN0ZWxsZS1pbi1iZXJsaW4tZnJpZWRyaWNoc2hhaW4tZGllLXJpZ2Flci1zdHJhc3NlLXdpcmQtMTgtbW9uYXRlLWdlc3BlcnJ0LzIwMTIyMzkyLmh0bWw=&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL2JhdXN0ZWxsZS1pbi1iZXJsaW4tZnJpZWRyaWNoc2hhaW4tZGllLXJpZ2Flci1zdHJhc3NlLXdpcmQtMTgtbW9uYXRlLWdlc3BlcnJ0LzIwMTIyMzkyLmh0bWw=&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">2</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20122392"><h4 class="ts-section-title">2 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/baustelle-in-berlin-friedrichshain-die-rigaer-strasse-wird-18-monate-gesperrt/20122392.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/gender-equality-das-kuriose-wc-schild-einer-unisex-toilette-im-gericht/20110716.html" title="Das kuriose WC-Schild einer Unisex-Toilette im Gericht" class="ts-link"><span class="ts-title"><span class="ts-overline">Gender Equality</span><span class="ts-headline">Das kuriose WC-Schild einer Unisex-Toilette im...</span></span><img src="/images/heprodimagesfotos83120170727klo1_303_1_20170726121411511-jpg/20110952/2-format3002.jpg" alt="Prompt abgehängt: Gut gemeintes Hinweisschild im Landesarbeitsgericht. Der Urheber des „halben Rocks“ ist unbekannt."/><span class="ts-comments-count">221</span></a></li><li class="ts-teaser"><a href="/politik/urteil-des-verwaltungsgerichts-weg-frei-fuer-diesel-fahrverbote-in-stuttgart/20119464.html" title="Weg frei für Diesel-Fahrverbote in Stuttgart" class="ts-link"><span class="ts-title"><span class="ts-overline">Urteil des Verwaltungsgerichts</span><span class="ts-headline">Weg frei für Diesel-Fahrverbote in Stuttgart</span></span><img src="/images/feinstaubalarm-in-stuttgart/20119514/2-format3002.jpg" alt="Eine Leuchttafel weist in Stuttgart auf Feinstaubalarm hin."/><span class="ts-comments-count">229</span></a></li><li class="ts-teaser"><a href="/sport/liveblog/der-fahrrad-blog-des-tagesspiegel-viele-fahrradschloesser-fallen-durch-test/19996818.html" title="Viele Fahrradschlösser fallen durch Test" class="ts-link"><span class="ts-title"><span class="ts-overline">Der Fahrrad-Blog des Tagesspiegel</span><span class="ts-headline">Viele Fahrradschlösser fallen durch Test</span></span><img src="/images/fahrraddiebstaehle-nehmen-zu/20120588/1-format3002.jpg" alt="Für Radfahrer stellt sich oft die Frage: Welches Schloss taugt etwas?"/><span class="ts-comments-count">165</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community"
});
});
</script>
<!-- END TAG --></div></div></div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">Mediadaten Print</a></li></ul></nav></footer>
        <div id="hcf-layer" class="hcf-hidden"></div>

    </div>

</div>


<div id="fake" class="hcf-clear"></div>



<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>






    <script src="/js/13422022/13/loader.js"></script>
    <script type="text/javascript">
    SystemJS.config({
    paths: {
        "src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
        "src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
    }
});
      </script>
    <script src="/js/13422028/302/base.js" defer async></script>
    <script type="text/javascript">
    try {

    var article = document.getElementsByClassName("ts-article-content");
    var obWidgets = document.getElementsByClassName("ts-outbrain");
    var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
    var isObCompliant = article[0].offsetHeight > 1100;

    if (isObDeactivated !== null) {
        while (obWidgets.length > 0) obWidgets[0].remove();
    } else if (!isObCompliant) {

        for (var i = 0; i < obWidgets.length; ++i) {

            var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
            var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
            obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);

        }

    }

} catch(error) {
//
}
      </script>
    <script src="//widgets.outbrain.com/outbrain.js" async></script>
    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
    <script src="//platform.instagram.com/en_US/embeds.js" defer async></script>



</body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.7.2.13, h:degtlun5504.server.arvato-systems.de, t:20170728193402 in 483,21ms, ID:20122392 ======= -->
</html>