<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Der Donnerstag nach dem Anschlag: RBB: Amri kurz nach Anschlag in Moabit gefilmt - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic"/><meta content="Über den Tunesier Anis Amri kommen immer mehr Details ans Licht. Die Behörden haben kaum noch Zweifel, dass er der Täter ist. Die Entwicklungen des Tages zum Nachlesen." name="description"/><meta content="Terror in Berlin;Anschlag in Berlin,Breitscheidplatz" name="news_keywords"/><link href="/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html" rel="canonical"/><meta content="RBB: Amri kurz nach Anschlag in Moabit gefilmt" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html" property="og:url"/><meta content="Über den Tunesier Anis Amri kommen immer mehr Details ans Licht. Die Behörden haben kaum noch Zweifel, dass er der Täter ist. Die Entwicklungen des Tages zum Nachlesen." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html" media="only screen and (max-width: 640px)"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" /><meta property="fb:pages" content="59381221492" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/124/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script>

<!--

<script type="text/javascript">
var n_pbt = "";
var iqdrdo = Math.random()*100000000000000000; 

var IQD_varPack = {iqdSubSite: 'tagesspiegel', iqdSiteInfo: [[995, 0, 0], [0, 0, 995], [0, 0, 995], ['left', 'fullBodyBg'], ['y', 'y', 'y']] };

var url = location.href;
if (url.indexOf("html")>-1)
{var iqtype= "artikel";}else{var iqtype= "center";}

</script>



<script type="text/javascript">

if(document.location.pathname.search(/v_lightbox/) == -1) document.write('<scr'+'ipt src="http://urban.adspirit.de/adsc'+'ript.php?pid=5214&ord=[timestamp]" type="text/javascr'+'ipt"></scr'+'ipt> ');

</script> //-->



<script src="/js/13421566/8/header.js" type="text/javascript"></script><script src="http://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//pp.lp4.io/app/56/ab/73/56ab738de45a1d2577629853.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["berlin"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Terror_in_Berlin_Anschlag_in_Berlin,Breitscheidplatz"],
                exclude: [""],                 detailPageId: ["19166630"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="http://ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="http://ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="RBB: Amri kurz nach Anschlag in Moabit gefilmt" name="twitter:title"/><meta content="Über den Tunesier Anis Amri kommen immer mehr Details ans Licht. Die Behörden haben kaum noch Zweifel, dass er der Täter ist. Die Entwicklungen des Tages zum Nachlesen." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"berlin",
"oc":"berlin",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div><div id="hcf-wrapper"><div id="hcf-ad-wrapper">
<div class="ts-ad-leaderboard" id="urban-leaderboard">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard'); });

	</script>

</div>
<div class="ts-ad-special-unit ts-hidden" id="urban-special-unit">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('special-unit'); });

	</script>

</div>
<div class="ts-ad-sky-right" id="urban-sky-right">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-right'); });

	</script>

</div>
<div class="ts-ad-sky-left" id="urban-sky-left">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-left'); });

	</script>

</div>
<div class="ts-ad-layer ts-hidden" id="urban-layer">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('layer'); });

	</script>

</div>
<div class="ts-ad-post-site-ad ts-hidden" id="urban-post-site-ad">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('post-site-ad'); });

	</script>

</div>
<div class="ts-ad-inread ts-hidden" id="urban-inread">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('inread'); });

	</script>

</div></div><div data-command="toTop" class="ajaxify" id="hcf-stage"><header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown ts-active"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/berlin/bezirke/" title="Bezirke" class="ts-inverse-link" target="_self">Bezirke</a></li><li><a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-inverse-link" target="_self">Mehr Berlin</a></li><li><a href="http://www.tagesspiegel.de/berlin/polizei-justiz/" title="Polizei" class="ts-inverse-link" target="_self">Polizei</a></li><li><a href="/berlin/stadtleben/" title="Stadtleben" class="ts-inverse-link" target="_self">Stadtleben</a></li><li><a href="/berlin/fahrrad/" title="Fahrrad" class="ts-inverse-link" target="_self">Fahrrad</a></li><li><a href="/berlin/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">Verkehr</a></li><li><a href="/berlin/schule/" title="Schule" class="ts-inverse-link" target="_self">Schule</a></li><li><a href="/themen/familie/" title="Familie" class="ts-inverse-link" target="_self">Familie</a></li><li><a href="/themen/nachruf/" title="Nachrufe" class="ts-inverse-link" target="_self">Nachrufe</a></li><li><a href="/berlin/ber/" title="BER" class="ts-inverse-link" target="_self">BER</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Der Donnerstag nach dem Anschlag: RBB: Amri kurz nach Anschlag in Moabit gefilmt</strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
                                  Login
                              </a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/?ref=http%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fnach-dem-anschlag-in-berlin-die-offene-gesellschaft-und-ihre-feinde%2F19171572.html">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="post" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-ad" id="urban-billboard" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('billboard'); });

	</script>

</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19166630" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2016-12-22T22:50:22Z" itemprop="datePublished" class="ts-time">22.12.2016 23:50 Uhr
            </time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Der Donnerstag nach dem Anschlag </span><span class="ts-colon">: </span><span class="ts-headline">RBB: Amri kurz nach Anschlag in Moabit gefilmt</span></h1><p itemprop="description" class="ts-intro">Über den Tunesier Anis Amri kommen immer mehr Details ans Licht. Die Behörden haben kaum noch Zweifel, dass er der Täter ist. Die Entwicklungen des Tages zum Nachlesen. </p><address class="ts-authors">von <a rel="author" href="/portmann-kai/11991820.html" title="Kai Portmann" class="ts-link">Kai Portmann</a>, <a rel="author" href="/angie-pohlers/11527864.html" title="Angie Pohlers" class="ts-link">Angie Pohlers</a>, <a rel="author" href="/tretbar-christian/5978346.html" title="Christian Tretbar" class="ts-link">Christian Tretbar</a>, <a rel="author" href="/graeber-julian/11332550.html" title="Julian Graeber" class="ts-link">Julian Graeber</a>
                     und
                   Claudia Cohnen-Beck</address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19171912" href='/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format6001.jpg" alt="Auf den vom RBB veröffentlichten Observationsbildern soll Anis Amri am 14. und 15. Dezember vor der Moschee in Moabit zu sehen sein." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Auf den vom RBB veröffentlichten Observationsbildern soll Anis Amri am 14. und 15. Dezember vor der Moschee in Moabit zu sehen...</span><small class="ts-credit" itemprop="copyrightHolder">Screenshot: RBB</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-ad" id="urban-above-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('above-the-article'); });

	</script>

</div><p>- Der als mutmaßlicher Attentäter von Berlin gesuchte Tunesier Anis Amri ist weiter auf freiem Fuß. Der 24-Jährige war den Behörden <a href="/themen/reportage/anschlag-am-breitscheidplatz-in-berlin-jagd-auf-anis-amri-wie-die-ermittler-vorgehen/19164834.html" target="_blank">bereits bekannt</a>.</p><p>- Amri soll sich laut RBB wenige Stunden nach dem Anschlag in einer Moschee in Moabit aufgehalten haben.</p><p>- Die Berliner trauern um die Opfer des Anschlags, zeigen sich aber auch <a href="/politik/nach-dem-anschlag-am-breitscheidplatz-heroische-gelassenheit-in-berlin/19164794.html" target="_blank">besonnen und unverzagt</a>.</p><p>- Der Weihnachtsmarkt am Breitscheidplatz ist wieder eröffnet.</p><aside class="ts-html-box">

<style>

.ts-article-content {width: 80% !important;}

.plista_widget_underArticle_v2, .plista_widget_belowVideo{

display:none;

}

</style>





<script type="text/javascript" src="http://play.storytile.net/v2-simple/js/strytlinit.js"></script>
<iframe src="http://play.storytile.net/v2-simple/play.php?e=11959&c=2038&t=fKnRpGZnI68REj8o0kUfFmep11Q6jVsv&f=public&maxw=500" id="strytl" class="strytl" width="100%" style="border:none" frameBorder="0" onload="strytl_initIframe(true)"></iframe></aside><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19171408" href='/images/polizei-sichert-frankfurter-weihnachtsmarkt/19171408/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/polizei-sichert-frankfurter-weihnachtsmarkt/19171408/1-format3001.jpg" alt="Fahndungsfotos des im Zusammenhang mit dem Terroranschlag von Berlin gesuchten Tunesiers Anis Amri." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Fahndungsfotos des im Zusammenhang mit dem Terroranschlag von Berlin gesuchten Tunesiers Anis Amri.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Arne Dedert/dpa</small></figcaption></figure><p><em>(mit Agenturen)</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-ad" id="urban-medrect1" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect1'); });

	</script>

</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html" title="RBB: Amri kurz nach Anschlag in Moabit gefilmt" class="ts-link"><span class="ts-title"><span class="ts-overline">Der Donnerstag nach dem Anschlag</span><span class="ts-headline">RBB: Amri kurz nach Anschlag in Moabit gefilmt</span></span><img src="/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format3002.jpg" alt="Auf den vom RBB veröffentlichten Observationsbildern soll Anis Amri am 14. und 15. Dezember vor der Moschee in Moabit zu sehen sein."/></a></li><li class="ts-teaser"><a href="/politik/der-anschlag-in-berlin-wer-sind-die-opfer-vom-breitscheidplatz/19164496.html" title="Wer sind die Opfer vom Breitscheidplatz?" class="ts-link"><span class="ts-title"><span class="ts-overline">Der Anschlag in Berlin</span><span class="ts-headline">Wer sind die Opfer vom Breitscheidplatz?</span></span><img src="/images/moeglicher-anschlag-mit-lastwagen-auf-weihnachtsmarkt/19165956/3-format3002.jpg" alt="Die Verletzten wurden nach dem Anschlag in verschiedene Berliner Krankenhäuser eingeliefert."/></a></li><li class="ts-teaser"><a href="/themen/reportage/mutmasslicher-attentaeter-die-fieberhafte-suche-nach-anis-amri-in-berlin/19170982.html" title="Die fieberhafte Suche nach Anis Amri in Berlin" class="ts-link"><span class="ts-title"><span class="ts-overline">Mutmaßlicher Attentäter</span><span class="ts-headline">Die fieberhafte Suche nach Anis Amri in Berlin</span></span><img src="/images/terroranschlag-berlin-fahndungsfoto-anis-amri/19171888/1-format3002.jpg" alt="Das Bundeskriminalamt veröffentlichte Fahndungsfotos des Verdächtigen Anis Amri."/></a></li><li class="ts-teaser"><a href="/politik/festnahmen-in-duisburg-womoeglich-anschlag-auf-centro-oberhausen-vereitelt/19172116.html" title="Womöglich Anschlag auf Centro Oberhausen vereitelt" class="ts-link"><span class="ts-title"><span class="ts-overline">Festnahmen in Duisburg</span><span class="ts-headline">Womöglich Anschlag auf Centro Oberhausen vereitelt</span></span><img src="/images/polizeieinsatz-centro-oberhausen/19172130/1-format3002.jpg" alt="Einsatzkräfte der Polizei patrouillieren am Donnerstagabend im Einkaufszentrum Centro in Oberhausen."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL2Rlci1kb25uZXJzdGFnLW5hY2gtZGVtLWFuc2NobGFnLXJiYi1hbXJpLWt1cnotbmFjaC1hbnNjaGxhZy1pbi1tb2FiaXQtZ2VmaWxtdC8xOTE2NjYzMC5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL2Rlci1kb25uZXJzdGFnLW5hY2gtZGVtLWFuc2NobGFnLXJiYi1hbXJpLWt1cnotbmFjaC1hbnNjaGxhZy1pbi1tb2FiaXQtZ2VmaWxtdC8xOTE2NjYzMC5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">421</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html?print=true' title='Drucken' >
                     		Artikel drucken
                  		</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-topic-area"><div class="ts-primary-supplements"><aside class="ts-topic-related"><h5 class="ts-section-title">Mehr zum Thema</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/newsblog-nach-anschlag-in-berlin-zum-nachlesen-europaweite-fahndung-nach-anis-amri/19160340.html" title="Europaweite Fahndung nach Anis Amri" class="ts-link"><span class="ts-title"><span class="ts-overline">Newsblog nach Anschlag in Berlin zum Nachlesen</span><span class="ts-headline">Europaweite Fahndung nach Anis Amri</span></span><img src="/images/tagesspiegel/19166560/1-format3001.jpg" alt="Auszug aus einer Polizeiakte: Anis Amri nutzte viele falsche Identitäten."/></a></li><li class="ts-teaser"><a href="/themen/reportage/anschlag-am-breitscheidplatz-in-berlin-jagd-auf-anis-amri-wie-die-ermittler-vorgehen/19164834.html" title="Jagd auf Anis Amri - wie die Ermittler vorgehen" class="ts-link"><span class="ts-title"><span class="ts-overline">Anschlag am Breitscheidplatz in Berlin</span><span class="ts-headline">Jagd auf Anis Amri - wie die Ermittler vorgehen</span></span></a></li><li class="ts-teaser"><a href="/politik/nach-dem-anschlag-am-breitscheidplatz-heroische-gelassenheit-in-berlin/19164794.html" title="Heroische Gelassenheit in Berlin" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach dem Anschlag am Breitscheidplatz</span><span class="ts-headline">Heroische Gelassenheit in Berlin</span></span></a></li></ul></aside></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area"><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19166630"><h4 class="ts-section-title">421 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="ts-ad" id="urban-below-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('below-the-article'); });

	</script>

</div>
<div class="ts-ad" id="urban-yield-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('yield-article'); });

	</script>

</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/newsblog-nach-anschlag-in-berlin-zum-nachlesen-europaweite-fahndung-nach-anis-amri/19160340.html" title="Europaweite Fahndung nach Anis Amri" class="ts-link"><span class="ts-title"><span class="ts-overline">Newsblog nach Anschlag in Berlin zum...</span><span class="ts-headline">Europaweite Fahndung nach Anis Amri</span></span><img src="/images/tagesspiegel/19166560/1-format3002.jpg" alt="Auszug aus einer Polizeiakte: Anis Amri nutzte viele falsche Identitäten."/><span class="ts-comments-count">585</span></a></li><li class="ts-teaser"><a href="/berlin/der-donnerstag-nach-dem-anschlag-rbb-amri-kurz-nach-anschlag-in-moabit-gefilmt/19166630.html" title="RBB: Amri kurz nach Anschlag in Moabit gefilmt" class="ts-link"><span class="ts-title"><span class="ts-overline">Der Donnerstag nach dem Anschlag</span><span class="ts-headline">RBB: Amri kurz nach Anschlag in Moabit gefilmt</span></span><img src="/images/2016-12-22-22_04_59-anis-amir-kurz-nach-dem-anschlag-in-moabit-gesichtet-_-rbb-rundfunk-berlin-brand/19171912/2-format3002.jpg" alt="Auf den vom RBB veröffentlichten Observationsbildern soll Anis Amri am 14. und 15. Dezember vor der Moschee in Moabit zu sehen sein."/><span class="ts-comments-count">421</span></a></li><li class="ts-teaser"><a href="/berlin/anschlag-auf-dem-breitscheidplatz-anis-amri-in-berlin-monatelang-ueberwacht-ohne-ergebnis/19161150.html" title="Anis Amri in Berlin monatelang überwacht - ohne Ergebnis" class="ts-link"><span class="ts-title"><span class="ts-overline">Anschlag auf dem Breitscheidplatz</span><span class="ts-headline">Anis Amri in Berlin monatelang überwacht - ohne...</span></span><img src="/images/fahndungsfoto-anis-amri/19165944/1-format3002.jpg" alt="Das Fahndungsplakat des Bundeskriminalamtes."/><span class="ts-comments-count">230</span></a></li><li class="ts-teaser"><a href="/politik/nach-dem-anschlag-von-berlin-cdu-und-csu-stehen-vor-zerreissprobe/19164288.html" title="CDU und CSU stehen vor Zerreißprobe" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach dem Anschlag von Berlin</span><span class="ts-headline">CDU und CSU stehen vor Zerreißprobe</span></span><img src="/images/csu-parteitag-angela-merkel/19164462/2-format3002.jpg" alt="Spannungsreiches Verhältnis: CSU-Chef Horst Seehofer und Kanzlerin Angela Merkel (CDU) im November 2015 auf dem CSU-Parteitag in München."/><span class="ts-comments-count">173</span></a></li><li class="ts-teaser"><a href="/politik/nach-dem-anschlag-am-breitscheidplatz-heroische-gelassenheit-in-berlin/19164794.html" title="Heroische Gelassenheit in Berlin" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach dem Anschlag am Breitscheidplatz</span><span class="ts-headline">Heroische Gelassenheit in Berlin</span></span><img src="/images/nach-anschlag-auf-berliner-weihnachtsmarkt/19165110/1-format3002.jpg" alt="Beileidsbekundungen und Mutmacher."/><span class="ts-comments-count">167</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">

    <h5 class="ts-section-title">Sponsored Links</h5>
    
    <ul class="ts-teaserlist">
    </ul>

    <p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
    <a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>

</aside>

<div id="multislot-urban-sponsored-links-loader-container">
       
             <script type="text/javascript">
                    (function(){
                                             

                           var maxItems = 5
                                  ,itemName = "multislot-urban-sponsored-links-loader-item"
                                  ,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
                                  ,name = "tsp-sl"
                                  ,sizeWidth = 1
                                  ,sizeHeight = 1
                                  ,cachebuster = Math.round(new Date().getTime() / 1000)
                                  ,cat1 = urbanOptions.targeting.category
                                  ,cat2 = urbanOptions.targeting.subcategory
                                  ,useSSL = 'https:' == document.location.protocol
                                  ,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
                                  ,_self = this;
                                       
                                       window.addEventListener("message", function(event){

                                           if(event.origin == "http://pubads.g.doubleclick.net") {

                                               var message = JSON.parse(event.data);
                                               switch(message.cmd) {
                                                   case "pushSponsoredLink":
                                                       pushSponsoredLink(message.id);
                                                       break;
                                                   default:
                                                       break;
                                               }

                                           }

                                       });

                                       function pushSponsoredLink(content) {
                                                       var li = document.createElement("li");
                                                             li.className ="ts-teaser";
                                                       list.appendChild(li);
                                                       li.innerHTML = content;
                                       } 

                           for (i=0; i < maxItems; i++){
                                  var newiFrame = document.createElement("iframe");
                                        newiFrame.className = itemName;
                                        newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
                                        newiFrame.scrolling = "no";
                                        newiFrame.marginWidth = 0;
                                        newiFrame.marginHeight = 0;
                                        newiFrame.style.display = "none";
                                        newiFrame.width = sizeWidth;
                                        newiFrame.height = sizeHeight;
                                        newiFrame.style.border ="0px";
                                        newiFrame.style.verticalAlign = "bottom";

                                        container.appendChild(newiFrame);
                           }
                    })();

             </script>

       </div>

<div class="ts-ad" id="urban-medrect-community" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect-community'); });

	</script>

</div></div></div></div>
<div class="ts-ad" id="urban-leaderboard-footer" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard-footer'); });

	</script>

</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/agb/" title="AGB" class="ts-inverse-link" target="_self">AGB</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer><div id="hcf-layer" class="hcf-hidden"></div></div></div><div id="fake" class="hcf-clear"></div><script type="text/javascript">

   urban.cmd.push(function() { urban.collectSlots() }); 

</script><script src="/js/13422022/11/loader.js" type="text/javascript"></script><script async="async" defer="defer" src="/js/13422028/252/base.js" type="text/javascript"></script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:6.113.61, h:degtlun5505.server.arvato-systems.de, t:20161223081633 in 27,91ms, ID:19166630 ======= -->
</html>