<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Wenn die Kinder ausziehen: Im leeren Nest: Warum Eltern nicht loslassen können  - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic"/><meta content="Noch nie standen sich Eltern und Kinder so nah wie heute. Warum der Abschied Müttern und Vätern gerade deshalb so schwerfällt." name="description"/><meta content="Familie,Gerline Unverzagt,Empty-Nest" name="news_keywords"/><link href="/images/heprodimagesfotos83420170426eltern_369_1_20170425142153218-jpg/19716618/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" rel="canonical"/><meta content="Im leeren Nest: Warum Eltern nicht loslassen können" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/heprodimagesfotos83420170426eltern_369_1_20170425142153218-jpg/19716618/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" property="og:url"/><meta content="Noch nie standen sich Eltern und Kinder so nah wie heute. Warum der Abschied Müttern und Vätern gerade deshalb so schwerfällt." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/147/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["berlin"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Familie,Gerline_Unverzagt,Empty_Nest"],
                exclude: [""],                 detailPageId: ["19716622"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="Im leeren Nest: Warum Eltern nicht loslassen können" name="twitter:title"/><meta content="Noch nie standen sich Eltern und Kinder so nah wie heute. Warum der Abschied Müttern und Vätern gerade deshalb so schwerfällt." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/heprodimagesfotos83420170426eltern_369_1_20170425142153218-jpg/19716618/2-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"berlin",
"oc":"berlin",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div>
<div id="hcf-wrapper">


        <div id="hcf-zr12qtz-wrapper">

            <!-- Werbung: Typ 'leaderboard' und/oder 'sky-right' und/oder 'Layer' -->

<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb"
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>

<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>

        </div>


    <div id="hcf-stage" class="ajaxify" data-command="toTop">

<header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown ts-active"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/berlin/bezirke/" title="Bezirke" class="ts-inverse-link" target="_self">Bezirke</a></li><li><a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-inverse-link" target="_self">Mehr Berlin</a></li><li><a href="http://www.tagesspiegel.de/berlin/polizei-justiz/" title="Polizei" class="ts-inverse-link" target="_self">Polizei</a></li><li><a href="/berlin/stadtleben/" title="Stadtleben" class="ts-inverse-link" target="_self">Stadtleben</a></li><li><a href="/berlin/fahrrad/" title="Fahrrad" class="ts-inverse-link" target="_self">Fahrrad</a></li><li><a href="/berlin/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">Verkehr</a></li><li><a href="/berlin/schule/" title="Schule" class="ts-inverse-link" target="_self">Schule</a></li><li><a href="/themen/familie/" title="Familie" class="ts-inverse-link" target="_self">Familie</a></li><li><a href="/themen/nachruf/" title="Nachrufe" class="ts-inverse-link" target="_self">Nachrufe</a></li><li><a href="/berlin/ber/" title="BER" class="ts-inverse-link" target="_self">BER</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Wenn die Kinder ausziehen: Im leeren Nest: Warum Eltern nicht loslassen können </strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
Login
</a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="get" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-zr12qtz" id="urban-billboard" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('billboard'); });
</script>
</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19716622" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-05-02T15:31:50Z" itemprop="datePublished" class="ts-time">heute 17:31 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Wenn die Kinder ausziehen </span><span class="ts-colon">: </span><span class="ts-headline">Im leeren Nest: Warum Eltern nicht loslassen können</span></h1><p itemprop="description" class="ts-intro">Noch nie standen sich Eltern und Kinder so nah wie heute. Warum der Abschied Müttern und Vätern gerade deshalb so schwerfällt. </p><address class="ts-authors">Gerlinde Unverzagt</address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19716618" href='/images/heprodimagesfotos83420170426eltern_369_1_20170425142153218-jpg/19716618/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/heprodimagesfotos83420170426eltern_369_1_20170425142153218-jpg/19716618/2-format6001.jpg" alt="Wenn die erwachsenen Kinder ausziehen, entsteht im Leben der Eltern oft eine Leere." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Wenn die erwachsenen Kinder ausziehen, entsteht im Leben der Eltern oft eine Leere.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Highwaystarz/iStock</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Der Witz geht so: Drei Rabbis debattieren über die Frage, wann das Leben beginnt. Mit der Zeugung, betont der erste. Wenn das Kind auf die Welt kommt, hält der zweite dagegen. Der dritte überlegt etwas länger, dann sagt er: Das Leben beginnt, wenn die Kinder aus dem Haus sind und der Hund tot ist.</p><p> Das ist für viele Menschen natürlich überhaupt nicht lustig. Je nachdem, wie viel Mutter- oder Vaterfreude man sich gegönnt hat, leert sich das Nest entweder abrupt oder schleichend. Doch eines Tages ist es so weit: Die einst turbulente Wohnung wirkt gespenstisch still. Rund zwanzig Jahre lang drehte sich alles mehr oder weniger um die Kinder. Und dann ziehen sie ihrer Wege. Worüber sollen wir Eltern nun reden, wenn nicht über die Kinder? Statistisch gesehen werden die meisten Ehen geschieden, wenn die Kinder kommen – und wenn die Kinder gehen.</p><p> Experten nennen es das Empty-Nest-Syndrom, das leere Nest. Es beschreibt die Trauer der Eltern, wenn die Kinder flügge werden. Viele Mütter und manche Väter leiden unter Schlaflosigkeit und Unruhe, in schweren Fällen verursacht das leere Nest sogar Lebenskrisen bis hin zur Depression. Doch der Auszug der Kinder birgt auch ganz neue Chancen: sich als Paar wiederfinden, große Reisen unternehmen, Freunde und Hobbies wiederentdecken – eben all die Dinge tun, auf die man wegen der Kinder jahrzehntelang verzichtet hat. Davon profitiert auch die Konsumindustrie. Eltern über 45 und ohne minderjährige Kinder im Haus geraten immer stärker ins Visier werblicher Aufmerksamkeiten. Die „Empty Nester“ als Zielgruppe mit der zweitgrößten Konsumneigung nach den kinderlosen Doppelverdienern, sind längst genau vermessen. Schließlich haben sie alles zu bieten, was Marketing schön macht: Geld, Zeit, Lust – und das für viele Jahre.</p><h3>Die digitale Nabelschnur macht das Loslassen schwer</h3><p> Doch die Freude darüber, endlich entbehrlich geworden zu sein, will sich allzu oft nicht einstellen: Das Kind ist weg, die gemeinsame Zeit unwiderruflich vorbei. Doch im Gegensatz sogar zum allerschlimmsten Liebeskummer, der irgendwann abklingt, wird es nach einer Zeit der Trauer kein neues Kind geben, das den Platz des alten einnimmt. Ob am Boden zerstört oder nur ein paar Wochen lang niedergeschlagen und sich dann nüchtern-pragmatisch in die neuen Lebensumstände findend – den Auszug der Kinder umweht heute ein Schmerz, der viele Mütter oder auch Väter durchaus auf ihren eigenen verschlungenen Wegen durchs Tal der Tränen schickt.</p><p> Über die persönlichen Leidenswege hinaus wirken gesellschaftliche Veränderungen auf das sehr private Geschehen ein, die den Schmerz noch zusätzlich befeuern, aber auch lindern können, in jedem Fall aber relativieren. Das leere Nest und das sprichwörtliche Hotel Mama, zeigen sich als zwei Seiten derselben Medaille. Der Vorgang an sich ist banal: Erwachsene Menschen verlassen ihr Elternhaus. Doch welche komplizierten Gefühlslagen die Beteiligten heute umtreiben, zeigt wie in einem Brennglas vergrößert, welche Kräfte auf uns wirken und wie das Private in den Hintergrund des jeweiligen Zeitgeistes eingebettet ist.</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect2"
});
});
</script>
<!-- END TAG --><p> Noch nie standen sich zwei Generationen so nah wie heute, und das hat nicht nur mit klammernden Eltern oder bequemen Kindern auf lebenslangem Kuschelkurs zu tun. Veränderte Rollenbilder, ein massiv gewandelter Erziehungsstil, der grassierende Jugendwahn und auch die Herausforderungen des digitalen Wandels stellen Eltern und Kinder heute vor ganz andere Herausforderungen als noch in der Generation zuvor. Auch die verstörenden Botschaften eines höchst widersprüchlichen Mutterbildes und wohlfeil gewordenes Eltern-Bashing orchestrieren das individuelle Empfinden und setzen eigene Akzente. Elternschaft ist mittlerweile zu einem festen Bestandteil des Selbstbildes geworden. Ein Satz wie „Für mich zählen nur meine Kinder“ beschreibt deshalb mehr als die bloße emotionale Bedeutung, die Kinder für ihre Eltern haben. Es drückt eine Selbstdefinition aus: Es kommt nicht allein darauf an, dass es dem Kind gut geht, sondern dass es uns zu guten Eltern macht. So heilen wir in unseren Kindern eigene Verletzungen, befriedigen unerfüllte Wünsche und verwirklichen ungelebte Träume. Wir entwickeln ein großes Stück Identität über die Kinder. Früher ging man davon aus, dass Eltern ihre Entwicklung im Großen und Ganzen abgeschlossen haben. Heute wollen wir mit unseren Kindern weiter wachsen und wähnen uns beide in einem Entwicklungsprozess befindlich. Indem wir Kinder großziehen, ziehen wir uns selbst groß. Auch aus dieser Quelle speist sich der Wunsch, den Kindern nahe sein zu wollen – wie auch der Schmerz, wenn sie gehen.</p><h3>Früher waren Kinder ihre Eltern noch peinlich - heute sind sie beste Freunde</h3><p> Ganz loslassen will heute niemand mehr so richtig. Freundschaft zu pflegen, ist das erklärte Ziel vieler Eltern. Die Nähe soll bleiben, auch wenn man sich räumlich trennt. Eltern und Kinder sind bei Facebook befreundet, halten Schreibschwätzchen bei Whatsapp, tägliche Telefonate von Müttern und Töchtern sind keine Ausnahme, sondern die Regel. Trennung light statt Abschiedsleid, dank der digitalen Nabelschnur. Auch das macht das Loslassen heute so knifflig, verglichen mit früheren Auszügen aus dem Elternhaus. Nicht im Traum wäre mir eingefallen, mit meiner Mutter in die Sauna, ins Kino oder zum Pilates zu gehen. Beim Gedanken, dass sie mit mir zur Erstsemester-Einführungswoche hätte gehen wollen, falle ich noch rückwärtig tot um. Heute gibt es tatsächlich Eltern, die so etwas machen! Niemals hätte ich mir Klamotten von ihr geborgt oder wäre im reifen Alter von 16 Jahren noch mit meinen Eltern in den Urlaub gefahren.</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect3"
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div><p> Nur eine Generation zuvor war es eine Unabhängigkeitserklärung zu sagen, ach, Ferienhaus in Dänemark? Lass mal gut sein, ich trampe mit zwei Freunden nach Portugal. Auch mein Bruder hätte unseren Vater nur mitleidig angeschaut, wenn der ihn zu einem Konzertbesuch bei den „Toten Hosen“ eingeladen hätte. Aber meine Geschwister, ich und alle unsere Freunde hätten uns auch niemals dazugesetzt, wenn die Freunde unserer Eltern abends auf ein Bier vorbeischauten, und wir hätten uns die Ohren zugehalten, wenn Mama oder Papa unseren Rat in ihren Ehestreitigkeiten erfragt hätten, geschweige denn, dass wir unsere Herzensangelegenheiten oder Sexabenteuer mit den Eltern besprochen hätten. Dafür hatten wir Freunde!</p><p> Wir fanden an unseren Eltern eigentlich alles schlimm: wie sie sich kleideten, welche Musik sie hörten, mit welchen Möbeln sie sich umgaben, wen sie wählten, wie sie feierten... Da gab es keine Überschneidung und schon gar keine gemeinsamen Interessen. Und die waren auch nicht gewollt, beiderseits. Was immer man davon halten mag – die Abnabelung von den Eltern, die wir erlebt haben, ging glatter, weil die Fronten klar abgesteckt waren. Es ist leichter, sich von einer festen Wand abzustoßen als von einem weichen Kissen.</p><h3>Die Tochter hat eine ganz andere Sicht</h3><p> Wenn Eltern und Kinder sich in dieser engen Konstellation am wohlsten fühlen, ist doch alles bestens. Aber kann Selbstständigkeit ohne Eigenständigkeit gelingen? Die Verbindung halten und sich gleichzeitig lösen, ist eine schwierige Aufgabe, es ist, wie den Bus zu schieben, in dem man sitzt. Das kann auch für die Kinder zum Problem werden. Höheres Heiratsalter, längere Ausbildungszeiten, finanzielle Gründe hin oder her – könnte es auch sein, dass all diese großen und immer mehr alleinerzogenen Kinder im Nest verharren, weil sie sich mehr oder weniger verantwortlich für das Wohlergehen ihrer Mütter und Väter fühlen?</p><p> „Du hast echt keine Ahnung", bemerkte meine Tochter Marie vor zwei Jahren freundlich und wackelte auf dem Bildschirm herum, den sie irgendwo in den Weiten Neuseelands vor sich aufgebaut hatte. Gerade hatte ich ihr erzählt, dass ich ein Buch darüber schrieb, warum der Auszug der Kinder heute viele Eltern in eine Krise stürzen könnte und wie es eigentlich kommt, dass Eltern und Kinder so eng miteinander sind. „Wie das ist, wenn man als Backpacker unterwegs ist und sich dauernd fragt, wie die Eltern zu Hause ohne einen klarkommen. Oder dass die Mütter niemanden mehr haben, bei dem sie sich ausweinen können. Oder die Väter plötzlich neue Freundinnen haben.“</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect4" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect4'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect4" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect4"
});
});
</script>
<!-- END TAG --><p> Dass wir immer nur an uns denken würden, schimpfte sie los und schnaubte, ob ich überhaupt wüsste, wie viele von ihren Leuten die Verantwortung für ihre Eltern übernähmen.</p><p> So kam die Idee in die Welt, wehte durch unsere Gespräche und begann Wurzeln zu schlagen wie ein Birkensamen auf einem maroden Balkon. Unbekümmert überwand das Pflänzchen meinen Widerstand und wuchs fröhlich vor sich hin: Wie wäre es, wenn Marie in jedem Kapitel, das ich längst zu schreiben begonnen hatte, am Ende auf fünf, sechs Seiten ihre Sicht der Dinge aufschreiben würde? Und zwar ohne meinen Text zu kennen, schlug sie vor, denn das würde sie zu sehr beeinflussen. Es würde genügen, wenn ich ihr in ein paar Stichworten sagen würde, worum es in meinem Kapitel ging, meinte sie, damit sie die Dinge vielleicht ergänzen und von der anderen Seite beleuchten könne. Was ich dann zu lesen bekam, hat mich mehr als einmal verblüfft, schockiert oder amüsiert, immer wieder aber einen frischen Blick erlaubt auf das emotionale Epizentrum der Generation ziemlich beste Freundes</p><p><strong><em>Das Buch der Autorin: </em></strong></p><p><em>Für ihr Buch <strong>„Generation ziemlich beste Freunde – warum es heute so schwierig ist, die erwachsenen Kinder loszulassen“</strong>, hat die Autorin <strong>Gerlinde Unverzagt</strong> mit Müttern, Vätern und Psychologen gesprochen und lässt außerdem ihre zwanzigjährige Tochter zu Wort kommen. Unverzagt ist Mutter von vier Kindern, Sachbuchautorin und freiberufliche Journalistin. Die Idee zu dem Buch hatte sie, als ihre jüngste Tochter nach dem Abitur nach Neuseeland ging und erst zwei Jahre später zurückkehrte. Das Buch ist im Beltz-Verlag erschienen (256 Seiten) und kostet 16,95 Euro. </em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1"
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/entgleister-ice-in-dortmund-war-zuvor-das-gleis-beschaedigt-worden/19743144.html" title="War zuvor das Gleis beschädigt worden?" class="ts-link"><span class="ts-title"><span class="ts-overline">Entgleister ICE in Dortmund</span><span class="ts-headline">War zuvor das Gleis beschädigt worden?</span></span><img src="/images/ice-entgleist-in-dortmund/19743282/2-format3002.jpg" alt="Ein entgleister ICE wird am 02.05.2017 im Hauptbahnhof in Dortmund (Nordrhein-Westfalen) geborgen."/></a></li><li class="ts-teaser"><a href="/berlin/alternative-lebensmodelle-so-ungewoehnlich-wohnen-die-berliner/19736808.html" title="So ungewöhnlich wohnen die Berliner" class="ts-link"><span class="ts-title"><span class="ts-overline">Alternative Lebensmodelle</span><span class="ts-headline">So ungewöhnlich wohnen die Berliner</span></span><img src="/images/heprodimagesfotos83120170430hannes1_366_1_2017042913003425-jpg/19736832/2-format3002.jpg" alt="Klein, aber mein. Bauwagenplätze haben in Berlin eine lange Tradition – der in Karow ist der größte in Deutschland."/></a></li><li class="ts-teaser"><a href="/weltspiegel/deutsche-bahn-bahn-bereitet-abtransport-von-entgleistem-ice-vor/19740724.html" title="Bahn bereitet Abtransport von entgleistem ICE vor" class="ts-link"><span class="ts-title"><span class="ts-overline">Deutsche Bahn</span><span class="ts-headline">Bahn bereitet Abtransport von entgleistem ICE vor</span></span><img src="/images/ice-entgleist-in-dortmund/19743138/1-format3002.jpg" alt="Der im Dortmunder Hauptbahnhof entgleiste ICE wird geborgen."/></a></li><li class="ts-teaser"><a href="/politik/kritik-der-verteidigungsministerin-bundeswehrverband-sieht-viel-vertrauen-zerstoert/19741234.html" title="Bundeswehrverband sieht &#34;viel Vertrauen zerstört&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Kritik der Verteidigungsministerin</span><span class="ts-headline">Bundeswehrverband sieht "viel Vertrauen zerstört"</span></span><img src="/images/bundeswehr/19741424/1-format3002.jpg" alt="Bundesverteidigungsministerin Ursula von der Leyen (CDU) mit Soldaten (Archivbild von 2014)"/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL3dlbm4tZGllLWtpbmRlci1hdXN6aWVoZW4taW0tbGVlcmVuLW5lc3Qtd2FydW0tZWx0ZXJuLW5pY2h0LWxvc2xhc3Nlbi1rb2VubmVuLzE5NzE2NjIyLmh0bWw=&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvYmVybGluL3dlbm4tZGllLWtpbmRlci1hdXN6aWVoZW4taW0tbGVlcmVuLW5lc3Qtd2FydW0tZWx0ZXJuLW5pY2h0LWxvc2xhc3Nlbi1rb2VubmVuLzE5NzE2NjIyLmh0bWw=&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">0</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19716622"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/berlin/wenn-die-kinder-ausziehen-im-leeren-nest-warum-eltern-nicht-loslassen-koennen/19716622.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/zu-de-maizieres-thesen-eine-deutsche-leitkultur-darf-es-nicht-geben/19738780.html" title="Eine deutsche Leitkultur darf es nicht geben" class="ts-link"><span class="ts-title"><span class="ts-overline">Zu de Maizières Thesen</span><span class="ts-headline">Eine deutsche Leitkultur darf es nicht geben</span></span><img src="/images/kolumneschmitz/19738790/3-format3002.jpg" alt="Eine Videokamera und ein Schild mit der Aufschrift &#34;Polizei&#34; hängen auf dem Münchner Oktoberfestgelände. Im Hintergrund ist ein Bierkrug auf einem Festzelt zu sehen."/><span class="ts-comments-count">571</span></a></li><li class="ts-teaser"><a href="/politik/alice-weidel-afd-spitzenkandidatin-zahlt-offenbar-steuern-in-der-schweiz/19740340.html" title="AfD-Spitzenkandidatin zahlt offenbar Steuern in der Schweiz" class="ts-link"><span class="ts-title"><span class="ts-overline">Alice Weidel</span><span class="ts-headline">AfD-Spitzenkandidatin zahlt offenbar Steuern in...</span></span><img src="/images/wahlkampf-der-afd/19740432/4-format3002.jpg" alt="Die Spitzenkandidatin der AfD zur Bundestagswahl: Alice Weidel."/><span class="ts-comments-count">216</span></a></li><li class="ts-teaser"><a href="/berlin/newsblog-zum-1-mai-in-berlin-erst-demonstrieren-dann-feiern/19738462.html" title="Erst demonstrieren, dann feiern" class="ts-link"><span class="ts-title"><span class="ts-overline">Newsblog zum 1. Mai in Berlin</span><span class="ts-headline">Erst demonstrieren, dann feiern</span></span><img src="/images/1-mai-in-berlin-demonstration/19740902/2-format3002.jpg" alt="Der erste Mai verlief bis in den späten Abend ruhig."/><span class="ts-comments-count">183</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community"
});
});
</script>
<!-- END TAG --></div></div></div>
<div class="ts-zr12qtz" id="urban-leaderboard-footer" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard-footer'); });
</script>
</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer>
        <!-- Werbung: Typ 'Layer' -->
        <div id="hcf-layer" class="hcf-hidden"></div>

    </div>

</div>


<div id="fake" class="hcf-clear"></div>



<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>


<!-- JavaScript-Include's im Footer -->





    <script src="/js/13422022/12/loader.js"></script>
    <script type="text/javascript">
    SystemJS.config({
    paths: {
        "src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
        "src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
    }
});
      </script>
    <script src="/js/13422028/289/base.js" defer async></script>
    <script type="text/javascript">
    try {

    var article = document.getElementsByClassName("ts-article-content");
    var obWidgets = document.getElementsByClassName("ts-outbrain");
    var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
    var isObCompliant = article[0].offsetHeight > 1100;

    if (isObDeactivated !== null) {
        while (obWidgets.length > 0) obWidgets[0].remove();
    } else if (!isObCompliant) {

        for (var i = 0; i < obWidgets.length; ++i) {

            var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
            var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
            obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);

        }

    }

} catch(error) {
//
}
      </script>
    <script src="//widgets.outbrain.com/outbrain.js" async></script>
    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
    <script src="//platform.instagram.com/en_US/embeds.js" defer async></script>



</body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.4.2.24, h:degtlun5504.server.arvato-systems.de, t:20170502181522 in 26,38ms, ID:19716622 ======= -->
</html>