


    <!doctype html>
    <html lang="de" class="ts-desktop">


        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Atomstreit mit Pjöngjang: Nordkorea: Europa ist am Zug - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Die USA haben im Konflikt mit Nordkorea ihre Glaubwürdigkeit verspielt. Europa aber hätte gute Chancen, in der Krise etwas zu bewegen. Ein Gastkommentar" name="description"/><meta content="Meinung,Nordkorea,USA" name="news_keywords"/><link href="/images/files-this-undated-file-photo-released-by-north-koreas-official-korean-central-news-agency-kcna-on-september-3-2017-shows-north-korean-leader-kim-jong-un-c-looking-at-a-metal-casing-with-two-bulges-at-an-undisclosed-location-japan-on-september-6-2017-again-upgraded-its-estimated-size-of-no/20291566/5-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html" rel="canonical"/><meta content="Nordkorea: Europa ist am Zug" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/files-this-undated-file-photo-released-by-north-koreas-official-korean-central-news-agency-kcna-on-september-3-2017-shows-north-korean-leader-kim-jong-un-c-looking-at-a-metal-casing-with-two-bulges-at-an-undisclosed-location-japan-on-september-6-2017-again-upgraded-its-estimated-size-of-no/20291566/5-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html" property="og:url"/><meta content="Die USA haben im Konflikt mit Nordkorea ihre Glaubwürdigkeit verspielt. Europa aber hätte gute Chancen, in der Krise etwas zu bewegen. Ein Gastkommentar" property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="http://m.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="http://amp.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/favicon/3714.html"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/>
<link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/>
<link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/195/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,t;for(o=e.split("&"),n=0,t=o.length;n<t;n++)if(i=o[n].split("="),"mobile"==i[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var t=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+t},_getCookie=function(e){var o,i,n,t=document.cookie.split(";");for(o=0;o<t.length;o++)if(i=t[o].substr(0,t[o].indexOf("=")),n=t[o].substr(t[o].indexOf("=")+1),i=i.replace(/^\s+|\s+$/g,""),i==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&("www.tagesspiegel.de"===window.location.hostname||"preview.tagesspiegel.de"===window.location.hostname)&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace(mobileLink.getAttribute("href")+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<script src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Meinung,Nordkorea,USA"],
exclude: [""], detailPageId: ["20291408"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Nordkorea: Europa ist am Zug" />
<meta name="twitter:description" content="Die USA haben im Konflikt mit Nordkorea ihre Glaubwürdigkeit verspielt. Europa aber hätte gute Chancen, in der Krise etwas zu bewegen. Ein Gastkommentar" />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/files-this-undated-file-photo-released-by-north-koreas-official-korean-central-news-agency-kcna-on-september-3-2017-shows-north-korean-leader-kim-jong-un-c-looking-at-a-metal-casing-with-two-bulges-at-an-undisclosed-location-japan-on-september-6-2017-again-upgraded-its-estimated-size-of-no/20291566/5-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>


        <div id="ivw">


                <!-- SZM VERSION="2.0" -->
                <script type="text/javascript">

                    var iam_data = {

                        "st": "tagspieg",    // site/domain
                        "cp": "politik",            // new code KAT 2.0
                        "oc": "politik",            // old code KAT 1.2
                        "mg": "yes",                                            // migration-mode
                        "sv": "in"               // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert

                    };
                    iom.c(iam_data);

                </script>
                <!--/SZM -->


        </div>


<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li
>
<a href="/themen/nsa/" title="NSA-Skandal" class="ts-link" target="_self">
NSA-Skandal
</a>
</li>
<li
>
<a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-link" target="_self">
Rechtsextremismus
</a>
</li>
<li
>
<a href="/politik/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li
>
<a href="/politik/umwelt/" title="Umwelt" class="ts-link" target="_self">
Umwelt
</a>
</li>
<li
>
<a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-link" target="_self">
Politische Literatur
</a>
</li>
<li
>
<a href="/themen/g20/" title="G20-Gipfel" class="ts-link" target="_self">
G20-Gipfel
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="http://abo.tagesspiegel.de/" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="http://s1.tagesspiegel.de/" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG --><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Atomstreit mit Pjöngjang: Nordkorea: Europa ist am Zug </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="20291408" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-09-06T14:49:04Z" itemprop="datePublished" class="ts-time">heute 16:49 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Atomstreit mit Pjöngjang </span><span class="ts-colon">: </span><span class="ts-headline">Nordkorea: Europa ist am Zug</span></h1><p itemprop="description" class="ts-intro">Die USA haben im Konflikt mit Nordkorea ihre Glaubwürdigkeit verspielt. Europa aber hätte gute Chancen, in der Krise etwas zu bewegen. Ein Gastkommentar </p><address class="ts-authors">Volker Stanzel</address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20291566" href='/images/files-this-undated-file-photo-released-by-north-koreas-official-korean-central-news-agency-kcna-on-september-3-2017-shows-north-korean-leader-kim-jong-un-c-looking-at-a-metal-casing-with-two-bulges-at-an-undisclosed-location-japan-on-september-6-2017-again-upgraded-its-estimated-size-of-no/20291566/5-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/files-this-undated-file-photo-released-by-north-koreas-official-korean-central-news-agency-kcna-on-september-3-2017-shows-north-korean-leader-kim-jong-un-c-looking-at-a-metal-casing-with-two-bulges-at-an-undisclosed-location-japan-on-september-6-2017-again-upgraded-its-estimated-size-of-no/20291566/5-format6001.jpg" alt="Nordkoreas Diktator Kim Jong Un besichtigt einen nuklearen Sprengkopf. Foto: AFP" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Nordkoreas Diktator Kim Jong Un besichtigt einen nuklearen Sprengkopf.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: AFP</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div>
<p class="MsoNormal">Während Kim Jong Un mit einem weiteren Langstrecken- und einem neuerlichen Atombombentest den Konflikt um sein illegales Nuklearwaffenprogramm weiter eskaliert, kann Washington kaum anders reagieren als mit Worten, inzwischen ohne Durchschlagskraft: Donald Trump droht mit "Feuer und Wut", seine Botschafterin bei der UNO unterstellt Nordkorea, es bettele um Krieg. </p><p class="MsoNormal">Die Gefahr ist so doppelter Natur. Trumps Furcht, als handlungsunfähiger Phrasendrescher dazustehen, könnte ihn irgendwann doch zu einem militärischen Schlag zwingen. <a href="/politik/atomkonflikt-mit-nordkorea-nordkorea-droht-bei-sanktionen-mit-gegenoffensive/20288688.html" target="_self">Kim Jong Un </a>seinerseits könnte versucht sein, die Eskalationsschraube ein Stück zu weit zu drehen und, wie schon früher, Südkorea mit militärischen Nadelstichen provozieren. Von einem Krieg wäre auch Europa über seine engen Wirtschaftsbeziehungen zu China, Japan und Südkorea empfindlich betroffen. Die Lunte glimmt – die EU sollte die Chance nutzen, sie zu löschen. Ihr Eingreifen dürfte einige Aussicht auf Erfolg haben.</p><h3> Konfliktparteien auf ausgetretenen Pfaden</h3><p class="MsoNormal"> So lange die vierteljahrhundertjährige Geschichte des<a href="/politik/nordkorea-kim-jong-un-stellt-plan-fuer-angriff-auf-guam-zurueck/20189070.html" target="_self"> nordkoreanischen Atomprogramms</a> auch ist, so sehr wiederholen sich die Muster der internationalen Bemühungen, das Land davon abzubringen. Immer wieder wird versucht, Pjöngjang zu überzeugen, dass eine Beendigung des Atomprogramms durch massive westliche Wirtschaftshilfen belohnt würde. Da die Führung Nordkoreas aber sicher ist, dass der Westen das Regime stürzen will, sieht sie sich gezwungen, die Welt auf Dauer in Atem und die Nachbarn des Landes in Angst vor dessen Absichten zu halten.</p><p class="MsoNormal">Das Problem ist, dass bisher niemand einen Weg gefunden hat, die auseinanderklaffenden Interessen der direkt am Konflikt beteiligten Parteien in Einklang zu bringen. Nordkoreas Regime, seit Jahrzehnten am Rand des wirtschaftlichen Abgrunds, sieht in der atomaren Bewaffnung eine Versicherung gegenüber allen äußeren Feinden.</p><p class="MsoNormal">Südkorea, bereits einmal von Nordkorea angegriffen, fürchtet einen Militärschlag und hängt von der Allianz mit den USA ab; noch immer sind alle Versuche, durch Entspannungspolitik nach deutschem Vorbild ein friedliches Miteinander mit Nordkorea zu erreichen, gescheitert. Japan hält Atomwaffen Pjöngjangs für eine direkte Gefahr und muss sich gleichfalls auf das Bündnis mit den USA verlassen. Russland, von dem die Technologie Nordkoreas für Atomwaffen und Langstreckenraketen ursprünglich stammt, will keine Dominanz<a href="/politik/nordkoreas-atomtest-unvernunft-macht-angst/20284742.html" target="_self"> der USA in Ostasien und ist mit der nordkoreanischen Bedrohung nicht unzufrieden</a>, so lange sie sich gegen den Westen richtet. </p><p class="MsoNormal">Die USA sind Schutzmacht Südkoreas und Japans und wollen die Stabilität in Asien sichern; zugleich wollen sie der Weiterverbreitung von Atomwaffen in andere gefährliche Hände vorbeugen. Sie wissen aber auch, dass ein militärischer Schlag gegen die atomaren Installationen Pjöngjangs zu einem für Südkorea katastrophalen Krieg führen würde. Auf ihre Veranlassung hat deshalb die UNO immer wieder neue Sanktionen gegen Nordkorea verhängt.</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG -->
<p class="MsoNormal">China schließlich will keinesfalls eine Vereinigung der beiden Koreas erlauben, die das Bündnis Seouls mit den USA zur Gefahr für Peking werden lassen könnte, und erhält das nordkoreanische Regime zähneknirschend am Leben – auch wenn ihm ein Nordkorea ohne Atomwaffen lieber wäre. So liefert Peking Energie und Konsumwaren nach Nordkorea, gestattet Kleininvestitionen chinesischer Unternehmer in dem Nachbarland und den Aufenthalt mehrerer Hunderttausend nordkoreanischer Gastarbeiter in Nordostchina. Vor diesem Hintergrund hat Europa niemals einen Hebelpunkt gesehen, von wo aus es zur Abrüstung Nordkoreas hätte beitragen können.</p>
<div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div>
<h3> Auch China fürchtet die Eskalation</h3><p class="MsoNormal"> Mit einem hat Donald Trump recht: Mit seiner wirtschaftlichen Unterstützung hält Peking das Schicksal des Regimes in Nordkorea in der Hand. Wie der UN-Sanktionsausschuss in diesem Jahr feststellte, beeindrucken die Sanktionen Pjöngjang eben deshalb so wenig, weil Peking ihre Umgehung zulässt, Trump hat deshalb vom Anbeginn seiner Amtszeit an Peking mit Wirtschaftsmaßnahmen gedroht. Er will es zwingen, seinen Einfluss auf Pjöngjang geltend zu machen. </p><p class="MsoNormal">Die Drohungen aber sind hohl:  China liefert viermal so viel in die USA wie Amerika nach China exportiert, die amerikanische Abhängigkeit von den Wirtschaftsbeziehungen zu China ist viel zu groß. Das hat auch Peking durchschaut. Immerhin  aber erkennt auch die chinesische Führung heute, wie greifbar das Risiko ist, dass die Entwicklung auf einer der beiden Seiten außer Kontrolle gerät. Es appelliert daher immer wieder, es müsse eine diplomatische Lösung gefunden werden, ohne aber je konkret zu sagen, wie das funktionieren sollte.</p><p class="MsoNormal">Hier könnte die EU einhaken. Sie ist nach den USA der wichtigste Wirtschaftspartner Chinas weltweit. Ihr hört man in Peking zu, und ihre Einwirkungschancen sind ungleich größer als die eines amerikanischen Präsidenten, dessen Drohgesten längst als haltlos entlarvt sind. Es gilt, Peking mit Vernunft zu überzeugen, mit umsichtig kalibrierten Druckmaßnahmen, etwa einer Umsetzung auch härterer Sanktionsmaßnahmen über einen längeren Zeitraum als bisher vorgesehen, Pjöngjang zum Einlenken zu bewegen. Wenn Kim Jong Un versteht, dass es nicht um seinen Sturz geht, sollte ihm ein Weg zu Abrüstung seiner Atomwaffen gangbar erscheinen. Das kann nur China erreichen. Die EU ist in einer besseren Position als andere, Peking diplomatisch zu überzeugen.</p><p class="MsoNormal"><em>Botschafter a.D. Dr. Volker Stanzel forscht als Gastwissenschaftler an der Stiftung Wissenschaft und Politik (SWP) u.a. zur Innen- und Außenpolitik Chinas und Ostasien. Die Stiftung berät Bundestag und Bundesregierung in allen Fragen der Außen- und Sicherheitspolitik. Der Text ist auch auf der SWP-Website in der Rubrik <a href="https://atpscan.global.hornetsecurity.com/index.php?atp_m=OGJiM2Y5Zjk4MjU0ODg5ZTgyMmIxYmFjZjA4YTFkYWQtYWJlNmQzZGM4OWFhY2Q1NjRiNWMwNGZlZjlmNWQ4MGY&amp;atp_q=aHR0cHM6Ly93d3cuc3dwLWJlcmxpbi5vcmcva3Vyei1nZXNhZ3Qv&amp;atp_d=dGFnZXNzcGllZ2VsLmRl&amp;atp_s=Y2FuZGlkYS5zcGxldHRAc3dwLWJlcmxpbi5vcmc&amp;atp_h=cGxhc21hMy5qcGJlcmxpbi5kZQ&amp;atp_u=cnV0aC5jaWVzaW5nZXJAdGFnZXNzcGllZ2VsLmRl&amp;atp_i=1">Kurz gesagt</a> erschienen.</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/katastrophenalarm-hurrikan-irma-trifft-auf-karibikinsel-barbuda/20288260.html" title="Hurrikan &#34;Irma&#34; trifft auf Karibikinsel Barbuda" class="ts-link"><span class="ts-title"><span class="ts-overline">Katastrophenalarm </span><span class="ts-headline">Hurrikan "Irma" trifft auf Karibikinsel Barbuda</span></span><img src="/images/hurrikan-irma/20289278/2-format3002.jpg" alt="Zerstörerische Naturgewalt: Satellitenaufnahmen des Hurrikan &#34;Irma&#34; zeigen das Ausmaß des Tropensturms. Foto: dpa"/></a></li><li class="ts-teaser"><a href="/medien/afd-spitzenkandidatin-weidel-verlaesst-zdf-sendung-chefredakteur-frey-verteidigt-moderatorin-slomka-vehement/20288058.html" title="Chefredakteur Frey verteidigt Moderatorin Slomka vehement" class="ts-link"><span class="ts-title"><span class="ts-overline">AfD-Spitzenkandidatin Weidel verlässt...</span><span class="ts-headline">Chefredakteur Frey verteidigt Moderatorin Slomka...</span></span><img src="/images/weidel-zdf/20288326/1-format3002.png" alt="Abgang im Streit: AfD-Kandidatin Alice Weidel verlässt den ZDF-Talk Foto: Screenshot ZDF"/></a></li><li class="ts-teaser"><a href="/politik/die-partei-infiltrierte-gruppen-was-der-cyberputsch-gegen-die-afd-verraet/20287150.html" title="Was der Cyberputsch gegen die AfD verrät" class="ts-link"><span class="ts-title"><span class="ts-overline">&#034;Die Partei&#034; infiltrierte Gruppen</span><span class="ts-headline">Was der Cyberputsch gegen die AfD verrät</span></span><img src="/images/heprodimagesfotos82420170906afd_282_1_20170905112337124-jpg/20287170/4-format3002.jpg" alt="Mit zerstörten Wahlplakaten hat die AfD bereits zu kämpfen. Jetzt hat „Die Partei“ ihre Facebook-Fangruppen gekapert. Foto: imago/Müller-Stauffenberg"/></a></li><li class="ts-teaser"><a href="/politik/immigration-in-den-usa-obama-nennt-abschaffung-von-dreamer-programm-grausam/20288268.html" title="Obama nennt Abschaffung von &#34;Dreamer&#34;-Programm &#34;grausam&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Immigration in den USA</span><span class="ts-headline">Obama nennt Abschaffung von "Dreamer"-Programm...</span></span><img src="/images/tagesspiegel/20288292/1-format3002.jpg" alt="Harte Kritik am Nachfolger: Der ehemalige US-Präsident Barack Obama Foto: AFP/Scott Olson"/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9hdG9tc3RyZWl0LW1pdC1wam9lbmdqYW5nLW5vcmRrb3JlYS1ldXJvcGEtaXN0LWFtLXp1Zy8yMDI5MTQwOC5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9hdG9tc3RyZWl0LW1pdC1wam9lbmdqYW5nLW5vcmRrb3JlYS1ldXJvcGEtaXN0LWFtLXp1Zy8yMDI5MTQwOC5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">0</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20291408"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/atomstreit-mit-pjoengjang-nordkorea-europa-ist-am-zug/20291408.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/medien/afd-spitzenkandidatin-weidel-verlaesst-zdf-sendung-chefredakteur-frey-verteidigt-moderatorin-slomka-vehement/20288058.html" title="Chefredakteur Frey verteidigt Moderatorin Slomka vehement" class="ts-link"><span class="ts-title"><span class="ts-overline">AfD-Spitzenkandidatin Weidel verlässt...</span><span class="ts-headline">Chefredakteur Frey verteidigt Moderatorin Slomka...</span></span><img src="/images/weidel-zdf/20288326/1-format3002.png" alt="Abgang im Streit: AfD-Kandidatin Alice Weidel verlässt den ZDF-Talk Foto: Screenshot ZDF"/><span class="ts-comments-count">428</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/berlin-mitte-radfahrer-von-lkw-ueberrollt-und-schwer-verletzt/20283932.html" title="Radfahrer von Lkw überrollt und schwer verletzt" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Mitte</span><span class="ts-headline">Radfahrer von Lkw überrollt und schwer verletzt</span></span><img src="/images/rad/13757760/7-format3002.jpg" alt="Fahrradfahrer in Berlin. (Symbolbild) Foto: dpa"/><span class="ts-comments-count">179</span></a></li><li class="ts-teaser"><a href="/politik/urteil-des-eugh-ungarn-und-slowakei-muessen-fluechtlinge-aufnehmen/20288244.html" title="Ungarn und Slowakei müssen Flüchtlinge aufnehmen" class="ts-link"><span class="ts-title"><span class="ts-overline">Urteil des EuGH</span><span class="ts-headline">Ungarn und Slowakei müssen Flüchtlinge aufnehmen</span></span><img src="/images/internierungslager-fuer-asylsuchende-in-ungarn/20288250/1-format3002.jpg" alt="Ein ungarischer Polizist patrouilliert durch das neue Internierungslager für Asylsuchende an der Grenze zu Serbien. Foto: Sandor Ujvari/dpa"/><span class="ts-comments-count">153</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/332/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content");
var obWidgets = document.getElementsByClassName("ts-outbrain");
var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
var isObCompliant = article[0].offsetHeight > 1100;
if (isObDeactivated !== null) {
while (obWidgets.length > 0) obWidgets[0].remove();
} else if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
<script src="//platform.instagram.com/en_US/embeds.js" defer async></script>

        </body>




        <!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.8.2.40, h:degtlun5504.server.arvato-systems.de, t:20170906165821 in 62,00ms, ID: 20291408 ======= -->

    </html>

