<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Brexit: EU-Haushaltspolitikerin Gräßle: „Ich verlange, dass London sich bekennt“  - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Die EU will Großbritannien eine dicke Rechnung präsentieren. Wie hoch die sein wird, erklärt Inge Gräßle, Haushaltsausschussvorsitzende, im Interview." name="description"/><meta content="Brexit.Großbritannien,EU" name="news_keywords"/><link href="/images/ingeborg-inge-graessle-cdu-seit-2004-europaabgeordnete-fuer-baden-wuerttemberg-in-der-europaeischen-volkspartei-copyright-die-bilder-sind-rechtefrei-muessen-aber-mit-einem-quellenvermerk-benutzt-werden-bild-1-3-photo-europaeische-union-/19583578/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" rel="canonical"/><meta content="EU-Haushaltspolitikerin Gräßle: „Ich verlange, dass London sich bekennt“" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/ingeborg-inge-graessle-cdu-seit-2004-europaabgeordnete-fuer-baden-wuerttemberg-in-der-europaeischen-volkspartei-copyright-die-bilder-sind-rechtefrei-muessen-aber-mit-einem-quellenvermerk-benutzt-werden-bild-1-3-photo-europaeische-union-/19583578/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" property="og:url"/><meta content="Die EU will Großbritannien eine dicke Rechnung präsentieren. Wie hoch die sein wird, erklärt Inge Gräßle, Haushaltsausschussvorsitzende, im Interview." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/143/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["politik"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Brexit_Grossbritannien,EU"],
                exclude: [""],                 detailPageId: ["19583476"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="EU-Haushaltspolitikerin Gräßle: „Ich verlange, dass London sich bekennt“" name="twitter:title"/><meta content="Die EU will Großbritannien eine dicke Rechnung präsentieren. Wie hoch die sein wird, erklärt Inge Gräßle, Haushaltsausschussvorsitzende, im Interview." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/ingeborg-inge-graessle-cdu-seit-2004-europaabgeordnete-fuer-baden-wuerttemberg-in-der-europaeischen-volkspartei-copyright-die-bilder-sind-rechtefrei-muessen-aber-mit-einem-quellenvermerk-benutzt-werden-bild-1-3-photo-europaeische-union-/19583578/2-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"politik",
"oc":"politik",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div>
<div id="hcf-wrapper">


        <div id="hcf-zr12qtz-wrapper">

            <!-- Werbung: Typ 'leaderboard' und/oder 'sky-right' und/oder 'Layer' -->

<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb"
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>

<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>

        </div>


    <div id="hcf-stage" class="ajaxify" data-command="toTop">

<header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown ts-active"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/themen/agenda/" title="Agenda" class="ts-inverse-link" target="_self">Agenda</a></li><li><a href="/themen/nsa/" title="NSA-Skandal" class="ts-inverse-link" target="_self">NSA-Skandal</a></li><li><a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-inverse-link" target="_self">Rechtsextremismus</a></li><li><a href="/politik/geschichte/" title="Geschichte" class="ts-inverse-link" target="_self">Geschichte</a></li><li><a href="/politik/umwelt/" title="Umwelt" class="ts-inverse-link" target="_self">Umwelt</a></li><li><a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-inverse-link" target="_self">Politische Literatur</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Brexit: EU-Haushaltspolitikerin Gräßle: „Ich verlange, dass London sich bekennt“ </strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
Login
</a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="get" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-zr12qtz" id="urban-billboard" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('billboard'); });
</script>
</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19583476" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-03-28T17:25:28Z" itemprop="datePublished" class="ts-time">heute 19:25 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Brexit </span><span class="ts-colon">: </span><span class="ts-headline">EU-Haushaltspolitikerin Gräßle: „Ich verlange, dass London sich bekennt“</span></h1><p itemprop="description" class="ts-intro">Die EU will Großbritannien eine dicke Rechnung präsentieren. Wie hoch die sein wird, erklärt Inge Gräßle, Haushaltsausschussvorsitzende, im Interview. </p><address class="ts-authors">von <a rel="author" href="/grabitz-markus/13826640.html" title="Markus Grabitz" class="ts-link">Markus Grabitz</a></address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19583578" href='/images/ingeborg-inge-graessle-cdu-seit-2004-europaabgeordnete-fuer-baden-wuerttemberg-in-der-europaeischen-volkspartei-copyright-die-bilder-sind-rechtefrei-muessen-aber-mit-einem-quellenvermerk-benutzt-werden-bild-1-3-photo-europaeische-union-/19583578/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/ingeborg-inge-graessle-cdu-seit-2004-europaabgeordnete-fuer-baden-wuerttemberg-in-der-europaeischen-volkspartei-copyright-die-bilder-sind-rechtefrei-muessen-aber-mit-einem-quellenvermerk-benutzt-werden-bild-1-3-photo-europaeische-union-/19583578/2-format6001.jpg" alt="Ingeborg „Inge“ Gräßle, CDU, Vorsitzende des Haushaltskontrollausschusses des Europaparlaments." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Ingeborg „Inge“ Gräßle, CDU, Vorsitzende des Haushaltskontrollausschusses des Europaparlaments.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Europäische Union</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p><strong><em>Frau Gräßle, bald beginnen die Verhandlungen über den Austritt Großbritanniens aus der EU. Welches Signal erwarten Sie von der Gegenseite zum Start der Scheidungsverhandlungen? </em></strong></p><p>Nun, es ist ja nicht so, dass man aus <a href="/themen/eu/" target="_self">der EU</a> austreten kann wie aus einem Golfclub, indem man die Mitgliedschaft aufkündigt, und dann ist man raus. Ich verlange, dass London sich zu Beginn der <a href="/politik/grossbritannien-beantragt-den-brexit-gewagter-balanceakt-von-theresa-may/19582552.html" target="_self">Brexit-Verhandlungen</a> dazu bekennt, dass es finanzielle Verpflichtungen über das Scheidungsdatum hinaus zu erfüllen gilt. Die Summen, um die es geht, wird Großbritannien nicht auf einen Schlag aufbringen wollen und können. Ich erwarte aber, dass London deutlich macht, dass am Ende der Verhandlungen ein Zahlungsplan für die Unterhaltsverpflichtungen des Vereinigten Königreiches steht.</p><p><strong><em>Über welche Summen reden wir bei der Scheidungsfolgenvereinbarung?</em></strong></p><p>Es gibt auf der einen Seite Zahlungsverpflichtungen, die die Briten für die Zukunft eingegangen sind und die sie einlösen müssen. Und es gibt auf der anderen Seite die Anteile am Vermögen der EU, also am Tafelsilber, die den Briten zustehen. Beide Posten werden miteinander verrechnet, am Ende kommt man auf mindestens 57 Milliarden Euro, die London Brüssel schuldig sein wird.</p><p><strong><em>Wie hoch sind die Zahlungsverpflichtungen, und wie setzen sie sich zusammen?</em></strong></p><p>Für die EU-Programme sind aus der Vergangenheit und für die Zukunft noch eine halbe Billion Euro bis 2023 abzufinanzieren. Die Briten haben sich mit dem Rest der EU einstimmig darauf verständigt. Außerdem gibt es langlaufende Verpflichtungen auf 30 Jahre, etwa für Pensionen. Da kommen knapp 64 Milliarden Euro zusätzlich auf die Rechnung. Ich erwarte, dass London nicht nur die Lasten für die vier Prozent britischen Pensionäre übernimmt, sondern seinen prozentualen Anteil von 12,5 Prozent an allen bislang aufgelaufenen Pensionsverpflichtungen. </p><p><strong><em>Wie hoch ist das Vermögen der EU, und welchen Anteil darf Großbritannien daran geltend machen? </em></strong></p>
<div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div><p>An Vermögen hat die EU erschreckend wenig. Die Immobilien mit Grund und Boden der Institutionen in Brüssel, Straßburg, Luxemburg sowie die diplomatischen Vertretungen sind etwa 2,15 Milliarden Euro wert. Hinzu kommen Sachwerte in Höhe von 6,55 Milliarden Euro in Form von Computern, Fahrzeugen oder – Stand bei der letzten Zählung: 47000 Weinflaschen. Der britische Anteil an diesem Vermögen liegt bei weniger als einer Milliarde – das wirkliche Kapital der EU liegt doch in der Zusammenarbeit und den gemeinsamen Politiken! </p><p><em>Inge Gräßle (CDU) ist Vorsitzende des Haushaltskontrollausschusses des Europaparlaments.</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside><address class="ts-authors-contact"><h4 class="ts-section-title">Autor</h4><ul class="ts-authors-list"><li itemtype="http://schema.org/Person" itemprop="author" itemscope="" class="ts-author"><h4 itemprop="name" class="ts-name"><a rel="author" itemprop="sameAs" href="/grabitz-markus/13826640.html" title="Markus Grabitz" class="ts-link">Markus Grabitz</a></h4><span itemprop="jobTitle" class="ts-role">Korrespondent</span><ul class="ts-socials"><li><a rel="author nofollow" itemprop="sameAs" href="https://twitter.com/GrabitzM" title="Auf Twitter folgen" class="ts-link" target="_blank">Auf Twitter folgen</a></li></ul></li></ul></address></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1"
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/queerspiegel/kampf-um-toleranz-in-berliner-kita-eltern-protestieren-gegen-schwulen-erzieher/19572356.html" title="Eltern protestieren gegen schwulen Erzieher" class="ts-link"><span class="ts-title"><span class="ts-overline">Kampf um Toleranz in Berliner Kita</span><span class="ts-headline">Eltern protestieren gegen schwulen Erzieher</span></span><img src="/images/heprodimagesfotos83120170327kita_303_1_20170326125204379-jpg/19572364/6-format3002.jpg" alt="Viele Eltern wollen nicht, dass ein homosexueller Mensch mit ihren Kindern in Kontakt ist. (Symbolbild)"/></a></li><li class="ts-teaser"><a href="/berlin/berliner-bodemuseum-goldmuenzen-diebe-seilten-sich-in-den-monbijoupark-ab/19579360.html" title="Goldmünzen-Diebe seilten sich in den Monbijoupark ab" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Bodemuseum</span><span class="ts-headline">Goldmünzen-Diebe seilten sich in den Monbijoupark...</span></span><img src="/images/tagesspiegel/19580594/1-format3002.jpg" alt="Die &#34;Big Maple Leaf&#34; im Bode-Museum."/></a></li><li class="ts-teaser"><a href="/politik/sachsen-privatwagen-von-dresdner-pegida-forscher-patzelt-angezuendet/19579846.html" title="Privatwagen von Dresdner Pegida-Forscher Patzelt angezündet" class="ts-link"><span class="ts-title"><span class="ts-overline">Sachsen</span><span class="ts-headline">Privatwagen von Dresdner Pegida-Forscher Patzelt...</span></span><img src="/images/afd-laesst-sich-ueber-extremismus-informieren/19580802/2-format3002.jpg" alt="Unbekannte haben das Auto des Politikwissenschaftlers Werner Patzelt angezündet."/></a></li><li class="ts-teaser"><a href="/berlin/muslimische-eltern-gegen-homosexuellen-erzieher-das-zeigen-auf-die-anderen-ist-unangebracht/19578376.html" title="Das Zeigen auf &#34;die Anderen&#34; ist unangebracht" class="ts-link"><span class="ts-title"><span class="ts-overline">Muslimische Eltern gegen homosexuellen...</span><span class="ts-headline">Das Zeigen auf "die Anderen" ist unangebracht</span></span><img src="/images/kita/19578390/2-format3002.jpg" alt="Streit um Erzieher. Archivbild aus einer Kita."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9icmV4aXQtZXUtaGF1c2hhbHRzcG9saXRpa2VyaW4tZ3JhZXNzbGUtaWNoLXZlcmxhbmdlLWRhc3MtbG9uZG9uLXNpY2gtYmVrZW5udC8xOTU4MzQ3Ni5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9icmV4aXQtZXUtaGF1c2hhbHRzcG9saXRpa2VyaW4tZ3JhZXNzbGUtaWNoLXZlcmxhbmdlLWRhc3MtbG9uZG9uLXNpY2gtYmVrZW5udC8xOTU4MzQ3Ni5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">0</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19583476"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/brexit-eu-haushaltspolitikerin-graessle-ich-verlange-dass-london-sich-bekennt/19583476.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/queerspiegel/kampf-um-toleranz-in-berliner-kita-eltern-protestieren-gegen-schwulen-erzieher/19572356.html" title="Eltern protestieren gegen schwulen Erzieher" class="ts-link"><span class="ts-title"><span class="ts-overline">Kampf um Toleranz in Berliner Kita</span><span class="ts-headline">Eltern protestieren gegen schwulen Erzieher</span></span><img src="/images/heprodimagesfotos83120170327kita_303_1_20170326125204379-jpg/19572364/6-format3002.jpg" alt="Viele Eltern wollen nicht, dass ein homosexueller Mensch mit ihren Kindern in Kontakt ist. (Symbolbild)"/><span class="ts-comments-count">311</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/schwerverletzte-bei-berliner-radrennen-gegenseitige-schuldzuweisungen-nach-unfall/19571918.html" title="Gegenseitige Schuldzuweisungen nach Unfall" class="ts-link"><span class="ts-title"><span class="ts-overline">Schwerverletzte bei Berliner Radrennen</span><span class="ts-headline">Gegenseitige Schuldzuweisungen nach Unfall</span></span><img src="/images/unfall-bei-radrennen-am-wannsee/19572598/1-format3002.jpg" alt="Bei dem Fahrradrennen in Berlin-Wannsee sind mindestens vier Menschen von dem Auto verletzt worden."/><span class="ts-comments-count">219</span></a></li><li class="ts-teaser"><a href="/themen/reportage/mahnwachen-in-berlin-wie-verschwoerungstheoretiker-ticken/19544708.html" title="Wie Verschwörungstheoretiker ticken" class="ts-link"><span class="ts-title"><span class="ts-overline">Mahnwachen in Berlin</span><span class="ts-headline">Wie Verschwörungstheoretiker ticken</span></span><img src="/images/heprodimagesfotos82320170321dehm_293_1_20170320142551778-jpg/19544762/6-format3002.jpg" alt="Schulterschluss. Seit drei Jahren gibt es die Montagsmahnwachen in Berlin."/><span class="ts-comments-count">174</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community"
});
});
</script>
<!-- END TAG --></div></div></div>
<div class="ts-zr12qtz" id="urban-leaderboard-footer" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard-footer'); });
</script>
</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer>
        <!-- Werbung: Typ 'Layer' -->
        <div id="hcf-layer" class="hcf-hidden"></div>

    </div>

</div>


<div id="fake" class="hcf-clear"></div>



<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>


<!-- JavaScript-Include's im Footer -->





    <script src="/js/13422022/12/loader.js"></script>
    <script type="text/javascript">
    SystemJS.config({
    paths: {
        "src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
        "src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
    }
});
      </script>
    <script src="/js/13422028/288/base.js" defer async></script>
    <script type="text/javascript">
    try {

    var article = document.getElementsByClassName("ts-article-content");
    var obWidgets = document.getElementsByClassName("ts-outbrain");
    var isObCompliant = article[0].offsetHeight > 1100;

    if(!isObCompliant) {

        for (var i = 0; i < obWidgets.length; ++i) {

            var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
            var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
            obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);

        }

    }

} catch(error) {
//
}
      </script>
    <script src="//widgets.outbrain.com/outbrain.js" async></script>
    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>



</body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.3.1.30, h:degtlun5504.server.arvato-systems.de, t:20170328193534 in 19,6ms, ID:19583476 ======= -->
</html>