<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>CDU-Vize Volker Bouffier: „Mit Stimmungsmache kann man kein Land regieren“  - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Hessens Ministerpräsident Volker Bouffier im Interview über die Wahlkampfmethoden von SPD-Kandidat Martin Schulz, gute Gründe für Grüne und den höchst erfahrenen Horst Seehofer." name="description"/><meta content="CDU,SPD,Martin Schulz" name="news_keywords"/><link href="/images/volker-bouffier/19410776/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html" rel="canonical"/><meta content="„Mit Stimmungsmache kann man kein Land regieren“" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/volker-bouffier/19410776/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html" property="og:url"/><meta content="Hessens Ministerpräsident Volker Bouffier im Interview über die Wahlkampfmethoden von SPD-Kandidat Martin Schulz, gute Gründe für Grüne und den höchst erfahrenen Horst Seehofer." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" /><meta property="fb:pages" content="59381221492" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/134/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["politik"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["CDU,SPD,Martin_Schulz"],
                exclude: [""],                 detailPageId: ["19410710"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="„Mit Stimmungsmache kann man kein Land regieren“" name="twitter:title"/><meta content="Hessens Ministerpräsident Volker Bouffier im Interview über die Wahlkampfmethoden von SPD-Kandidat Martin Schulz, gute Gründe für Grüne und den höchst erfahrenen Horst Seehofer." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/volker-bouffier/19410776/2-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"politik",
"oc":"politik",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div><div id="hcf-wrapper"><div id="hcf-ad-wrapper">
<div class="ts-ad-leaderboard" id="urban-leaderboard">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard'); });

	</script>

</div>
<div class="ts-ad-special-unit ts-hidden" id="urban-special-unit">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('special-unit'); });

	</script>

</div>
<div class="ts-ad-sky-right" id="urban-sky-right">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-right'); });

	</script>

	<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
	<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
	<script type="text/javascript">
		var Criteo = Criteo || {};
		Criteo.events = Criteo.events || [];
		Criteo.events.push(function() {
			Criteo.DisplayAcceptableAdIfAdblocked({
				"zoneid": 640113,
				"width": 160,
				"height": 600,
				"containerid": "crt-a2c865eb"
			});
		});
	</script>
	<!-- END TAG -->

</div>


<div class="ts-ad-sky-left" id="urban-sky-left">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-left'); });

	</script>

</div>
<div class="ts-ad-layer ts-hidden" id="urban-layer">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('layer'); });

	</script>

</div>
<div class="ts-ad-post-site-ad ts-hidden" id="urban-post-site-ad">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('post-site-ad'); });

	</script>

</div>
<div class="ts-ad-inread ts-hidden" id="urban-inread">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('inread'); });

	</script>

</div></div><div data-command="toTop" class="ajaxify" id="hcf-stage"><header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown ts-active"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/themen/agenda/" title="Agenda" class="ts-inverse-link" target="_self">Agenda</a></li><li><a href="/themen/nsa/" title="NSA-Skandal" class="ts-inverse-link" target="_self">NSA-Skandal</a></li><li><a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-inverse-link" target="_self">Rechtsextremismus</a></li><li><a href="/politik/geschichte/" title="Geschichte" class="ts-inverse-link" target="_self">Geschichte</a></li><li><a href="/politik/umwelt/" title="Umwelt" class="ts-inverse-link" target="_self">Umwelt</a></li><li><a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-inverse-link" target="_self">Politische Literatur</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>CDU-Vize Volker Bouffier: „Mit Stimmungsmache kann man kein Land regieren“ </strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
                                  Login
                              </a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/?ref=">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="post" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-ad" id="urban-billboard" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('billboard'); });

	</script>

</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19410710" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-02-19T13:24:09Z" itemprop="datePublished" class="ts-time">heute 14:24 Uhr
            </time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">CDU-Vize Volker Bouffier </span><span class="ts-colon">: </span><span class="ts-headline">„Mit Stimmungsmache kann man kein Land regieren“</span></h1><p itemprop="description" class="ts-intro">Hessens Ministerpräsident Volker Bouffier im Interview über die Wahlkampfmethoden von SPD-Kandidat Martin Schulz, gute Gründe für Grüne und den höchst erfahrenen Horst Seehofer. </p><address class="ts-authors">von <a rel="author" href="/sirleschtov-antje/5265198.html" title="Antje Sirleschtov" class="ts-link">Antje Sirleschtov</a> und <a rel="author" href="/birnbaum-robert/6012632.html" title="Robert Birnbaum" class="ts-link">Robert Birnbaum</a></address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19410776" href='/images/volker-bouffier/19410776/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/volker-bouffier/19410776/2-format6001.jpg" alt="Hessens Ministerpräsident Volker Bouffier (CDU)." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Hessens Ministerpräsident Volker Bouffier (CDU).</span><small class="ts-credit" itemprop="copyrightHolder">Foto: picture alliance / dpa</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-ad" id="urban-above-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('above-the-article'); });

	</script>

</div><p><strong><em>Sie haben vor Weihnachten mal gesagt, dem Land wären starke Volksparteien zu wünschen. Hat der Weihnachtsmann der SPD den Wunsch nicht etwas übererfüllt?</em></strong></p><p>Wir wollen schon den Abstand richtig halten! Staatspolitisch ist ja nicht zu bestreiten, dass Agonie für eine Volkspartei kein vernünftiger Zustand ist. Deshalb bleibe ich bei meinem Satz. Aber wir wollen in den nächsten Monaten deutlich machen, dass die Union die klar stärkere Volkspartei ist. </p><p><strong><em>Können Sie sich diesen Umschwung in den Umfragen denn erklären?</em></strong></p><p>Ich glaube, da kommen mehrere Dinge zusammen. Zum einen – und ich muss gestehen, das war mir in diesem Ausmaß auch nicht klar – wie tief die Depression in der <a href="/politik/emnid-umfrage-spd-erstmals-seit-zehn-jahren-in-der-waehlergunst-vor-union/19411698.html" target="_blank">SPD</a> war. Als Sigmar Gabriel sich zurückgenommen und <a href="/politik/bundestagswahl-mit-schulz-kommt-bewegung-in-den-wahlkampf/19409506.html" target="_blank">Martin Schulz</a> als Kanzlerkandidaten vorgeschlagen hat, hat das gewirkt wie das Entkorken der Sektflasche. Zum Zweiten sammelt Schulz jetzt offenbar ehemalige SPD-Anhänger wieder ein, die nicht mehr zur Wahl gegangen sind. Im Übrigen ist er ein Typ, der in diese Zeit besonders schön passt.</p><p><strong><em>Das müssen Sie erklären!</em></strong></p><p>Er macht eine sehr starke Stimmung und hofft, dass über die Stimmung die Stimmen kommen. Bei Inhalten wird es dann rasch dünn; da sagt er ja selbst oft, er wolle sich nicht festlegen. Das geht natürlich auf Dauer nicht. Wer das Land regieren will, muss sagen, was er will. Die SPD war in Depression – das war kein guter Zustand. Jetzt ist sie in Euphorie – das ist auf Dauer auch kein guter Zustand. </p><p><strong><em>Was haben Sie gegen frohe Wahlkämpfer?</em></strong></p>
<div class="ts-ad ts-left" id="urban-spoods" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('spoods'); });

	</script>

</div><p>Ich glaube, dass sich die Euphorie und die Umfragen wieder einpendeln werden. Trotzdem, Respekt, Schulz hat es geschafft, die eigene Partei deutlich nach oben zu ziehen. Wenn man das allerdings mit den Umfragewerten von Frank-Walter Steinmeier und Peer Steinbrück kurz nach ihren Nominierungen vergleicht, relativieren sich die Zahlen gleich wieder. Von daher ist das, was jetzt passiert, gar kein Wunder.</p><p><strong><em>Wenn Schulz, der Emotionale, so gut in die Zeit passt – passt dann Angela Merkel, die Kühle, nicht mehr so gut?</em></strong></p><p>Doch, erst recht! Wir leben in einer Zeit, in der Gewissheiten schwinden. Was uns lange vertraut schien, wird unübersichtlich – in den weltweiten Beziehungen, in der Art der politischen Auseinandersetzung. Wir erleben, dass Diskussionen völlig abgehoben von Fakten geführt werden. Dafür ist Martin Schulz ja ein gutes Beispiel. Er beklagt eine Zunahme prekärer Arbeitsverhältnisse – das Gegenteil ist der Fall. Er spricht davon, dass die Kluft zwischen Arm und Reich größer geworden sei – seit 2006 geht’s genau in die andere Richtung. Er spricht von einem großen Problem der Jugendarbeitslosigkeit, das es erst recht nicht gibt – Deutschland hat weltweit nahezu die geringste Arbeitslosigkeit. </p>
<div class="ts-ad ts-right" id="urban-medrect2" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect2'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect2"
		});
	});
</script>
<!-- END TAG -->

<p><strong><em>Aber wenn er damit Erfolg hat, warum sollte er nicht weiter vage bleiben?</em></strong></p><p>Ich denke es lohnt darauf hinzuweisen: Erstens, Kamerad, liegst du in der Sache weitgehend falsch – und obendrein greifst du deine eigenen Leute an. Schulz tut ja so, als sei die Sozialdemokratie gerade erst mit ihm zusammen vom Himmel gefallen. Dabei regiert die SPD seit 1998 mit Ausnahme von vier Jahren immer mit. Und ausgerechnet die Ministerien, die für soziale Gerechtigkeit zuständig sind, lagen immer in der Hand der Sozialdemokraten. Seien Sie versichert, wir werden ihm diese Masche nicht so durchgehen lassen.</p><p><strong><em>Wolfgang Schäuble glaubt in Martin Schulz eine deutsche Version von Donald Trump zu erkennen – mit Recht?</em></strong></p><p>Anklänge an die Methoden anderer Populisten sehe ich schon. Schulz’ Behauptungen sind nahezu alle falsch. Trotzdem wird das munter weiter vorgetragen nach dem Motto: Klingt doch gut! Und wenn wir das dann kritisch anmerken, kommt ja nicht als Antwort zurück: Doch, die Fakten sind richtig. Nein, dann werden wir als unanständige Menschen hingestellt, die den Hoffnungsträger angreifen und die Stimmung stören. Aber wer so unbekümmert wie Herr Schulz mit den Fakten umgeht, der darf sich nicht beschweren, wenn man ihn dann auch deutlich angeht.</p><p><strong><em>Zusammengenommen: Martin Schulz ist ein Populist?</em></strong></p><p>Wir tun gut daran, sauber zu unterscheiden. Wenn Populist jemanden meint, der das Volk verständlich anspricht, dann finde ich daran nichts zu kritisieren. Die Verirrungen mancher in Europa und anderswo sind eine andere Sache. Mir geht es darum, dass wir eine Auseinandersetzung in der Sache führen. Mit Stimmungsmache kann man kein Land regieren.</p><p><strong><em>Aber kann man mit böser Miene eine Wahl gewinnen, wie sie Angela Merkel und Horst Seehofer beim „Versöhnungsgipfel“ in München gezeigt haben?</em></strong></p><p>Die Bildsprache in München entsprach nicht dem Inhalt, dem Geist und der Stimmung zwischen CDU und CSU in München. Da ich dabei war, kann ich das versichern. Man kann das wohl noch intelligenter machen. Aber seien wir ehrlich: Bis vor Kurzem haben wir uns in der Union hinreichend mit uns selbst beschäftigt. Es war ja noch nicht mal klar, dass wir ein gemeinsames Wahlprogramm schreiben. Das alles ist jetzt anders. Wir sind einig und freuen uns auf einen spannenden Wahlkampf.</p>
<div class="ts-ad ts-right" id="urban-medrect3" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect3'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect3"
		});
	});
</script>
<!-- END TAG -->

<p><strong><em>Einig – außer in der zentral wichtigen Frage der Flüchtlingspolitik, Stichwort Obergrenze. Wieso sollen Ihre Wähler glauben, dass alles vergessen ist?</em></strong></p><p>Es ist ja nicht vergessen, und ich finde, wir sollten damit offen umgehen. Bei dem einen Thema gibt es Unterschiede zwischen CDU und CSU – das hatten wir schon öfter mal. Ansonsten schauen wir nach vorn. Und was Geschlossenheit angeht: Wir hatten ja gerade erst das Treffen der Ministerpräsidenten mit der Kanzlerin zur Inneren Sicherheit. Erzähle mir doch keiner, die SPD sei sich einig! Zwei Tage nach der Verständigung erklären die Berliner Truppe und die Brandenburger schon wieder, dass sie das alles aber irgendwie anders sehen. Die einen in der SPD wollen dringend eine Vermögensteuer, die anderen nicht. Die sind in der Sache viel weiter auseinander als die Union. </p><p><strong><em>Müssen Sie nicht Sorge haben, dass die vielen kleinen Sachfragen untergehen, wenn Schulz den Wahlkampf auf die Frage zuspitzt: Wollt Ihr Merkel mit „Weiter so“ – oder mit mir die Veränderung?</em></strong></p><p>Beides würde für beide nicht reichen. Herrn Schulz muss man fragen: Bewegung ist ja schön, aber welche und wohin und warum? Veränderung um ihrer selbst willen kann man dem Volk doch nicht ernsthaft anbieten! Die Arbeit von Angela Merkel können die Menschen bewerten, und sie sehen dann, dass Deutschland sehr gut dasteht. Nur wird man für vergangene Verdienste selten gewählt; man muss auch eine Idee haben, wie es weitergeht. </p><p><strong><em>Ja haben Sie, hat die Union denn eine?</em></strong></p><p>Die zentrale Aufgabe der nächsten Jahre wird sein, dafür zu sorgen, dass es uns auch weiter gut geht. Dafür braucht es eine vernünftige Wirtschafts- und Arbeitsmarktpolitik, die uns stark macht. Wir brauchen einen starken Schwerpunkt bei der inneren Sicherheit, damit die Menschen sich sicher fühlen können und auch sicher sind. Wir brauchen Rückhalt für die Familien. Und natürlich braucht es in diesen unsicheren Zeiten eine weltweit anerkannte Führungspersönlichkeit an der Spitze.</p><p><strong><em>Sie sind ja Ministerpräsident in einem deutschen Swing-State, in dem SPD oder CDU gewinnen, je nachdem wie gut sie ihre Wähler mobilisieren. Wie wollen Sie die Wähler halten und zurückholen, die sagen: Alles, nur nicht wieder Merkel!</em></strong></p>
<div class="ts-ad ts-right" id="urban-medrect4" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect4'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect4" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect4"
		});
	});
</script>
<!-- END TAG -->

<p>Ich glaube, dass es von der Sorte nicht so viele gibt. Und denen werden wir die Kernfrage stellen: Freunde, glaubt ihr allen Ernstes, dass eine Abkehr von der Union Deutschland weiterbringt? Wollt ihr lieber mit Rot-Rot-Grün die Welt gestalten?</p><p><strong><em>Was soll denn daran so schlimm sein?</em></strong></p><p>Rot-Rot-Grün ist ein Gegenentwurf zu unserer Republik. Damit würde die gesellschaftliche Spaltung vorangetrieben. Mit Sahra Wagenknecht wünsche ich auch viel Spaß, wenn es um unsere Haltung zu Russland geht, zur Ukraine, zu unserem Nachbarn Polen. Und gerade diejenigen, die die Flüchtlingspolitik kritisch sehen, müssen wissen: Wir reden bei der Linken von einer Partei, die ein offenes Europa ohne jede Grenze vertritt und sich Rückführungen wo immer möglich entgegenstellt. </p><p><strong><em>In Thüringen regiert sogar ein Linker als Ministerpräsident, ohne dass aus Erfurt blankes Chaos vermeldet wird.</em></strong></p><p>Dank der freundschaftlichen Unterstützung von Hessen und anderen Nachbarn…Bei aller Wertschätzung für Thüringen – aber eine Beteiligung der <a href="/themen/die-linke/" target="_blank">Linken</a> an einer Bundesregierung ist etwas anderes. Was sollte das denn werden mit einer Bundesregierung, in der ein Partner raus aus der Nato will?</p><p><strong><em>Ein Nebeneffekt des Schulz-Hypes sind Verluste bei der AfD. Erledigt sich dieses Thema gerade selbst?</em></strong></p><p>Da ich kein Hellseher bin, weiß ich das nicht. Ich weiß nur: Wenn wir es klug anstellen und uns entschlossen zeigen, wird sie nicht so stark werden, wie sie selbst hofft. Entscheidend ist aber nicht, was die wollen, sondern dass wir den Bürgerinnen und Bürgern ein Angebot machen jenseits der Extreme.</p><p><strong><em>Ist das Parteiausschlussverfahren gegen Björn Höcke Ernst oder Taktik?</em></strong></p><p>Ich weiß es nicht. Wir sollten die an ihren Taten messen. Wenn sie <a href="/politik/landesparteitag-der-afd-die-halbe-reue-des-bjoern-hoecke/19410874.html" target="_blank">Höcke</a> ausschließen, wäre das zu begrüßen. Wenn nicht, fallen Höckes Grenzüberschreitungen weiter auf die ganze Partei zurück.</p>
<div class="ts-ad ts-right" id="urban-medrect5" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect5'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect5" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect5"
		});
	});
</script>
<!-- END TAG -->

<p><strong><em>Wie wollen Sie Wähler von dieser Seite zurückholen?</em></strong></p><p>Die Union hat immer wieder eine große Bindekraft bewiesen. Beim Werben gibt es Grenzen, aber richtig ist schon, dass wir möglichst viele Wähler wiederhaben wollen, die sich abgewandt haben. Es bekommt der Demokratie, die Ränder knapp zu halten. Das ist aber Aufgabe nicht nur der Union, sondern aller demokratischen Parteien.</p><p><strong><em>Die letzte prominente CDU-Aussteigerin, Erika Steinbach, kommt aus Hessen. Hat sie Ihnen den Schritt erläutert?</em></strong></p><p>Ich habe davon aus der Presse erfahren.</p><p><strong><em>Und das hat Ihnen nicht gefallen?</em></strong></p><p>Ich finde, damit ist alles gesagt.</p><p><strong><em>Wenn die Union stärkste Kraft bliebe – werben Sie dann für Schwarz-Grün nach Wiesbadener Vorbild?</em></strong></p><p>Unser Ziel muss sein, dass die Union so stark wird, dass gegen sie keine Regierung gebildet werden kann. Und dann sollten wir mit einem Partner zusammen eine Regierung bilden können, die nicht wieder aus einer große Koalition besteht. Dafür muss man vorher darauf achten, dass man sich nicht strategisch die Wege verbaut. Wir in Hessen wollen nicht jedermanns Vorbild sein. Aber wir können zeigen, dass ein solches Bündnis erfolgreich funktioniert. Deshalb werbe ich für Offenheit bei der Union. Im Moment liegt das Problem aber gar nicht bei uns, sondern bei den Grünen. Die müssen sich erst mal inhaltlich so sortieren, dass sie für uns als Partner infrage kommen.</p><p><strong><em>Wie weit sind Sie denn mit Ihrem Werben für Offenheit beim CSU-Chef?</em></strong></p><p>Horst Seehofer ist ein Mann mit außergewöhnlich viel Erfahrung. Bei der CSU richtet sich der Blick immer auf die Landtagswahl. Wenn ich da die absolute Mehrheit anstrebe, mag ich mich nicht mit Diskussionen über Bündnisse abgeben. Bei der Bundestagswahl macht es Sinn, sich Optionen zu erhalten. Ich gehe mal davon aus, dass Horst Seehofer nach der Wahl die Dinge bewerten und zu Schlüssen kommen wird.</p>
<div class="ts-ad ts-right" id="urban-medrect6" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect6'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect6" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect6"
		});
	});
</script>
<!-- END TAG -->

<p><strong><em>Dann sind Sie sich ja wenigstens da mit Martin Schulz einig: Alles ist besser als noch mal eine große Koalition?</em></strong></p><p>Nein, das wäre mir viel zu platt. Ich finde eine große Koalition nicht auf Dauer wünschenswert. Aber man muss davon auch keine Pickel kriegen. Die großen Koalitionen unter Angela Merkel haben gute Arbeit für unser Land geleistet. Und was machen denn diejenigen, die heute „nie wieder!“ rufen, wenn am Ende rechnerisch gar nichts anderes geht? Dabei verlöre doch bloß wieder demokratische Politik ein Stück Glaubwürdigkeit. Ich halte solche Positionen für schädlich.</p><p><em>Das Gespräch führten Antje Sirleschtov und Robert Birnbaum.</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-ad" id="urban-medrect1" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect1'); });

	</script>

</div>


<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect1"
		});
	});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/angehoerige-vom-breitscheidplatz-bei-gauck-als-erstes-kam-ein-gebuehrenbescheid/19410976.html" title="Als erstes kam ein Gebührenbescheid" class="ts-link"><span class="ts-title"><span class="ts-overline">Angehörige vom Breitscheidplatz bei...</span><span class="ts-headline">Als erstes kam ein Gebührenbescheid</span></span><img src="/images/heprodimagesfotos83120170219gedenken1_529_1_20170218140419564-jpg/19411000/4-format3002.jpg" alt="Die Trauer bleibt. Mit Blumen und Kerzen erinnert Berlin weiter an die Toten vom Breitscheidplatz."/></a></li><li class="ts-teaser"><a href="/politik/usa-newsblog-am-wochenende-trump-erstaunt-mit-hinweis-auf-letzte-nacht-in-schweden/19409976.html" title="Trump erstaunt mit Hinweis auf &#34;letzte Nacht in Schweden&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">USA-Newsblog am Wochenende</span><span class="ts-headline">Trump erstaunt mit Hinweis auf "letzte Nacht in...</span></span><img src="/images/donald-trump/19412008/1-format3002.jpg" alt="Glücklich bei seinen Anhängern: US-Präsident Donald Trump"/></a></li><li class="ts-teaser"><a href="/berlin/berlin-charlottenburg-mann-geraet-bei-streit-vor-u-bahn-und-verliert-ein-bein/19410094.html" title="Mann gerät bei Streit vor U-Bahn und verliert ein Bein" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Charlottenburg</span><span class="ts-headline">Mann gerät bei Streit vor U-Bahn und verliert ein...</span></span><img src="/images/u-bahn_dpa/11062844/9-format3002.jpg" alt="Die U-Bahn in Berlin. (Symbolbild)"/></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/berlin-reinickendorf-polizei-sucht-begleiter-der-vermissten-chantal/19409694.html" title="Polizei sucht Begleiter der vermissten Chantal" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Reinickendorf</span><span class="ts-headline">Polizei sucht Begleiter der vermissten Chantal</span></span><img src="/images/link/19409698/5-format3002.jpg" alt="Zuletzt hörte man von der 12-Jährigen am Valentinstag."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9jZHUtdml6ZS12b2xrZXItYm91ZmZpZXItbWl0LXN0aW1tdW5nc21hY2hlLWthbm4tbWFuLWtlaW4tbGFuZC1yZWdpZXJlbi8xOTQxMDcxMC5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9jZHUtdml6ZS12b2xrZXItYm91ZmZpZXItbWl0LXN0aW1tdW5nc21hY2hlLWthbm4tbWFuLWtlaW4tbGFuZC1yZWdpZXJlbi8xOTQxMDcxMC5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">35</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html?print=true' title='Drucken' >
                     		Artikel drucken
                  		</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19410710"><h4 class="ts-section-title">35 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/cdu-vize-volker-bouffier-mit-stimmungsmache-kann-man-kein-land-regieren/19410710.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-ad" id="urban-below-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('below-the-article'); });

	</script>

</div>
<div class="ts-ad" id="urban-yield-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('yield-article'); });

	</script>

</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/berliner-neutralitaetsgesetz-kein-kopftuch-ist-auch-keine-loesung/19409206.html" title="Kein Kopftuch ist auch keine Lösung" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Neutralitätsgesetz</span><span class="ts-headline">Kein Kopftuch ist auch keine Lösung</span></span><img src="/images/gericht-verhandelt-wieder-ueber-kopftuchverbot-fuer-lehrerin/19410262/1-format3002.jpg" alt="Immer wieder beschäftigen sich Gerichte mit dem Thema Kopftuchverbot."/><span class="ts-comments-count">233</span></a></li><li class="ts-teaser"><a href="/politik/usa-newsblog-am-wochenende-trump-erstaunt-mit-hinweis-auf-letzte-nacht-in-schweden/19409976.html" title="Trump erstaunt mit Hinweis auf &#34;letzte Nacht in Schweden&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">USA-Newsblog am Wochenende</span><span class="ts-headline">Trump erstaunt mit Hinweis auf "letzte Nacht in...</span></span><img src="/images/donald-trump/19412008/1-format3002.jpg" alt="Glücklich bei seinen Anhängern: US-Präsident Donald Trump"/><span class="ts-comments-count">215</span></a></li><li class="ts-teaser"><a href="/politik/tuerkischer-ministerpraesident-in-deutschland-yildirim-wirbt-vor-tausenden-tuerken-in-oberhausen-fuer-praesidialsystem/19410062.html" title="Yildirim wirbt vor tausenden Türken in Oberhausen für Präsidialsystem" class="ts-link"><span class="ts-title"><span class="ts-overline">Türkischer Ministerpräsident in...</span><span class="ts-headline">Yildirim wirbt vor tausenden Türken in Oberhausen...</span></span><img src="/images/turkish-prime-minister-binali-yildirim-waves-after-delivering-a-speech-during-an-event-in-oberhausen-western-germany-on-february-18-2017-to-promote-support-for-a-constitutional-referendum-on-expanding-the-turkish-presidents-powers-afp-photo-sascha-schuermann/19410894/2-format3002.jpg" alt="Auftritt in Oberhausen: Der türkische Ministerpräsident Yildirim."/><span class="ts-comments-count">146</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">

    <h5 class="ts-section-title">Sponsored Links</h5>
    
    <ul class="ts-teaserlist">
    </ul>

    <p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
    <a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>

</aside>

<div id="multislot-urban-sponsored-links-loader-container">
       
             <script type="text/javascript">
                    (function(){
                                             

                           var maxItems = 5
                                  ,itemName = "multislot-urban-sponsored-links-loader-item"
                                  ,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
                                  ,name = "tsp-sl"
                                  ,sizeWidth = 1
                                  ,sizeHeight = 1
                                  ,cachebuster = Math.round(new Date().getTime() / 1000)
                                  ,cat1 = urbanOptions.targeting.category
                                  ,cat2 = urbanOptions.targeting.subcategory
                                  ,useSSL = 'https:' == document.location.protocol
                                  ,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
                                  ,_self = this;
                                       
                                       window.addEventListener("message", function(event){

                                           if(event.origin == "http://pubads.g.doubleclick.net") {

                                               var message = JSON.parse(event.data);
                                               switch(message.cmd) {
                                                   case "pushSponsoredLink":
                                                       pushSponsoredLink(message.id);
                                                       break;
                                                   default:
                                                       break;
                                               }

                                           }

                                       });

                                       function pushSponsoredLink(content) {
                                                       var li = document.createElement("li");
                                                             li.className ="ts-teaser";
                                                       list.appendChild(li);
                                                       li.innerHTML = content;
                                       } 

                           for (i=0; i < maxItems; i++){
                                  var newiFrame = document.createElement("iframe");
                                        newiFrame.className = itemName;
                                        newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
                                        newiFrame.scrolling = "no";
                                        newiFrame.marginWidth = 0;
                                        newiFrame.marginHeight = 0;
                                        newiFrame.style.display = "none";
                                        newiFrame.width = sizeWidth;
                                        newiFrame.height = sizeHeight;
                                        newiFrame.style.border ="0px";
                                        newiFrame.style.verticalAlign = "bottom";

                                        container.appendChild(newiFrame);
                           }
                    })();

             </script>

       </div>

<div class="ts-ad" id="urban-medrect-community" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect-community'); });

	</script>

</div>


<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect-community"
		});
	});
</script>
<!-- END TAG --></div></div></div>
<div class="ts-ad" id="urban-leaderboard-footer" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard-footer'); });

	</script>

</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer><div id="hcf-layer" class="hcf-hidden"></div></div></div><div id="fake" class="hcf-clear"></div><script type="text/javascript">

   urban.cmd.push(function() { urban.collectSlots() }); 

</script><script src="/js/13422022/11/loader.js" type="text/javascript"></script><script src="/js/19354222/2/jspm.coremedia.js" type="text/javascript"></script><script async="async" defer="defer" src="/js/13422028/278/base.js" type="text/javascript"></script><script async="async" src="//widgets.outbrain.com/outbrain.js" type="text/javascript"></script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.2.1.44, h:degtlun5504.server.arvato-systems.de, t:20170219155340 in 23,64ms, ID:19410710 ======= -->
</html>