<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Eine Woche US-Präsident Trump: Der amerikanische Albtraum  - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Donald Trump steht zu seinem Wort - und setzt bisher selbstverständliche Grundregeln des  Zusammenlebens staatlich außer Kraft. Ein Kommentar." name="description"/><meta content="Meinung,Donald Trump,USA,US-Wahl,Migration,Rassismus,Folter" name="news_keywords"/><link href="/images/a-man-dressed-as-abraham-lincoln-holds-a-sign-in-front-of-the-white-house-on-pennsylvania-avenue-january-27-2017-in-washington-dc-afp-photo-zach-gibson/19315718/3-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/eine-woche-us-praesident-trump-der-amerikanische-albtraum/19315652.html" rel="canonical"/><meta content="Der amerikanische Albtraum" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/a-man-dressed-as-abraham-lincoln-holds-a-sign-in-front-of-the-white-house-on-pennsylvania-avenue-january-27-2017-in-washington-dc-afp-photo-zach-gibson/19315718/3-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/eine-woche-us-praesident-trump-der-amerikanische-albtraum/19315652.html" property="og:url"/><meta content="Donald Trump steht zu seinem Wort - und setzt bisher selbstverständliche Grundregeln des  Zusammenlebens staatlich außer Kraft. Ein Kommentar." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/eine-woche-us-praesident-trump-der-amerikanische-albtraum/19315652.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/eine-woche-us-praesident-trump-der-amerikanische-albtraum/19315652.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" /><meta property="fb:pages" content="59381221492" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/129/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script>

<!--

<script type="text/javascript">
var n_pbt = "";
var iqdrdo = Math.random()*100000000000000000; 

var IQD_varPack = {iqdSubSite: 'tagesspiegel', iqdSiteInfo: [[995, 0, 0], [0, 0, 995], [0, 0, 995], ['left', 'fullBodyBg'], ['y', 'y', 'y']] };

var url = location.href;
if (url.indexOf("html")>-1)
{var iqtype= "artikel";}else{var iqtype= "center";}

</script>



<script type="text/javascript">

if(document.location.pathname.search(/v_lightbox/) == -1) document.write('<scr'+'ipt src="http://urban.adspirit.de/adsc'+'ript.php?pid=5214&ord=[timestamp]" type="text/javascr'+'ipt"></scr'+'ipt> ');

</script> //-->



<script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="http://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script><script async="async" src="//pp.lp4.io/app/56/ab/73/56ab738de45a1d2577629853.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["politik"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Meinung,Donald_Trump,USA,US_Wahl,Migration,Rassismus,Folter"],
                exclude: [""],                 detailPageId: ["19315652"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="http://ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="http://ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="Der amerikanische Albtraum" name="twitter:title"/><meta content="Donald Trump steht zu seinem Wort - und setzt bisher selbstverständliche Grundregeln des  Zusammenlebens staatlich außer Kraft. Ein Kommentar." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/a-man-dressed-as-abraham-lincoln-holds-a-sign-in-front-of-the-white-house-on-pennsylvania-avenue-january-27-2017-in-washington-dc-afp-photo-zach-gibson/19315718/3-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"politik",
"oc":"politik",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div><div id="hcf-wrapper"><div id="hcf-ad-wrapper">
<div class="ts-ad-leaderboard" id="urban-leaderboard">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard'); });

	</script>

</div>
<div class="ts-ad-special-unit ts-hidden" id="urban-special-unit">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('special-unit'); });

	</script>

</div>
<div class="ts-ad-sky-right" id="urban-sky-right">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-right'); });

	</script>

	<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
	<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
	<script type="text/javascript">
		var Criteo = Criteo || {};
		Criteo.events = Criteo.events || [];
		Criteo.events.push(function() {
			Criteo.DisplayAcceptableAdIfAdblocked({
				"zoneid": 640113,
				"width": 160,
				"height": 600,
				"containerid": "crt-a2c865eb"
			});
		});
	</script>
	<!-- END TAG -->

</div>


<div class="ts-ad-sky-left" id="urban-sky-left">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('sky-left'); });

	</script>

</div>
<div class="ts-ad-layer ts-hidden" id="urban-layer">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('layer'); });

	</script>

</div>
<div class="ts-ad-post-site-ad ts-hidden" id="urban-post-site-ad">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('post-site-ad'); });

	</script>

</div>
<div class="ts-ad-inread ts-hidden" id="urban-inread">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('inread'); });

	</script>

</div></div><div data-command="toTop" class="ajaxify" id="hcf-stage"><header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown ts-active"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/themen/agenda/" title="Agenda" class="ts-inverse-link" target="_self">Agenda</a></li><li><a href="/themen/nsa/" title="NSA-Skandal" class="ts-inverse-link" target="_self">NSA-Skandal</a></li><li><a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-inverse-link" target="_self">Rechtsextremismus</a></li><li><a href="/politik/geschichte/" title="Geschichte" class="ts-inverse-link" target="_self">Geschichte</a></li><li><a href="/politik/umwelt/" title="Umwelt" class="ts-inverse-link" target="_self">Umwelt</a></li><li><a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-inverse-link" target="_self">Politische Literatur</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Eine Woche US-Präsident Trump: Der amerikanische Albtraum </strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
                                  Login
                              </a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/?ref=">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="post" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-ad" id="urban-billboard" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('billboard'); });

	</script>

</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19315652" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-01-27T23:21:16Z" itemprop="datePublished" class="ts-time">heute 00:21 Uhr
            </time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Eine Woche US-Präsident Trump </span><span class="ts-colon">: </span><span class="ts-headline">Der amerikanische Albtraum</span></h1><p itemprop="description" class="ts-intro">Donald Trump steht zu seinem Wort - und setzt bisher selbstverständliche Grundregeln des  Zusammenlebens staatlich außer Kraft. Ein Kommentar. </p><address class="ts-authors">von <a rel="author" href="/appenzeller-gerd/6046630.html" title="Gerd Appenzeller" class="ts-link">Gerd Appenzeller</a></address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19315718" href='/images/a-man-dressed-as-abraham-lincoln-holds-a-sign-in-front-of-the-white-house-on-pennsylvania-avenue-january-27-2017-in-washington-dc-afp-photo-zach-gibson/19315718/3-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/a-man-dressed-as-abraham-lincoln-holds-a-sign-in-front-of-the-white-house-on-pennsylvania-avenue-january-27-2017-in-washington-dc-afp-photo-zach-gibson/19315718/3-format6001.jpg" alt="Ein Demonstrant verkleidet als Abraham Lincoln: Donald Trump hält er für einen &#34;hoffnungslosen&#34; Fall." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Ein Demonstrant verkleidet als Abraham Lincoln: Donald Trump hält er für einen "hoffnungslosen" Fall.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Zach Gibson/AFP</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-ad" id="urban-above-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('above-the-article'); });

	</script>

</div><p>Seit einer Woche <a href="/themen/donald-trump/" target="_blank">ist Donald Trump Präsident der Vereinigten Staaten</a>. Der Mann steht zu seinem Wort. Er macht, was er angekündigt hat. Schritt für Schritt verändert er Amerika. </p><p>Mit der reduzierten Daumen-Zeigefinger-Gestik eines Salafistenpredigers, der ausdrucksarmen Mimik eines B-Movie-Schurken und knappem Wortschatz setzt er als Regierungsprogramm um, was von seinen Anhängern als Heilsversprechen bejubelt, von seinen Gegner als hoffentlich nur verbales Getöse verfolgt worden war. </p><p>Immer konnten sich die Menschen in den freiheitlichen Demokratien des Westens darauf verlassen, dass allgemein geltende Sittengesetze von den Regierenden, den Parlamenten und den Gerichten verteidigt würden. Seit der Wahl Donald Trumps müssen sie befürchten, dass selbstverständlich erscheinende Grundregeln des menschlichen Zusammenlebens nicht etwa durch kriminelle oder extreme Kräfte von unten bedroht, <a href="/politik/chefstratege-des-us-praesidenten-medien-sollen-den-mund-halten-und-zuhoeren/19311976.html" target="_blank">sondern dass sie von oben außer Kraft gesetzt werden könnten</a>. </p><h3>Präsident stellt Fundament der unveräußerlichen Werte in Frage</h3><p>Bislang gehörten zu diesen unveräußerlichen Werten die Gleichheit aller Menschen vor dem Gesetz, welcher Rasse, Religion oder Geschlechts auch immer, und das Recht auf körperliche Unversehrtheit. Sie sind das Fundament. Die Unabhängigkeitserklärung der Vereinigten Staaten vom 4. Juli 1776 mit ihren Zusatzartikeln benennt sie.</p><p>Trump ist dabei, all das Stück für Stück außer Kraft zu setzen und das Bild Amerikas so zu verändern, dass es keinen Platz mehr für irgendetwas außerhalb der „weißen“ Norm hat. Gerade hat er festgestellt, <a href="/politik/us-praesident-trump-ist-fuer-folter-und-zugleich-dagegen/19306348.html" target="_blank">dass Folter „funktioniert“</a>, hohe Geheimdienstleute hätten ihm das bestätigt; und schon früher äußerte Trump Sympathien für Waterboarding „und Schlimmeres“. </p><p>Um zu wissen, was Hexenjagden und Folter anrichten können, müssen die Amerikaner nicht in das mittelalterliche Europa schauen. Ihre Vorfahren haben das in den Jahren 1692 und 1693 in dem Neuengland-Dörfchen Salem brutal exekutiert: 20 Beschuldigte hingerichtet, 55 unter Folter zu falschen Aussagen gezwungen, 200 der Hexerei beschuldigt.</p><h3>Trumps Wortwahl und Herabsetzungen drohen Norm zu werden</h3><p>In einem Land, in dem Millionen Wähler diesem Vereinfacher ihre Stimme gaben, werden sich künftig Menschen vor Gericht oder in anderen Auseinandersetzungen <a href="/politik/verrohung-der-sprache-in-der-us-politik-trumps-ex-butler-ruft-zu-mord-an-obama-auf/13592406.html" target="_blank">darauf berufen, der Präsident habe „es“ doch auch gesagt</a>. </p>
<div class="ts-ad ts-right" id="urban-medrect2" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect2'); });

	</script>

</div>

<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad ts-right" id="crt-9c8210d6-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect2"
		});
	});
</script>
<!-- END TAG -->

<p>Wer in der Ära Trump Opfer einer modernen Hexenjagd werden könnte? Minderheiten, sexuelle und ethnische, Muslime, Migranten. In einer aufrüttelnden Rede hat New Yorks Bürgermeister Bill de Blasio bereits am 21. November, nach der Wahl Trumps, seine Stadt zum Hort fortgeltender Minderheitenrechte erklärt. Die „City upon a Hill“, die der Prediger John Winthrop schon 1630 beschwor, von Menschen aller Art ersehnt und bewohnt, könnte künftig Heimstatt der Verfolgten sein.</p><figure itemtype="http://schema.org/VideoObject" itemscope="itemscope" itemprop="video" class="ts-article-element ts-left ts-type-video"><strong class="ts-element-title">Video</strong><a class="ts-link ajaxify" data-command="openVideoLightbox" data-param="" href='http://video.tagesspiegel.de/5290812595001' title='Trump-Vereidigung: Von heute an gilt &#39;Amerika zuerst&#39;' ><div class="ts-media"><img src="/images/trump-vereidigung-von-heute-an-gilt-amerika-zuerst/19284530/2-format3001.jpg" alt="Trump-Vereidigung: Von heute an gilt &#39;Amerika zuerst&#39;" itemprop="thumbnailUrl"/></div></a><figcaption><time class="ts-pubdate" content="2017-01-20T20:30:19+0100" itemprop="datePublished uploadDate">20.01.2017, 20:30 Uhr</time><time class="ts-duration" datetime="1:39" itemprop="duration">1:39 Min</time><span itemprop="description" class="ts-figure-text">Trump-Vereidigung: Von heute an gilt 'Amerika zuerst'</span></figcaption></figure><p>Die könnte auch in Kalifornien liegen, das sich ebenfalls weigerte, an einer Verfolgung von Migranten und ihren Familien teilzunehmen. Ihrer Ängste gedachte der Senatsvorsitzender Kevin De León so: „An die Millionen von undokumentierten Migranten, die den Kalifornischen Traum verfolgen und zu ihm beitragen: Sollte die Trump-Regierung eine unmenschliche und übertriebene Massendeportationspolitik vorantreiben, wird der Staat von Kalifornien eure Mauer der Gerechtigkeit sein.“</p><p>Dort wäre dann der Hort der Humanität, der die USA immer sein wollten.</p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-ad" id="urban-medrect1" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect1'); });

	</script>

</div>


<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect1"
		});
	});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/parken-vor-aldi-und-co-die-parkplatz-falle-vor-dem-supermarkt/19310434.html" title="Die Parkplatz-Falle vor dem Supermarkt" class="ts-link"><span class="ts-title"><span class="ts-overline">Parken vor Aldi &amp; Co.</span><span class="ts-headline">Die Parkplatz-Falle vor dem Supermarkt</span></span><img src="/images/heprodimagesfotos83120170127parkplatz_3675_1_20170126130109341-jpg/19310426/5-format3002.jpg" alt="Wer auf Privatparkplätzen wie vor Aldi in der Potsdamer Zeppelinstraße ohne Parkscheibe parkt, riskiert horrende Strafen."/></a></li><li class="ts-teaser"><a href="/berlin/denken-sie-an-ronald-reagan-michael-mueller-warnt-trump-vor-mauerbau/19315700.html" title="Michael Müller warnt Trump vor Mauerbau" class="ts-link"><span class="ts-title"><span class="ts-overline">&#034;Denken Sie an Ronald Reagan&#034;</span><span class="ts-headline">Michael Müller warnt Trump vor Mauerbau</span></span><img src="/images/fotorcmueller-und-trumpreated/19315818/3-format3002.jpg" alt="Berlins Regierender Bürgermeister Michael Müller (links) und US-Präsident Donald Trump."/></a></li><li class="ts-teaser"><a href="/politik/telefonat-fuer-samstag-geplant-trump-ueberrascht-putin-mit-syrien-vorstoss/19311496.html" title="Trump überrascht Putin mit Syrien-Vorstoß" class="ts-link"><span class="ts-title"><span class="ts-overline">Telefonat für Samstag geplant</span><span class="ts-headline">Trump überrascht Putin mit Syrien-Vorstoß</span></span><img src="/images/donald-trump-addresses-republican-retreat-in-a-joint-session/19311574/2-format3002.jpg" alt="US-Präsident Donald Trump."/></a></li><li class="ts-teaser"><a href="/politik/nach-urteil-in-griechenland-ankara-droht-athen-mit-ende-des-ruecknahmeabkommens/19313768.html" title="Ankara droht Athen mit Ende des Rücknahmeabkommens" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach Urteil in Griechenland</span><span class="ts-headline">Ankara droht Athen mit Ende des Rücknahmeabkommens</span></span><img src="/images/turkish-president-recep-tayyip-erdogan-r-and-turkish-foreign-minister-mevlut-cavusoglu-c-attend-an-official-meeting-with-the-mozabican-president-during-a-state-visit-to-mozambique-on-january-24-2017-in-maputo-erdogan-is-on-a-three-day-tour-to-east-africa-that-includes-tanzania-mozambique-and/19313808/3-format3002.jpg" alt="Präsident Recep Tayyip Erdogan (rechts) and sein Außenminister Mevlut Cavusoglu (Mitte) sind sauer auf Athen."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9laW5lLXdvY2hlLXVzLXByYWVzaWRlbnQtdHJ1bXAtZGVyLWFtZXJpa2FuaXNjaGUtYWxidHJhdW0vMTkzMTU2NTIuaHRtbA==&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9laW5lLXdvY2hlLXVzLXByYWVzaWRlbnQtdHJ1bXAtZGVyLWFtZXJpa2FuaXNjaGUtYWxidHJhdW0vMTkzMTU2NTIuaHRtbA==&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">2</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/eine-woche-us-praesident-trump-der-amerikanische-albtraum/19315652.html?print=true' title='Drucken' >
                     		Artikel drucken
                  		</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-topic-area"><div class="ts-primary-supplements"><aside class="ts-topic-related"><h5 class="ts-section-title">Mehr zum Thema</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/chefstratege-des-us-praesidenten-medien-sollen-den-mund-halten-und-zuhoeren/19311976.html" title=""Medien sollen den Mund halten und zuhören"" class="ts-link"><span class="ts-title"><span class="ts-overline">Chefstratege des US-Präsidenten</span><span class="ts-headline">"Medien sollen den Mund halten und zuhören" </span></span><img src="/images/steve-bannon/19311992/1-format3001.jpg" alt="Trumps ultrarechter Strategiechef: Stephen Bannon"/></a></li><li class="ts-teaser"><a href="/politik/us-praesident-trump-ist-fuer-folter-und-zugleich-dagegen/19306348.html" title="Trump ist für Folter - und zugleich dagegen" class="ts-link"><span class="ts-title"><span class="ts-overline">US-Präsident</span><span class="ts-headline">Trump ist für Folter - und zugleich dagegen </span></span></a></li><li class="ts-teaser"><a href="/politik/verrohung-der-sprache-in-der-us-politik-trumps-ex-butler-ruft-zu-mord-an-obama-auf/13592406.html" title="Trumps Ex-Butler ruft zu Mord an Obama auf" class="ts-link"><span class="ts-title"><span class="ts-overline">Verrohung der Sprache in der US-Politik</span><span class="ts-headline">Trumps Ex-Butler ruft zu Mord an Obama auf </span></span></a></li><li class="ts-teaser"><a href="/themen/donald-trump/" title="Donald Trump" class="ts-link"><span class="ts-title"><span class="ts-overline">Präsident der USA</span><span class="ts-headline">Donald Trump </span></span></a></li></ul></aside></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area"><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19315652"><h4 class="ts-section-title">2 Kommentare</h4><div class="hcf-ressort"><div class="hcf-register-wrapper"><aside class="ts-html-box">

 <div id="commentInfo" class="ts-comments-info"><span class="ts-comments-info-label">Hinweis:</span> Die Kommentarfunktion steht Ihnen von <strong>7 Uhr bis 23 Uhr</strong> zur Verfügung. Die Moderation erfolgt bis 21 Uhr.</div></aside></div></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol></div></section>
<div class="ts-ad" id="urban-below-the-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('below-the-article'); });

	</script>

</div>
<div class="ts-ad" id="urban-yield-article" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('yield-article'); });

	</script>

</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/polizei-justiz/berlin-moabit-zweite-reihe-parker-greifen-polizisten-an/19302182.html" title="Zweite-Reihe-Parker greifen Polizisten an" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Moabit</span><span class="ts-headline">Zweite-Reihe-Parker greifen Polizisten an</span></span><img src="/images/halt-polizei-dpa/11511404/11-format3002.jpg"/><span class="ts-comments-count">412</span></a></li><li class="ts-teaser"><a href="/berlin/leiter-der-gedenkstaette-hohenschoenhausen-hubertus-knabe-verteilte-holms-stasi-akte-an-journalisten/19305134.html" title="Hubertus Knabe verteilte Holms Stasi-Akte an Journalisten" class="ts-link"><span class="ts-title"><span class="ts-overline">Leiter der Gedenkstätte Hohenschönhausen</span><span class="ts-headline">Hubertus Knabe verteilte Holms Stasi-Akte an...</span></span><img src="/images/knabe-holm-versuch/19306174/2-format3002.jpg" alt="Hubertus Knabe (links) gab die Stasi-Akte von Andrej Holm weiter."/><span class="ts-comments-count">368</span></a></li><li class="ts-teaser"><a href="/politik/mauerbau-plan-des-us-praesidenten-trumps-sprecher-rudert-bei-mauersteuer-fuer-mexiko-zurueck/19308538.html" title="Trumps Sprecher rudert bei &#34;Mauersteuer&#34; für Mexiko zurück" class="ts-link"><span class="ts-title"><span class="ts-overline">Mauerbau-Plan des US-Präsidenten</span><span class="ts-headline">Trumps Sprecher rudert bei "Mauersteuer" für...</span></span><img src="/images/grenze-zwischen-mexiko-und-usa/19312046/1-format3002.jpg" alt="Grenze zwischen den USA und Mexiko - noch ohne Mauer."/><span class="ts-comments-count">200</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">

    <h5 class="ts-section-title">Sponsored Links</h5>
    
    <ul class="ts-teaserlist">
    </ul>

    <p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
    <a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>

</aside>

<div id="multislot-urban-sponsored-links-loader-container">
       
             <script type="text/javascript">
                    (function(){
                                             

                           var maxItems = 5
                                  ,itemName = "multislot-urban-sponsored-links-loader-item"
                                  ,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
                                  ,name = "tsp-sl"
                                  ,sizeWidth = 1
                                  ,sizeHeight = 1
                                  ,cachebuster = Math.round(new Date().getTime() / 1000)
                                  ,cat1 = urbanOptions.targeting.category
                                  ,cat2 = urbanOptions.targeting.subcategory
                                  ,useSSL = 'https:' == document.location.protocol
                                  ,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
                                  ,_self = this;
                                       
                                       window.addEventListener("message", function(event){

                                           if(event.origin == "http://pubads.g.doubleclick.net") {

                                               var message = JSON.parse(event.data);
                                               switch(message.cmd) {
                                                   case "pushSponsoredLink":
                                                       pushSponsoredLink(message.id);
                                                       break;
                                                   default:
                                                       break;
                                               }

                                           }

                                       });

                                       function pushSponsoredLink(content) {
                                                       var li = document.createElement("li");
                                                             li.className ="ts-teaser";
                                                       list.appendChild(li);
                                                       li.innerHTML = content;
                                       } 

                           for (i=0; i < maxItems; i++){
                                  var newiFrame = document.createElement("iframe");
                                        newiFrame.className = itemName;
                                        newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
                                        newiFrame.scrolling = "no";
                                        newiFrame.marginWidth = 0;
                                        newiFrame.marginHeight = 0;
                                        newiFrame.style.display = "none";
                                        newiFrame.width = sizeWidth;
                                        newiFrame.height = sizeHeight;
                                        newiFrame.style.border ="0px";
                                        newiFrame.style.verticalAlign = "bottom";

                                        container.appendChild(newiFrame);
                           }
                    })();

             </script>

       </div>

<div class="ts-ad" id="urban-medrect-community" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('medrect-community'); });

	</script>

</div>


<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-ad" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
	var Criteo = Criteo || {};
	Criteo.events = Criteo.events || [];
	Criteo.events.push(function() {
		Criteo.DisplayAcceptableAdIfAdblocked({
			"zoneid": 640114,
			"width": 300,
			"height": 250,
			"containerid": "crt-9c8210d6-medrect-community"
		});
	});
</script>
<!-- END TAG --></div></div></div>
<div class="ts-ad" id="urban-leaderboard-footer" style="display: none;">

	<script type="text/javascript">

		urban.cmd.push( function() { urban.display('leaderboard-footer'); });

	</script>

</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer><div id="hcf-layer" class="hcf-hidden"></div></div></div><div id="fake" class="hcf-clear"></div><script type="text/javascript">

   urban.cmd.push(function() { urban.collectSlots() }); 

</script><script src="/js/13422022/11/loader.js" type="text/javascript"></script><script async="async" defer="defer" src="/js/13422028/266/base.js" type="text/javascript"></script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.1.2.46, h:degtlun5504.server.arvato-systems.de, t:20170128011719 in 46,37ms, ID:19315652 ======= -->
</html>