<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>London, Manchester, Stockholm: Ständig neue Terroranschläge - was macht das mit uns?  - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Immer neue Anschläge in immer schnellerer Folge - hat das eine Gewöhnung an den Schrecken zur Folge? Und wenn dem so ist, ist das ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie?" name="description"/><meta content="Terrorismus,Deutschland,Großbritannien" name="news_keywords"/><link href="/images/people-stand-around-flowers-at-potters-fields-park-in-london-on-june-5-2017-during-a-vigil-to-commemorate-the-victims-of-the-terror-attack-on-london-bridge-and-at-borough-market-that-killed-seven-people-on-june-3-london-police-made-a-fresh-round-of-arrests-on-june-5-after-the-countrys-third-terr/19895188/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" rel="canonical"/><meta content="Ständig neue Terroranschläge - was macht das mit uns?" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/people-stand-around-flowers-at-potters-fields-park-in-london-on-june-5-2017-during-a-vigil-to-commemorate-the-victims-of-the-terror-attack-on-london-bridge-and-at-borough-market-that-killed-seven-people-on-june-3-london-police-made-a-fresh-round-of-arrests-on-june-5-after-the-countrys-third-terr/19895188/1-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" property="og:url"/><meta content="Immer neue Anschläge in immer schnellerer Folge - hat das eine Gewöhnung an den Schrecken zur Folge? Und wenn dem so ist, ist das ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie?" property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/152/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["politik"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Terrorismus,Deutschland,Grossbritannien"],
                exclude: [""],                 detailPageId: ["19895146"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="Ständig neue Terroranschläge - was macht das mit uns?" name="twitter:title"/><meta content="Immer neue Anschläge in immer schnellerer Folge - hat das eine Gewöhnung an den Schrecken zur Folge? Und wenn dem so ist, ist das ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie?" name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/people-stand-around-flowers-at-potters-fields-park-in-london-on-june-5-2017-during-a-vigil-to-commemorate-the-victims-of-the-terror-attack-on-london-bridge-and-at-borough-market-that-killed-seven-people-on-june-3-london-police-made-a-fresh-round-of-arrests-on-june-5-after-the-countrys-third-terr/19895188/1-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"politik",
"oc":"politik",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div>
<div id="hcf-wrapper">


        <div id="hcf-zr12qtz-wrapper">

            <!-- Werbung: Typ 'leaderboard' und/oder 'sky-right' und/oder 'Layer' -->

<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb"
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>

<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>

        </div>


    <div id="hcf-stage" class="ajaxify" data-command="toTop">

<header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown ts-active"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/themen/agenda/" title="Agenda" class="ts-inverse-link" target="_self">Agenda</a></li><li><a href="/themen/nsa/" title="NSA-Skandal" class="ts-inverse-link" target="_self">NSA-Skandal</a></li><li><a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-inverse-link" target="_self">Rechtsextremismus</a></li><li><a href="/politik/geschichte/" title="Geschichte" class="ts-inverse-link" target="_self">Geschichte</a></li><li><a href="/politik/umwelt/" title="Umwelt" class="ts-inverse-link" target="_self">Umwelt</a></li><li><a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-inverse-link" target="_self">Politische Literatur</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>London, Manchester, Stockholm: Ständig neue Terroranschläge - was macht das mit uns? </strong></li></ul>
<ul class="ts-services clearfix">
<li class="ts-service-user">
<ul class="ts-service-user-links">
<li>
<a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a> </li>
<li>
<a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a> </li>
<li>
<a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a> </li>
<li class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-inverse-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-inverse-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</li>
</ul>
</li>
</ul><section class="ts-main-search"><form accept-charset="UTF-8" method="get" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-zr12qtz" id="urban-billboard" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('billboard'); });
</script>
</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19895146" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-06-06T07:03:29Z" itemprop="datePublished" class="ts-time">heute 09:03 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">London, Manchester, Stockholm </span><span class="ts-colon">: </span><span class="ts-headline">Ständig neue Terroranschläge - was macht das mit uns?</span></h1><p itemprop="description" class="ts-intro">Immer neue Anschläge in immer schnellerer Folge - hat das eine Gewöhnung an den Schrecken zur Folge? Und wenn dem so ist, ist das ein Zeichen von Abstumpfung oder genau die richtige Anti-Terror-Strategie? </p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19895188" href='/images/people-stand-around-flowers-at-potters-fields-park-in-london-on-june-5-2017-during-a-vigil-to-commemorate-the-victims-of-the-terror-attack-on-london-bridge-and-at-borough-market-that-killed-seven-people-on-june-3-london-police-made-a-fresh-round-of-arrests-on-june-5-after-the-countrys-third-terr/19895188/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/people-stand-around-flowers-at-potters-fields-park-in-london-on-june-5-2017-during-a-vigil-to-commemorate-the-victims-of-the-terror-attack-on-london-bridge-and-at-borough-market-that-killed-seven-people-on-june-3-london-police-made-a-fresh-round-of-arrests-on-june-5-after-the-countrys-third-terr/19895188/1-format6001.jpg" alt="Menschen legen am Potters Fields Park in London Blumen für die Opfer des Terroranschlags nieder." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Menschen legen am Potters Fields Park in London Blumen für die Opfer des Terroranschlags nieder.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: AFP/Niklas Hallen</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Gerade aufgestanden, erster Blick aufs Handy: Schon wieder ein Terroranschlag! Wie oft hat es diesen Moment in letzter Zeit gegeben. Die Abstände dazwischen scheinen immer kürzer zu werden. Am Sonntag gedachte Manchester mit einem Benefizkonzert der Toten des Anschlags vom 22. Mai - aber zu diesem Zeitpunkt waren in London schon wieder sieben neue Opfer zu beklagen.</p><p>„Der Blitz schlägt niemals zweimal am selben Ort ein“, sagt ein Sprichwort. Doch beim Terror gilt das nicht mehr. <a href="/politik/terror-in-grossbritannien-london-schweigt-und-trauert/19891382.html" target="_self">Zweimal wurde London in den vergangenen drei Monaten getroffen</a>, und beide Male fuhren die Täter auf einer Brücke mit Autos in eine Menschenmenge und gingen anschließend mit Messern auf Zufallsopfer los.</p><p>Die Häufung der Anschläge erzeugt ein Klima stetiger Alarmierung. „Wir werden wohl auf lange Zeit mit dem Terror leben müssen“, hat Bundesinnenminister Thomas de Maizière (CDU) in seiner Reaktion auf den Anschlag von London gesagt. „Gewöhnen an ihn werden wir uns nicht.“ Natürlich: <a href="/politik/terror-in-london-lernen-mit-dem-ausnahmezustand-zu-leben/19894296.html" target="_self">Man darf sich nicht daran gewöhnen</a>. Aber tut man es nicht doch?</p><p>Nach jedem Anschlag schießt die öffentliche Erregungskurve nach oben, doch der Einbruch folgt immer schneller. Der Anschlag von Stockholm: Was geschah da nochmal genau? Die „Pray for“-Hashtags im Internet, die Solidaritäts-Bekundungen im Stil von „Je suis Charlie“ nach den Anschlägen auf das Satire-Magazin „Charlie Hebdo“ - sie werden seltener, und wo es sie noch gibt, wirken sie mitunter wie Rituale. Manch einer beobachtet bei sich selbst, dass er im Freundeskreis weniger über Anschläge spricht als noch vor einiger Zeit.</p><h3>Kurz innehalten, aber dann weiterleben</h3><p>Anders ist es, wenn man einen persönlichen Bezug hat. Wer zufällig an der Berliner Gedächtniskirche vorbeifährt und dann sieht, dass dort noch immer Blumen für die Opfer des Anschlags auf den Weihnachtsmarkt liegen, der kann für einen Moment wieder ehrlich bewegt sein. Ähnliches gilt, wenn man eine Freundin in London hat, die zum Zeitpunkt des Anschlags in der Innenstadt unterwegs war. „Ich saß in der U-Bahn fest“, schreibt sie auf WhatsApp. „Niemand durfte ein- oder aussteigen, bis die Polizei sicher war, dass wir nicht mehr in Gefahr waren.“ Wenn man das liest, rückt der Schrecken plötzlich näher.</p><p>Im Allgemeinen aber gilt: Die Anschlagsfrequenz der islamistischen Attentäter überfordert auch den hartgesottensten Nachrichten-Junkie. Wenn man das Leid jedes Mal richtig an sich herankommen ließe, könnte man den Alltag kaum noch bewältigen. „Ich würde das nicht Abstumpfung nennen“, sagt der Psychiater Borwin Bandelow der Deutschen Presse-Agentur. „Das ist eine natürliche Abwehrreaktion. Keiner muss sich deshalb als gefühllos betrachten, wenn er bei sich bemerkt, dass er da zur Tagesordnung übergeht.“</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect2"
});
});
</script>
<!-- END TAG --><p>Kurz innehalten, aber dann weiterleben, als wäre nichts gewesen - das entspricht der Devise, die von Politikern und Terror-Experten ausgegeben wird: „Keep calm and carry on“ - ruhig bleiben und weitermachen. London ist darin besonders gut. Man nennt es dort „Blitz Spirit“ - inspiriert von jener typisch englischen Mischung aus Phlegma und Todesverachtung, die die Londoner während der deutschen Bombardierung im Zweiten Weltkrieg („The Blitz“) an den Tag legten.</p>
<div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div><p>Am Wochenende ging ein Video um die Welt, das einen Londoner auf der Flucht vor den Attentätern zeigt - mit einem halbvollen Glas Bier in der Hand. Den Triumph, es zurückzulassen, wollte er den Terroristen anscheinend nicht gönnen. Verärgerung löste dagegen eine Schlagzeile der „New York Times“ aus: „Terrorangriffe im Herzen Londons hinterlassen sechs Tote in einer noch taumelnden Nation.“ Taumeln? Von wegen! Viele Briten verbreiteten daraufhin in den sozialen Netzwerken Beispiele für das, was sie wirklich fertig macht: zum Beispiel Leute, die ihren Tee in der Mikrowelle erhitzen, oder Toaster, die nicht groß genug sind, um die ganze Brotscheibe gleichmäßig zu bräunen.</p><p>Das ist der britische Humor - man kann ihn nur bewundern. Aber was ist mit all jenen, denen angesichts der Morde nun mal gar nicht nach Scherzen zumute ist? Und die sich keineswegs sicher sind, ob sie ihr Verhalten nicht doch anpassen werden? Darf man das öffentlich nicht mehr sagen - aus Angst vor dem Vorwurf, man tue damit genau das, was die Terroristen erreichen wollten?</p><p>Jeder, der mit solchen Fragen hadert, kann sich sagen: Die allermeisten Menschen sind nicht so gestrickt, dass sie sofort wieder zur Tagesordnung übergehen. Sie versuchen durchaus, ihr Risiko zu minimieren. So brach der Tourismus in Tunesien nach dem Anschlag auf ein Strandhotel im Juni 2015 fast vollständig ein. In New Yorker Schuhläden waren nach den Anschlägen vom 11. September 2001 eine ganze Zeit lang vor allem bequeme Treter gefragt: Es hatte sich herumgesprochen, dass man auf Pumps mit hohen Absätzen nicht so gut weglaufen kann.</p><h3>„Menschen können sich auch an die schlimmsten Gefahrensituationen anpassen“</h3><p>Die Erfahrung lehrt aber auch etwas anderes: Mit der Zeit ebbt jeder Schock ab. Unmittelbar nach der Zerstörung des New Yorker World Trade Centers sagten viele voraus, nun sei das Zeitalter der Wolkenkratzer weltweit zu Ende. Tatsache ist: Seitdem sind noch viel höhere Gebäude entstanden.</p>
<div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-9c8210d6-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect3"
});
});
</script>
<!-- END TAG --><p>„Menschen können sich auch an die schlimmsten Gefahrensituationen anpassen“, sagt der Psychiater Bandelow. „Denken Sie an Leute, die in Gegenden mit einer sehr hohen Kriminalitätsrate leben. Da ist es einfach so, dass sie sich daran gewöhnen. Das heißt also: Selbst wenn in Deutschland noch sehr viel mehr passieren würde, würde unsere Lebensqualität - und das ist ja das Wichtigste - nicht dauerhaft sinken. Die Leute werden weiter zu Rock am Ring gehen.“</p><p>Darauf deuten auch Erkenntnisse des Allensbach-Instituts hin. Die Mehrheit der Deutschen, etwa zwei Drittel, wolle ihr Verhalten nicht ändern, berichtete Allensbach-Chefin Renate Köcher im vergangenen Jahr in einem „FAZ“-Beitrag. „Insbesondere die junge Generation ist entschlossen, ihren Lebensstil und ihre Freiheitsspielräume zu verteidigen.“ Gleichzeitig - auch das ergab die Studie - erwarten die Bürger, dass der Staat alles tut, um den Terror zu bekämpfen. „46 Prozent fordern dezidiert eine Verstärkung der Anstrengungen.“</p><p>Politiker wissen das. Deshalb entfalten sie nach einem Anschlag für gewöhnlich eine auffällige Aktivität. Die britische Premierministerin Theresa May stellte keine 24 Stunden nach dem Londoner Anschlag einen Vier-Punkte-Plan vor, der unter anderem längere Haftstrafen für Terrorverdächtige und eine stärkere Überwachung des Internets vorsieht. Der frühere Premierminister Tony Blair tat nach den schweren Anschlägen in der Londoner U-Bahn 2005 genau das gleiche: Er präsentierte sogar einen Zwölf-Punkte-Plan zur Verschärfung der Anti-Terror-Gesetze.</p><p>May sprach auch davon, dass sie den radikalen Islamismus in der britischen Gesellschaft „ausrotten“ wolle und die „Shoot to Kill“-Taktik der Polizei unterstütze, das Schießen in Tötungsabsicht. Unabhängig davon, was man inhaltlich dazu meint: Die Sprache des viel beschworenen „Keep calm“ ist das nicht.</p><p>Der Terrorismus, so sagt der Philosoph Peter Sloterdijk, sei „beliebig formbar, man kann mit ihm fast jede Maßnahme rechtfertigen“. In einem Interview wies er kürzlich darauf hin, in Deutschland seien 2016 „zehn Mal mehr Menschen durch Badeunfälle als durch Terror“ umgekommen.</p><p>Sehr rationalen Menschen mögen solche statistischen Vergleiche helfen. Alle anderen werden ein komisches Gefühl haben, wenn sie das nächste Mal ein Konzert besuchen, als Tourist über die London Bridge schlendern oder im Dezember den ersten Glühwein auf dem Weihnachtsmarkt trinken. Die meisten werden es wohl trotzdem tun und sich von ihren Plänen nicht abbringen lassen. Aber das komische Gefühl, das wird bleiben. <em>(Christoph Driessen/dpa)</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1"
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/betrugsmasche-beim-asylverfahren-der-trick-mit-den-falschen-vaetern/19894648.html" title="Der Trick mit den falschen Vätern" class="ts-link"><span class="ts-title"><span class="ts-overline">Betrugsmasche beim Asylverfahren</span><span class="ts-headline">Der Trick mit den falschen Vätern</span></span><img src="/images/vorsorge-untersuchung-fuer-schwangere/19894666/1-format3002.jpg" alt="Eine Hebamme führt an einer schwangeren Patientin eine Ultraschall-Untersuchung durch."/></a></li><li class="ts-teaser"><a href="/wirtschaft/autohersteller-und-junge-kunden-keine-lust-auf-auto/19893908.html" title="Keine Lust auf Auto" class="ts-link"><span class="ts-title"><span class="ts-overline">Autohersteller und junge Kunden</span><span class="ts-headline">Keine Lust auf Auto</span></span><img src="/images/fahrlehrer-hoffen-auf-krisenende/19893916/2-format3002.jpg" alt="Kein Traum mehr. Immer weniger 18-Jährige machen einen Führerschein. Vor allem Singles verzichten gerne auf ein eigenes Auto."/></a></li><li class="ts-teaser"><a href="/zeitung/martenstein-ueber-berliner-strassennamen-warum-nicht-einfach-eine-allee-der-diskriminierten/19891132.html" title="Warum nicht einfach eine &#34;Allee der Diskriminierten&#34;?" class="ts-link"><span class="ts-title"><span class="ts-overline">Martenstein über Berliner Straßennamen</span><span class="ts-headline">Warum nicht einfach eine "Allee der...</span></span><img src="/images/wedding_schlenner/8757218/5-format3002.jpg"/></a></li><li class="ts-teaser"><a href="/politik/frankreich-brigitte-macron-verlaengert-das-verfallsdatum-der-frauen-endlich/19889294.html" title="Brigitte Macron verlängert das Verfallsdatum der Frauen – endlich!" class="ts-link"><span class="ts-title"><span class="ts-overline">Frankreich</span><span class="ts-headline">Brigitte Macron verlängert das Verfallsdatum der...</span></span><img src="/images/topshot-the-wife-of-emmanuel-macron-brigitte-trogneux-arrives-at-the-elysee-presidential-palace-to-attend-emmanuel-macrons-formal-inauguration-ceremony-as-french-president-on-may-14-2017-in-paris-afp-photo-eric-feferberg/19889588/2-format3002.jpg" alt="Zu alt für ihren Mann? Brigitte Macron im Elysee-Palast."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9sb25kb24tbWFuY2hlc3Rlci1zdG9ja2hvbG0tc3RhZW5kaWctbmV1ZS10ZXJyb3JhbnNjaGxhZWdlLXdhcy1tYWNodC1kYXMtbWl0LXVucy8xOTg5NTE0Ni5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9sb25kb24tbWFuY2hlc3Rlci1zdG9ja2hvbG0tc3RhZW5kaWctbmV1ZS10ZXJyb3JhbnNjaGxhZWdlLXdhcy1tYWNodC1kYXMtbWl0LXVucy8xOTg5NTE0Ni5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">0</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19895146"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/london-manchester-stockholm-staendig-neue-terroranschlaege-was-macht-das-mit-uns/19895146.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/terror-in-grossbritannien-london-schweigt-und-trauert/19891382.html" title="London schweigt und trauert" class="ts-link"><span class="ts-title"><span class="ts-overline">Terror in Großbritannien</span><span class="ts-headline">London schweigt und trauert</span></span><img src="/images/mahnwache-fuer-die-opfer-des-terroranschlags-in-london/19894668/1-format3002.jpg" alt="Ein Mann beim Gebet nahe der Tower Bridge in London."/><span class="ts-comments-count">362</span></a></li><li class="ts-teaser"><a href="/politik/putin-im-nbc-interview-seid-ihr-noch-alle-bei-verstand/19892464.html" title="&#34;Seid ihr noch alle bei Verstand?&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Putin im NBC-Interview </span><span class="ts-headline">"Seid ihr noch alle bei Verstand?"</span></span><img src="/images/putin-nbc/19892678/1-format3002.png" alt="Schlagabtausch: Russland Präsident Putin im NBC-Interview"/><span class="ts-comments-count">182</span></a></li><li class="ts-teaser"><a href="/politik/sechstagekrieg-vor-50-jahren-israelis-und-palaestinenser-muessen-allein-frieden-schaffen/19890538.html" title="Israelis und Palästinenser müssen allein Frieden schaffen" class="ts-link"><span class="ts-title"><span class="ts-overline">Sechstagekrieg vor 50 Jahren</span><span class="ts-headline">Israelis und Palästinenser müssen allein Frieden...</span></span><img src="/images/klagemauer-in-jerusalem/19892446/1-format3002.jpg" alt="Umstrittener Ort: Die Klagemauer und der Felsendom auf dem Tempelberg in Jerusalem."/><span class="ts-comments-count">154</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community"
});
});
</script>
<!-- END TAG --></div></div></div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">Mediadaten Print</a></li></ul></nav></footer>
        <!-- Werbung: Typ 'Layer' -->
        <div id="hcf-layer" class="hcf-hidden"></div>

    </div>

</div>


<div id="fake" class="hcf-clear"></div>



<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>


<!-- JavaScript-Include's im Footer -->





    <script src="/js/13422022/13/loader.js"></script>
    <script type="text/javascript">
    SystemJS.config({
    paths: {
        "src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
        "src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
    }
});
      </script>
    <script src="/js/13422028/298/base.js" defer async></script>
    <script type="text/javascript">
    try {

    var article = document.getElementsByClassName("ts-article-content");
    var obWidgets = document.getElementsByClassName("ts-outbrain");
    var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
    var isObCompliant = article[0].offsetHeight > 1100;

    if (isObDeactivated !== null) {
        while (obWidgets.length > 0) obWidgets[0].remove();
    } else if (!isObCompliant) {

        for (var i = 0; i < obWidgets.length; ++i) {

            var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
            var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
            obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);

        }

    }

} catch(error) {
//
}
      </script>
    <script src="//widgets.outbrain.com/outbrain.js" async></script>
    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
    <script src="//platform.instagram.com/en_US/embeds.js" defer async></script>



</body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.5.2.58, h:degtlun5504.server.arvato-systems.de, t:20170606102830 in 28,72ms, ID:19895146 ======= -->
</html>