


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>#Sondierungsfilme - Jamaika-Spott bei Twitter: "Das Wars: Die Rückkehr der Wahlzettel" - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Die zähe Jamaika-Sondierung geht in die zweite Runde - und dauert für viele gefühlt wohl schon ewig. Auf Twitter gibt es Kritik, Spott und Häme - per Filmtitel." name="description"/><meta content="Jamaika,Sondierung,Bundestagswahl,btw17,#Sondierungsfilme,#SondierungsFilme,CDU,CSU,Grüne,FDP" name="news_keywords"/><link href="/images/fortsetzung-der-sondierungsverhandlungen/20551650/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html" rel="canonical"/><meta content="&#34;Das Wars: Die Rückkehr der Wahlzettel&#34;" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="http://www.tagesspiegel.de/images/fortsetzung-der-sondierungsverhandlungen/20551650/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html" property="og:url"/><meta content="Die zähe Jamaika-Sondierung geht in die zweite Runde - und dauert für viele gefühlt wohl schon ewig. Auf Twitter gibt es Kritik, Spott und Häme - per Filmtitel." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="http://m.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="http://amp.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/favicon/3714.html"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/>
<link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/>
<link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/212/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,t;for(o=e.split("&"),n=0,t=o.length;n<t;n++)if(i=o[n].split("="),"mobile"==i[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var t=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+t},_getCookie=function(e){var o,i,n,t=document.cookie.split(";");for(o=0;o<t.length;o++)if(i=t[o].substr(0,t[o].indexOf("=")),n=t[o].substr(t[o].indexOf("=")+1),i=i.replace(/^\s+|\s+$/g,""),i==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&("www.tagesspiegel.de"===window.location.hostname||"preview.tagesspiegel.de"===window.location.hostname)&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace(mobileLink.getAttribute("href")+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<script src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Jamaika,Sondierung,Bundestagswahl,btw17,_Sondierungsfilme,_SondierungsFilme,CDU,CSU,Gruene,FDP"],
exclude: [""], detailPageId: ["20551512"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="&quot;Das Wars: Die Rückkehr der Wahlzettel&quot;" />
<meta name="twitter:description" content="Die zähe Jamaika-Sondierung geht in die zweite Runde - und dauert für viele gefühlt wohl schon ewig. Auf Twitter gibt es Kritik, Spott und Häme - per Filmtitel." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/fortsetzung-der-sondierungsverhandlungen/20551650/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>


        <div id="ivw">


                <!-- SZM VERSION="2.0" -->
                <script type="text/javascript">

                    var iam_data = {

                        "st": "tagspieg",    // site/domain
                        "cp": "politik",            // new code KAT 2.0
                        "sv": "in"               // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert

                    };

                    iom.c(iam_data, 1);

                </script>
                <!--/SZM -->


        </div>


<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li
>
<a href="/themen/nsa/" title="NSA-Skandal" class="ts-link" target="_self">
NSA-Skandal
</a>
</li>
<li
>
<a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-link" target="_self">
Rechtsextremismus
</a>
</li>
<li
>
<a href="/politik/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li
>
<a href="/politik/umwelt/" title="Umwelt" class="ts-link" target="_self">
Umwelt
</a>
</li>
<li
>
<a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-link" target="_self">
Politische Literatur
</a>
</li>
<li
>
<a href="/themen/g20/" title="G20-Gipfel" class="ts-link" target="_self">
G20-Gipfel
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="http://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="http://s1.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG --><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>#Sondierungsfilme - Jamaika-Spott bei Twitter: "Das Wars: Die Rückkehr der Wahlzettel" </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="20551512" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="http://tagesspiegel.met.vgwort.de/na/238300192af043469b2536b31fc2b503" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><span class="ts-marker ts-marker-update" title="Update">Update</span><time datetime="2017-11-07T15:18:23Z" itemprop="datePublished" class="ts-time">heute 16:18 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">#Sondierungsfilme - Jamaika-Spott bei Twitter </span><span class="ts-colon">: </span><span class="ts-headline">"Das Wars: Die Rückkehr der Wahlzettel"</span></h1>
<p class="ts-intro" itemprop="description">
Die zähe Jamaika-Sondierung geht in die zweite Runde - und dauert für viele gefühlt wohl schon ewig. Auf Twitter gibt es Kritik, Spott und Häme - per Filmtitel. </p>
<address class="ts-authors">von <a rel="author" href="/portmann-kai/11991820.html" title="Kai Portmann" class="ts-link">Kai Portmann</a></address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20551650" href='/images/fortsetzung-der-sondierungsverhandlungen/20551650/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/fortsetzung-der-sondierungsverhandlungen/20551650/2-format6001.jpg?inIsFirst=true" alt="Der meistfotografierte Balkon Deutschlands: Jamaika-Sondierer in der Parlamentarischen Gesellschaft in Berlin" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Der meistfotografierte Balkon Deutschlands: Jamaika-Sondierer in der Parlamentarischen Gesellschaft in Berlin</span><small class="ts-credit" itemprop="copyrightHolder">Foto: dpa/Michael Kappeler</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Es läuft etwas zäh mit der <a href="/politik/jamaika-sondierung-dobrindt-weist-kompromissangebot-der-gruenen-bruesk-zurueck/20549394.html" target="_self">Jamaika-Sondierung</a> von CDU, CSU, FDP und Grünen. Es gibt viele Fotos von Politikern auf dem Balkon der Parlamentarischen Gesellschaft, immer wieder Statements und Erklärungen der Verhandelnden oder gar Drohungen mit einer <a href="/politik/jamaika-sondierung-merkel-hat-genug-vom-gerede-um-neuwahl/20547208.html" target="_self">Neuwahl </a>- aber keine konkreten Ergebnisse. </p><p>Anlass genug für viele Twitter-Nutzer, Verbände und Parteien, den gefühlten Stillstand humorvoll oder sarkastisch zu kommentieren - mit originalen oder abgewandelten Filmtiteln unter den Hashtags <a href="https://twitter.com/hashtag/SondierungsFilme?src=hash" target="_blank">#SondierungsFilme</a> und #Sondierungsfilme. </p><p>Hier eine Auswahl: </p><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927863330966032390"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927849774690263040"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927895415361548288"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927851277517762560"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927891253227933696"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927915683391909888"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927881300194811904"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927882979527061505"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927882611653005313"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927915255958855681"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927876499902001152"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927854081657442304"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927834738949320704"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927832798295134213"></aside><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="927845389054676993"></aside>
</div>
<a href="http://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="» Mehr lesen? Jetzt gratis Tagesspiegel testen!" class="ts-abo-link" target="_blank" rel="nofollow">
» Mehr lesen? Jetzt gratis Tagesspiegel testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/jamaika-sondierung-dobrindt-weist-kompromissangebot-der-gruenen-bruesk-zurueck/20549394.html" title="Dobrindt weist Kompromissangebot der Grünen brüsk zurück" class="ts-link"><span class="ts-title"><span class="ts-overline">Jamaika-Sondierung</span><span class="ts-headline">Dobrindt weist Kompromissangebot der Grünen brüsk...</span></span><img src="/images/dobrindt-of-csu-arrives-at-the-german-parliamentary-society-offices-before-the-start-of-exploratory-talks-about-forming-a-new-coalition-government-in-berlin/20550610/1-format3002.jpg" alt="Rüde Reaktion: Alexander Dobrindt, CSU-Landesgruppenchef"/></a></li><li class="ts-teaser"><a href="/berlin/debatte-um-berliner-polizeiakademie-berliner-polizeischueler-soll-kontakte-zu-kriminellen-unterhalten/20548068.html" title="Berliner Polizeischüler soll Kontakte zu Kriminellen unterhalten" class="ts-link"><span class="ts-title"><span class="ts-overline">Debatte um Berliner Polizeiakademie</span><span class="ts-headline">Berliner Polizeischüler soll Kontakte zu...</span></span><img src="/images/heprodimagesfotos83120171107polis_348_1_2017110616064320-jpg/20548066/3-format3002.jpg" alt="Schulflur. Mehr als 1200 Polizeianwärter werden dieses Jahr in Berlin ausgebildet."/></a></li><li class="ts-teaser"><a href="/berlin/kriminalitaet-in-berlin-an-drei-berliner-brennpunkten-sinkt-die-zahl-der-straftaten/20548450.html" title="An drei Berliner Brennpunkten sinkt die Zahl der Straftaten" class="ts-link"><span class="ts-title"><span class="ts-overline">Kriminalität in Berlin</span><span class="ts-headline">An drei Berliner Brennpunkten sinkt die Zahl der...</span></span><img src="/images/heprodimagesfotos83120171107polis_348_1_20171106165646508-jpg/20548468/4-format3002.jpg" alt="Die Reduktion von Polizeibeamten sei nicht der richtige Weg, um Straftaten zu verhindern, sagt der FDP-Abgeordnete Marcel Luthe."/></a></li><li class="ts-teaser"><a href="/politik/integration-von-fluechtlingen-in-berlin-komm-rein-und-lern-deutsch/20517208.html" title="&#34;Komm rein und lern Deutsch!&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Integration von Flüchtlingen in Berlin</span><span class="ts-headline">"Komm rein und lern Deutsch!"</span></span><img src="/images/heprodimagesfotos82320171028tierg_453_1_20171027143147926-jpg/20517180/2-format3002.jpg" alt="Fremdenführer. Als Jaime Beck aus Kolumbien kam, konnte er nur „Flugzeug“ und „guten Appetit“ sagen. Heute arbeitet er ehrenamtlich als Deutschlehrer."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions" data-command="initSocials" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9zb25kaWVydW5nc2ZpbG1lLWphbWFpa2Etc3BvdHQtYmVpLXR3aXR0ZXItZGFzLXdhcnMtZGllLXJ1ZWNra2Voci1kZXItd2FobHpldHRlbC8yMDU1MTUxMi5odG1s&amp;cc=300" data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9zb25kaWVydW5nc2ZpbG1lLWphbWFpa2Etc3BvdHQtYmVpLXR3aXR0ZXItZGFzLXdhcnMtZGllLXJ1ZWNra2Voci1kZXItd2FobHpldHRlbC8yMDU1MTUxMi5odG1s&amp;cc=0">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html?print=true" class="ts-icon ts-print ajaxify" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20551512"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/sondierungsfilme-jamaika-spott-bei-twitter-das-wars-die-rueckkehr-der-wahlzettel/20551512.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/jamaika-sondierung-dobrindt-weist-kompromissangebot-der-gruenen-bruesk-zurueck/20549394.html" title="Dobrindt weist Kompromissangebot der Grünen brüsk zurück" class="ts-link"><span class="ts-title"><span class="ts-overline">Jamaika-Sondierung</span><span class="ts-headline">Dobrindt weist Kompromissangebot der Grünen brüsk...</span></span><img src="/images/dobrindt-of-csu-arrives-at-the-german-parliamentary-society-offices-before-the-start-of-exploratory-talks-about-forming-a-new-coalition-government-in-berlin/20550610/1-format3002.jpg" alt="Rüde Reaktion: Alexander Dobrindt, CSU-Landesgruppenchef"/><span class="ts-comments-count">187</span></a></li><li class="ts-teaser"><a href="/berlin/debatte-um-berliner-polizeiakademie-berliner-polizeischueler-soll-kontakte-zu-kriminellen-unterhalten/20548068.html" title="Berliner Polizeischüler soll Kontakte zu Kriminellen unterhalten" class="ts-link"><span class="ts-title"><span class="ts-overline">Debatte um Berliner Polizeiakademie</span><span class="ts-headline">Berliner Polizeischüler soll Kontakte zu...</span></span><img src="/images/heprodimagesfotos83120171107polis_348_1_2017110616064320-jpg/20548066/3-format3002.jpg" alt="Schulflur. Mehr als 1200 Polizeianwärter werden dieses Jahr in Berlin ausgebildet."/><span class="ts-comments-count">175</span></a></li><li class="ts-teaser"><a href="/berlin/wohnungsmangel-in-berlin-sollen-die-preise-nicht-steigen-muss-man-bauen-bauen-bauen/20541550.html" title="&#34;Sollen die Preise nicht steigen, muss man bauen, bauen, bauen&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Wohnungsmangel in Berlin</span><span class="ts-headline">"Sollen die Preise nicht steigen, muss man bauen,...</span></span><img src="/images/heprodimagesfotos83120171105heideneu_529_1_20171104151004427-jpg/20541544/3-format3002.jpg" alt="Europa-City. Hunderte neue Wohnungen, Büros, Läden und Lokale entstehen derzeit im „Quartier Heidestraße“ nördlich vom Hauptbahnhof."/><span class="ts-comments-count">124</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/336/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content");
var obWidgets = document.getElementsByClassName("ts-outbrain");
var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
var isObCompliant = article[0].offsetHeight > 1100;
if (isObDeactivated !== null) {
while (obWidgets.length > 0) obWidgets[0].remove();
} else if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
<script src="//platform.instagram.com/en_US/embeds.js" defer async></script>

        </body>

    </html>

<!-- [powered by HCF: 17.10.2.30,degtlun5505.server.arvato-systems.de,20171107162527,ID:20551512 in 140ms] -->