<!DOCTYPE html><html lang="de"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Wahl in Frankreich: Le Pen legt FN-Parteivorsitz vorübergehend nieder  - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Marine Le Pen, rechtsextreme Präsidentschaftskandidatin des Front National, will sich ganz auf die Stichwahl konzentrieren. Ihr Parteiamt lässt sie daher ruhen." name="description"/><meta content="Frankreich,Marine Le Pen" name="news_keywords"/><link href="/images/french-presidential-election-candidate-for-the-far-right-front-national-fn-party-marine-le-pen-waits-before-an-interview-on-the-set-of-the-france-2-tv-channel-on-april-24-2017-in-paris-afp-photo-patrick-kovarik/19712550/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" rel="canonical"/><meta content="Le Pen legt FN-Parteivorsitz vorübergehend nieder" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/french-presidential-election-candidate-for-the-far-right-front-national-fn-party-marine-le-pen-waits-before-an-interview-on-the-set-of-the-france-2-tv-channel-on-april-24-2017-in-paris-afp-photo-patrick-kovarik/19712550/2-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" property="og:url"/><meta content="Marine Le Pen, rechtsextreme Präsidentschaftskandidatin des Front National, will sich ganz auf die Stichwahl konzentrieren. Ihr Parteiamt lässt sie daher ruhen." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/147/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
    <script type="text/javascript">

        var urban = urban || { cmd: [], config: [] };

        var urbanOptions = {

            //autoDetectSlots: true,
            enableCriteo: true,
            initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
            targeting: {

                type: "Article",
                category: ["politik"],
                subcategory: [""],
                subcategory2: [""],
                keywords: ["Frankreich,Marine_Le_Pen"],
                exclude: [""],                 detailPageId: ["19712546"],
                tspTheme: ["default"],
		searchTerm: "$searchTerm"

            }

        };

        urban.cmd.push( function() { urban.init(urbanOptions) } );

    </script>

    <script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
    <script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script><meta content="summary" name="twitter:card"/><meta content="@tagesspiegel" name="twitter:site"/><meta content="Le Pen legt FN-Parteivorsitz vorübergehend nieder" name="twitter:title"/><meta content="Marine Le Pen, rechtsextreme Präsidentschaftskandidatin des Front National, will sich ganz auf die Stichwahl konzentrieren. Ihr Parteiamt lässt sie daher ruhen." name="twitter:description"/><meta content="http://www.tagesspiegel.de/images/french-presidential-election-candidate-for-the-far-right-front-national-fn-party-marine-le-pen-waits-before-an-interview-on-the-set-of-the-france-2-tv-channel-on-april-24-2017-in-paris-afp-photo-patrick-kovarik/19712550/2-format5.jpg" name="twitter:image"/></head><body itemscope itemtype="http://schema.org/WebPage" class=""><noscript><iframe style="display:none;visibility:hidden" width="0" height="0" src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"></iframe></noscript><script>
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-M35SFW');
                </script><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"tagspieg",
"cp":"politik",
"oc":"politik",
"mg":"yes",
"sv":"in"
};
iom.c(iam_data);
</script>
<!--/SZM --></div>
<div id="hcf-wrapper">


        <div id="hcf-zr12qtz-wrapper">

            <!-- Werbung: Typ 'leaderboard' und/oder 'sky-right' und/oder 'Layer' -->

<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb"
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>

<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>

        </div>


    <div id="hcf-stage" class="ajaxify" data-command="toTop">

<header data-command="stickyHeader" class="ts-header ts-header-smallsize clearfix ajaxify"><div class="ts-logo"><a href="/" title="Der Tagesspiegel" class="ts-logo-link" target="_self">Der Tagesspiegel</a></div><nav role="navigation" class="ts-main-nav ts-has-subnav"><ul data-command="flyout" class="ts-main-nav-items ts-flyout-disabled ajaxify"><li class="ts-first"><a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">Startseite</a></li><li data-url="/ajaxentry/cache/subnav?tgId=10941660&#38;navId=2968" class="ts-has-dropdown ts-active"><a href="/politik/" title="Politik" class="ts-link" target="_self">Politik</a><ul class="ts-sub-nav ts-hidden "><li class="ts-first"><a href="/themen/agenda/" title="Agenda" class="ts-inverse-link" target="_self">Agenda</a></li><li><a href="/themen/nsa/" title="NSA-Skandal" class="ts-inverse-link" target="_self">NSA-Skandal</a></li><li><a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-inverse-link" target="_self">Rechtsextremismus</a></li><li><a href="/politik/geschichte/" title="Geschichte" class="ts-inverse-link" target="_self">Geschichte</a></li><li><a href="/politik/umwelt/" title="Umwelt" class="ts-inverse-link" target="_self">Umwelt</a></li><li><a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-inverse-link" target="_self">Politische Literatur</a></li></ul></li><li data-url="/ajaxentry/cache/subnav?tgId=11103504&#38;navId=2902" class="ts-has-dropdown"><a href="/berlin/" title="Berlin" class="ts-link" target="_self">Berlin</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103508&#38;navId=2876" class="ts-has-dropdown"><a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">Wirtschaft</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121118&#38;navId=2946" class="ts-has-dropdown"><a href="/sport/" title="Sport" class="ts-link" target="_self">Sport</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121132&#38;navId=3002" class="ts-has-dropdown"><a href="/kultur/" title="Kultur" class="ts-link" target="_self">Kultur</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11103516&#38;navId=2928" class="ts-has-dropdown"><a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">Welt</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121212&#38;navId=2984" class="ts-has-dropdown"><a href="/meinung/" title="Meinung" class="ts-link" target="_self">Meinung</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121222&#38;navId=2862" class="ts-has-dropdown"><a href="/medien/" title="Medien" class="ts-link" target="_self">Medien</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121228&#38;navId=2894" class="ts-has-dropdown"><a href="/wissen/" title="Wissen" class="ts-link" target="_self">Wissen</a></li><li data-url="/ajaxentry/cache/subnav?tgId=12174400&#38;navId=12006058" class="ts-has-dropdown"><a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">Queer</a></li><li data-url="/ajaxentry/cache/subnav?tgId=11121274&#38;navId=2882" class="ts-has-dropdown"><a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">Verbraucher</a></li></ul></nav><ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Wahl in Frankreich: Le Pen legt FN-Parteivorsitz vorübergehend nieder </strong></li></ul><ul class="ts-services clearfix"><li class="ts-service-user"><ul class="ts-service-user-links"><li><a rel="nofollow" href="https://www.facebook.com/tagesspiegel" title="Tagesspiegel auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank">Tagesspiegel auf Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/tagesspiegel" title="Tagesspiegel auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank">Tagesspiegel auf Twitter</a></li><li><a rel="nofollow" href="https://plus.google.com/u/0/b/102316294301593773924/+tagesspiegel/posts" title="Tagesspiegel auf Google+" class="ts-inverse-link ts-social-page ts-gplus" target="_blank">Tagesspiegel auf Google+</a></li><li class="ts-user-menu"><ul><li><a class="ts-inverse-link ts-user-controls ts-login ajaxify" data-command="header.loginToggle" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=false&#38;ajaxelementid=%23light-box-content" href='/login/' >
Login
</a></li><li><a class="ts-inverse-link ts-user-controls ts-register" href="/registrierung/">Registrieren</a></li><li><div class="ts-login-form"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/login?redirect=false&#38;issubmit=false&#38;inmininavi=true" novalidate='' ></div></div></li></ul></li></ul></li></ul><section class="ts-main-search"><form accept-charset="UTF-8" method="get" action="/suchergebnis/" autocomplete="off" class="ts-form" role="form"><input value="suche" name="p" type="hidden"/><input autocomplete="off" class="ts-input" placeholder="Bitte Suchbegriff eingeben" value="" name="sw" type="search"/><button title="Suche starten!" class="ts-btn ts-btn-primary">Suchen</button><a class="ts-extended-search" href="/suche/">Erweiterte Suche</a></form></section></header><div class="ts-container"><div class="ts-area ts-billboard-area">
<div class="ts-zr12qtz" id="urban-billboard" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('billboard'); });
</script>
</div></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="19712546" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><span class="ts-marker ts-marker-update" title="Update">Update</span><time datetime="2017-04-24T20:31:47Z" itemprop="datePublished" class="ts-time">24.04.2017 22:31 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Wahl in Frankreich </span><span class="ts-colon">: </span><span class="ts-headline">Le Pen legt FN-Parteivorsitz vorübergehend nieder</span></h1><p itemprop="description" class="ts-intro">Marine Le Pen, rechtsextreme Präsidentschaftskandidatin des Front National, will sich ganz auf die Stichwahl konzentrieren. Ihr Parteiamt lässt sie daher ruhen. </p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19712550" href='/images/french-presidential-election-candidate-for-the-far-right-front-national-fn-party-marine-le-pen-waits-before-an-interview-on-the-set-of-the-france-2-tv-channel-on-april-24-2017-in-paris-afp-photo-patrick-kovarik/19712550/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/french-presidential-election-candidate-for-the-far-right-front-national-fn-party-marine-le-pen-waits-before-an-interview-on-the-set-of-the-france-2-tv-channel-on-april-24-2017-in-paris-afp-photo-patrick-kovarik/19712550/2-format6001.jpg" alt="Marine Le Pen legt vorübergehend den Parteivorsitz nieder." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Marine Le Pen legt vorübergehend den Parteivorsitz nieder.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: AFP</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Die französische Rechtspopulistin <a href="/politik/frankreich-vor-der-stichwahl-stadt-land-frust/19711130.html" target="_self">Marine Le Pen</a> hat vorübergehend den Vorsitz der rechtsextremen Front National (FN) niedergelegt, um sich auf ihre Präsidentschaftskandidatur zu konzentrieren. „Heute abend bin ich nicht mehr Präsidentin der FN, ich bin Präsidentschaftskandidatin“, sagte die 48-Jährige am Montagabend im TV-Sender France 2. Sie wolle "über den Parteiinteressen" stehen und in der Stichwahl möglichst viele Franzosen hinter sich vereinen. Le Pen gab sich trotz Umfragen, wonach ihr Rivalen <a href="/politik/praesidentschaftswahl-in-frankreich-macron-muss-seine-reformfaehigkeit-noch-beweisen/19712016.html" target="_self">Emmanuel Macron</a> im zweiten Wahlgang mit mehr als 60 Prozent der Stimmen rechnen kann, siegesgewiss: "Wir können gewinnen oder besser gesagt, wir werden gewinnen."<br/></p><p>Sie wolle die Franzosen sammeln für ein „Programm der Hoffnung, des Wohlstands, der Sicherheit“, sagte Le Pen. Sie hatte am Sonntag in der ersten Runde der Präsidentenwahl 21,4 Prozent der Stimmen gewonnen und damit Platz zwei hinter dem sozialliberalen Bewerber Emmanuel Macron erreicht. Die entscheidende Stichwahl findet am 7. Mai statt. Macron gilt das Favorit für das Finale.</p><h3>Sie greift Macron direkt an</h3><p>„Ich erkenne sehr deutlich, dass man sich dem entscheidenden Augenblick nähert“, sagte Le Pen, die die EU bekämpft und aus dem Euro aussteigen will. Sie griff ihren Kontrahenten Macron direkt an: „Weder bei dem Programm noch beim Verhalten von Herrn Macron lässt sich die geringste Liebe für Frankreich erkennen (...)“, sagte sie. Le Pen vertritt eine nationalistische Linie und will beispielsweise wieder die französischen Grenzen kontrollieren. <em>(dpa)</em></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1"
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/deutsch-tuerkisches-verhaeltnis-ankara-wirbt-um-deutsche-wirtschaftshilfe/19711592.html" title="Ankara wirbt um deutsche Wirtschaftshilfe" class="ts-link"><span class="ts-title"><span class="ts-overline">Deutsch-türkisches Verhältnis</span><span class="ts-headline">Ankara wirbt um deutsche Wirtschaftshilfe</span></span><img src="/images/bilder-des-tages-germany-s-chancellor-angela-merkel-holds-a-press-conference-with-turkey-s-prime-mi/19711706/2-format3002.jpg" alt="Seit dem Putsch und den verbalen Attacken Erdogans ist das deutsch-türkische Verhältnis extrem angespannt."/></a></li><li class="ts-teaser"><a href="/politik/us-praesident-100-tage-im-amt-trump-steuert-auf-die-schliessung-der-regierung-zu/19705994.html" title="Trump steuert auf die Schließung der Regierung zu" class="ts-link"><span class="ts-title"><span class="ts-overline">US-Präsident 100 Tage im Amt</span><span class="ts-headline">Trump steuert auf die Schließung der Regierung zu</span></span><img src="/images/tagesspiegel/19710080/1-format3002.jpg" alt="Donald Trump in der Aura der Macht des Präsidenten."/></a></li><li class="ts-teaser"><a href="/sport/umstrittene-aeusserungen-von-taeve-schur-sportlerlegende-verharmlost-doping-in-der-ddr/19700796.html" title="Sportlerlegende verharmlost Doping in der DDR" class="ts-link"><span class="ts-title"><span class="ts-overline">Umstrittene Äußerungen von Täve Schur</span><span class="ts-headline">Sportlerlegende verharmlost Doping in der DDR</span></span><img src="/images/radsportlegende-gustav-adolf-taeve-schur-ger-empfang-zu-seinem-heutigen-85-geburtstag-im-gemeind/19701164/1-format3002.jpg" alt="Er bleibt auf seiner Linie. Täve Schur, hier bei seinem Empfang zum 85. Geburtstag."/></a></li><li class="ts-teaser"><a href="/berlin/berlin-kreuzberg-im-kampf-gegen-zugeparkte-radwege/19705680.html" title="Im Kampf gegen zugeparkte Radwege" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Kreuzberg</span><span class="ts-headline">Im Kampf gegen zugeparkte Radwege</span></span><img src="/images/zugeparkter-fahrradweg/19706546/1-format3002.jpg" alt="Radwege sind oft zugeparkt. In Kreuzberg schleppt die Polizei Autos jetzt konsequent ab - aber nur vorübergehend."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay93YWhsLWluLWZyYW5rcmVpY2gtbGUtcGVuLWxlZ3QtZm4tcGFydGVpdm9yc2l0ei12b3J1ZWJlcmdlaGVuZC1uaWVkZXIvMTk3MTI1NDYuaHRtbA==&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay93YWhsLWluLWZyYW5rcmVpY2gtbGUtcGVuLWxlZ3QtZm4tcGFydGVpdm9yc2l0ei12b3J1ZWJlcmdlaGVuZC1uaWVkZXIvMTk3MTI1NDYuaHRtbA==&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">0</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=19712546"><h4 class="ts-section-title">0 Kommentare</h4><div class="hcf-ressort"><div class="hcf-register-wrapper"><aside class="ts-html-box">
<div id="commentInfo" class="ts-comments-info"><span class="ts-comments-info-label">Hinweis:</span> Die Kommentarfunktion steht Ihnen von <strong>7 Uhr bis 23 Uhr</strong> zur Verfügung. Die Moderation erfolgt bis 21 Uhr.</div></aside></div></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/wahl-in-frankreich-le-pen-legt-fn-parteivorsitz-voruebergehend-nieder/19712546.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berlin-kreuzberg-im-kampf-gegen-zugeparkte-radwege/19705680.html" title="Im Kampf gegen zugeparkte Radwege" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Kreuzberg</span><span class="ts-headline">Im Kampf gegen zugeparkte Radwege</span></span><img src="/images/zugeparkter-fahrradweg/19706546/1-format3002.jpg" alt="Radwege sind oft zugeparkt. In Kreuzberg schleppt die Polizei Autos jetzt konsequent ab - aber nur vorübergehend."/><span class="ts-comments-count">369</span></a></li><li class="ts-teaser"><a href="/themen/reportage/afd-spitzenkandidatin-alice-weidel-die-neue-rechte/19706048.html" title="Alice Weidel, die neue Rechte" class="ts-link"><span class="ts-title"><span class="ts-overline">AfD-Spitzenkandidatin</span><span class="ts-headline">Alice Weidel, die neue Rechte</span></span><img src="/images/alice-weidel-delivers-a-speech-after-her-nomination-as-campaign-co-leader-together-with-alexander-gauland-unseen-of-germanys-right-wing-populist-alternative-for-germany-afd-party-for-the-next-german-general-election-during-the-party-congress-at-the-maritim-hotel-in-cologne-western-germany-on/19710018/1-format3002.jpg" alt="Schon als Alice Weidel nur als Spitzenkandidatin vorgeschlagen wurde, brandete Jubel auf im Saal."/><span class="ts-comments-count">266</span></a></li><li class="ts-teaser"><a href="/politik/newsblog-zum-afd-bundesparteitag-zentralrat-der-juden-sieht-afd-auf-dem-weg-in-den-rechtsextremismus/19704032.html" title="Zentralrat der Juden sieht AfD auf dem Weg in den Rechtsextremismus" class="ts-link"><span class="ts-title"><span class="ts-overline">Newsblog zum AfD-Bundesparteitag</span><span class="ts-headline">Zentralrat der Juden sieht AfD auf dem Weg in den...</span></span><img src="/images/afd-bundesparteitag/19704810/3-format3002.jpg" alt="Spitzenduo der AfD für die Bundestagwahl: Alice Weidel und Alexander Gauland (rechts)"/><span class="ts-comments-count">217</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community"
});
});
</script>
<!-- END TAG --></div></div></div>
<div class="ts-zr12qtz" id="urban-leaderboard-footer" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard-footer'); });
</script>
</div><footer class="ts-footer"><nav class="ts-lower-footer"><ul class="ts-navi"><li class="ts-first"><a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">Copyright © Der Tagesspiegel</a></li><li><a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">Impressum</a></li><li><a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">Datenschutzerklärung</a></li><li><a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">Kontakt</a></li><li><a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">Presse</a></li><li><a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_self">Mediadaten Online</a></li><li><a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_self">Mediadaten Print</a></li></ul></nav></footer>
        <!-- Werbung: Typ 'Layer' -->
        <div id="hcf-layer" class="hcf-hidden"></div>

    </div>

</div>


<div id="fake" class="hcf-clear"></div>



<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>


<!-- JavaScript-Include's im Footer -->





    <script src="/js/13422022/12/loader.js"></script>
    <script type="text/javascript">
    SystemJS.config({
    paths: {
        "src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
        "src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
    }
});
      </script>
    <script src="/js/13422028/289/base.js" defer async></script>
    <script type="text/javascript">
    try {

    var article = document.getElementsByClassName("ts-article-content");
    var obWidgets = document.getElementsByClassName("ts-outbrain");
    var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
    var isObCompliant = article[0].offsetHeight > 1100;

    if (isObDeactivated !== null) {
        while (obWidgets.length > 0) obWidgets[0].remove();
    } else if (!isObCompliant) {

        for (var i = 0; i < obWidgets.length; ++i) {

            var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
            var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
            obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);

        }

    }

} catch(error) {
//
}
      </script>
    <script src="//widgets.outbrain.com/outbrain.js" async></script>
    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
    <script src="//platform.instagram.com/en_US/embeds.js" defer async></script>



</body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.3.2.43, h:degtlun5504.server.arvato-systems.de, t:20170425063854 in 14,64ms, ID:19712546 ======= -->
</html>