


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Der Blog zur Mode: Das fünfte Element - Mode - Welt - Tagesspiegel</title><meta content="Mode, Fashion, Haute Couture, Design" name="page-topic"/><meta content="Am Donnerstag hat die New York Fashion Week angefangen. Einer der ersten war der Designer Jeremy Scott." name="description"/><meta content="Fashion Week,Berlin,BVG,H&amp;M,Brigitte Zypries,Vogue,Ivanman,Victoria&#039;s Secret,Boss Hoss,BVG,Sneaker,Berghain,Perret Schaad,Viktor&amp;Rolf,Zalando,Versace,Xouxou,Rosenthal,Jeremy Scott,New York Fashion Week" name="news_keywords"/><link href="/images/369594762/20945800/5-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" rel="canonical"/><meta content="Das fünfte Element" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="http://www.tagesspiegel.de/images/369594762/20945800/5-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" property="og:url"/><meta content="Am Donnerstag hat die New York Fashion Week angefangen. Einer der ersten war der Designer Jeremy Scott." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="http://m.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="http://amp.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/242/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,t;for(o=e.split("&"),n=0,t=o.length;n<t;n++)if(i=o[n].split("="),"mobile"==i[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var t=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+t},_getCookie=function(e){var o,i,n,t=document.cookie.split(";");for(o=0;o<t.length;o++)if(i=t[o].substr(0,t[o].indexOf("=")),n=t[o].substr(t[o].indexOf("=")+1),i=i.replace(/^\s+|\s+$/g,""),i==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&("www.tagesspiegel.de"===window.location.hostname||"preview.tagesspiegel.de"===window.location.hostname)&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace(mobileLink.getAttribute("href")+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "mode", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["weltspiegel"],
subcategory: ["mode"],
subcategory2: [""],
keywords: ["Fashion_Week,Berlin,BVG,H_M,Brigitte_Zypries,Vogue,Ivanman,Victoria_s_Secret,Boss_Hoss,BVG,Sneaker,Berghain,Perret_Schaad,Viktor_Rolf,Zalando,Versace,Xouxou,Rosenthal,Jeremy_Scott,New_York_Fashion_Week"],
exclude: [""], detailPageId: ["20832070"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Das fünfte Element" />
<meta name="twitter:description" content="Am Donnerstag hat die New York Fashion Week angefangen. Einer der ersten war der Designer Jeremy Scott." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/369594762/20945800/5-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav ts-active-parent"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
<ul class="ts-sub-nav">
<li
class="ts-has-subnav"
>
<a href="/weltspiegel/sonntag/" title="Magazin" class="ts-link" target="_self">
Magazin
</a>
<ul class="ts-sub-nav">
<li
data-img-src="/images/heprodimagesfotos812120170514ralf_richter-jpg/19794854/5-format535.jpg"
>
<a href="/weltspiegel/sonntag/sonntags-interview/" title="Interview" class="ts-link" target="_self">
Interview
</a>
</li>
<li
data-img-src="/images/heprodimagesfotos812120170226s7_aufmacher_2999_1_20170222164726571-jpg/19441174/5-format535.jpg"
>
<a href="/weltspiegel/sonntag/unterwegs/" title="Unterwegs" class="ts-link" target="_self">
Unterwegs
</a>
</li>
<li
data-img-src="/images/heprodimagesfotos812120170430s5_bild4_2999_1_2017042516360129-jpg/19735512/3-format535.jpg"
>
<a href="/weltspiegel/sonntag/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li
data-img-src="/images/imago71624026h/20197016/3-format535.jpg"
>
<a href="/weltspiegel/sonntag/berliner-imbisse-im-test/" title="Berliner Imbisse im Test " class="ts-link" target="_self">
Berliner Imbisse im Test
</a>
</li>
<li
data-img-src="/images/imago70097675h/19730634/2-format535.jpg"
>
<a href="/weltspiegel/essen-trinken/" title="Essen &amp; Trinken" class="ts-link" target="_self">
Essen &amp; Trinken
</a>
</li>
<li
data-img-src="/images/img_20140504_102557/13968064/3-format535.jpg"
>
<a href="/weltspiegel/sonntag/diestadt/" title="Die Stadt" class="ts-link" target="_self">
Die Stadt
</a>
</li>
<li
data-img-src="/images/heprodimagesfotos812120170108buffalo3_2999_1_20161221134035871-jpg/19218408/3-format535.jpg"
>
<a href="/weltspiegel/sonntag/die-geschichte/" title="Die Geschichte" class="ts-link" target="_self">
Die Geschichte
</a>
</li>
<li
data-img-src="/images/dsc_0248x/11488744/3-format535.jpg"
>
<a href="/weltspiegel/sonntag/kolumnen/" title="Kolumnen" class="ts-link" target="_self">
Kolumnen
</a>
</li>
<li
data-img-src="/images/pinguinspaziergang-im-schnee/14657838/1-format535.jpg"
>
<a href="/weltspiegel/sonntag/berliner-schnauze/" title="Berliner Schnauze" class="ts-link" target="_self">
Berliner Schnauze
</a>
</li>
</ul>
</li>
<li
>
<a href="/weltspiegel/tiere/" title="Tiere" class="ts-link" target="_self">
Tiere
</a>
</li>
<li
class="ts-active"
>
<a href="/weltspiegel/mode/" title="Mode" class="ts-link" target="_self">
Mode
</a>
</li>
<li
>
<a href="/weltspiegel/reise/" title="Reise" class="ts-link" target="_self">
Reise
</a>
</li>
<li
data-img-src="/images/imago70097675h/19730634/2-format535.jpg"
>
<a href="/weltspiegel/essen-trinken/" title="Essen &amp; Trinken" class="ts-link" target="_self">
Essen &amp; Trinken
</a>
</li>
<li
>
<a href="/weltspiegel/in-english/" title="In English" class="ts-link" target="_self">
In English
</a>
</li>
<li
>
<a href="/themen/ehrensache/" title="Ehrensache" class="ts-link" target="_self">
Ehrensache
</a>
</li>
<li
>
<a href="/themen/auto/" title="Auto" class="ts-link" target="_self">
Auto
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/weltspiegel/" title="Welt" class="ts-inverse-link" target="_self"><span itemprop="title">Welt</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/weltspiegel/mode/" title="Mode" class="ts-inverse-link" target="_self"><span itemprop="title">Mode</span></a></li><li class="ts-current"><strong>Der Blog zur Mode: Das fünfte Element </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="20832070" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/5af9bdb5756947c1afab3412206c830f" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2018-02-11T14:59:26Z" itemprop="datePublished" class="ts-time">heute 15:59 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Der Blog zur Mode </span><span class="ts-colon">: </span><span class="ts-headline">Das fünfte Element</span></h1>
<p class="ts-intro" itemprop="description">
Am Donnerstag hat die New York Fashion Week angefangen. Einer der ersten war der Designer Jeremy Scott. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/thoennissen-grit/6064432.html">Grit Thönnissen</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/vetter-claus/6047314.html">Claus Vetter</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/demnitz-jana/7087928.html">Jana Demnitz</a>
</span>
<span class="ts-author">Ann-Kathrin Riedl</span>
<span class="ts-author">Alexandra Kutek</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20945800" href='/images/369594762/20945800/5-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/369594762/20945800/5-format6001.jpg?inIsFirst=true" alt="Neonfarben, glänzende Stoff und bunte Perücken: Die Kollektion von Jeremy Scott erinnert an einen Science-Fiction-Film." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Neonfarben, glänzende Stoffe und bunte Perücken: Die Kollektion von Jeremy Scott erinnerte an einen Science-Fiction-Film.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Andres Kudacki/AP/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p><strong><em>Wir sind am Start, wenn es in Berlin auf dem Laufsteg rund geht. Und nicht nur dann...</em></strong></p><aside class="ts-liveblog">

    
        <link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/dist/default-5648d26af8.css">
    
<div style="">

<!-- inject:template-content -->



<div data-timeline class="lb-timeline de">
  

  

  

  

  <!-- Header -->
  <div class="header-bar">
    <div class="sorting-bar">
      <div class="sorting-bar__orders">
        <div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
          
            Redaktionell
          
        </div>
        <div class="sorting-bar__dropdownContent">
          <div
            class="sorting-bar__order sorting-bar__order--active"
            data-js-orderby_editorial>
            Redaktionell
          </div>
          <div
            class="sorting-bar__order "
            data-js-orderby_descending>
            Neueste zuerst
          </div>
          <div
            class="sorting-bar__order "
            data-js-orderby_ascending>
            Älteste zuerst
          </div>
        </div>
      </div>
    </div>
    <div class="header-bar__actions"></div>
      
          <button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
      

      

      
    </div>
  <!-- Header End -->

  <!-- Comment -->
  
  <!-- Comment End -->

  <!-- Timeline -->
  <div class="timeline-body timeline-body--loaded">
      <div data-one-new-update class="lb-post new-updates mod--displaynone">
        <div>Neuen Beitrag anzeigen</div>
      </div>
      <div data-new-updates class="lb-post new-updates mod--displaynone">
        <div>Neue Beiträge anzeigen</div>
      </div>
    
      <section data-timeline-sticky class="lb-posts list-group sticky sticky--empty">
        
      </section>
    
      <div data-empty-message class="lb-post empty-message mod--displaynone">
        <div>Kein Beitrag vorhanden</div>
      </div>
      <section data-timeline-normal class="lb-posts list-group normal">
        
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-11 14:59:26+00:00">11. Februar 2018 15:59</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Eine neue Matrix</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/BfD1iAlgGdR/">Instagram | mood.french</a></h4>
        <p>@alexanderwangny fall/winter 2018 collection , so badass [🖤🕶] #runway #alexanderwang #black #outfit #mode #couture #inspiration #newyork #fashionweek #moodfrench</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Weiter geht es mit einem Science-Fiction-Klassiker aus den 90er Jahren. Die Kollektion von&nbsp;<a href="http://www.tagesspiegel.de/suchergebnis/?p=suche&amp;sw=alexander+wang" target="_blank">Alexander Wang</a>&nbsp;erinnerte stark an den Film "Matrix": Die Models trugen Jacken und Mäntel, enge Kostüme mit knappen Röcken, meist aus Leder und in der Farbe Schwarz, dazu immer eine schwarze Sonnenbrille.</p><p>Der Designer präsentierte seine Kollektion in den ehemaligen Büroräumen von Condé Nast am Times Square – Alexander Wang begann dort vor vielen Jahren seine Karriere als Praktikant bei Vogue und Teen Vogue.</p></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/BfD1zdCFdI7/">Instagram | splashmodel</a></h4>
        <p>WORKING 9-5: Welcome to Wang Inc. @alexanderwangny's futuristic #FW18 #nyfw #alexanderwang #runway #supermodels #Repost @netaporter with @get_repost ・・・</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-11T15:59:26.817520:50fb5641-bc98-4638-b86f-6f440fadeab9" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-10 23:26:44+00:00">11. Februar 2018 00:26</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><h4>Tischlein, deck dich</h4></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020910028/d01f5e46a164f125777ce59f48d0204329fa485ce8c1e594d41920e1b49c6fd1.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020910028/c03078469cf663a352ec753d84377fcbe923ee32c57b24567d5518208cd11012.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020910028/d01f5e46a164f125777ce59f48d0204329fa485ce8c1e594d41920e1b49c6fd1.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020910028/2d564c666339ccaa253b4b41fac22ae4aa3fe58dead0712ac3f73e14212b4dcf.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">Johannes Tsopanides</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><p>Im untersten Stockwerk, versteckt in einem Winkel im Kunstgewerbemuseum, könnte man die Ausstellung fast übersehen. Auf einem Tisch stehen verschiedene Teller, Schalen und Becher, einige sind aus Holz oder Glas, andere aus Ton, Porzellan oder Aluminium. Die Anordnung des Geschirrs wirkt zufällig.</p><p>Seit über einer Woche wird im Kunstgewerbemuseum ein Projekt von Johanna Spath und Johannes Tsopanides vom Berliner Designstudio&nbsp;<a href="http://www.shapesinplay.com/de/" target="_blank">Shapes in Play</a>&nbsp;ausgestellt. Ihre Installation „Bazaar“ zeigt ihr Konzept einer nachhaltigen Herstellung von Produkten. Ausgehend von drei Grundobjekten, Teller, Becher und Schale, kann man am danebenstehenden Computer unzählige Varianten des Geschirrs gestalten. Der Nutzer hat so einen direkten Einfluss auf Form, Größe und Material der Gefäße.&nbsp;</p><p>Zur Fertigung seiner selbstgestalteten Objekte kann man sich an Kunsthandwerker aus dem „Bazaar“-Netzwerk wenden. „Die Plattform soll langfristig bestehen“, sagt Johanna Spath. Das heißt, man könnte auch noch in 50 Jahren ein weiteres passendes Gefäß für sein „Bazaar“-Set erwerben. Die Designer sind überzeugt, dass jemand, der selbst am Entwurfsprozess beteiligt ist, einen stärkeren Bezug zu dem jeweiligen Produkt hat und es so auch länger benutzt.&nbsp;</p><p>„Bazaar“ ist das erste Projekt in der neuen Ausstellungsreihe „Design Views“, die das&nbsp;<a href="http://www.smb.museum/museen-und-einrichtungen/kunstgewerbemuseum/home.html" target="_blank">Kunstgewerbemuseum</a>&nbsp;mit dem Internationalen Design Zentrum in Berlin kuratiert. Für jeweils drei Wochen stellen ausgewählte Designstudios aktuelle Projekte vor. Shapes in Play sind mit ihrer Installation noch bis zum 22. Februar 2018 zu sehen. Die Ausstellungsreihe wird bis zum 18. Juli 2018 fortgesetzt.&nbsp;</p></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-09T10:10:08.412729:1548376e-e4f9-4486-b455-cc5b30e12dc9" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-09 11:44:38+00:00">9. Februar 2018 12:44</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div>Die Kollektion von Jeremy Scott erinnerte an den Science-Fiction-Film "Das fünfte Element" aus den 90ern, vor allem die Perücken...</div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/Be-M3JVgfIl/">Instagram | xavifashion</a></h4>
        <p>Fashion and one of my fav films of all times together in this psychedelic runway. 😍#thefifthelement #millajovovich #jeremyscott #fashion #fashionblogger #xavifashion #fashionista #fashionews #orangehair</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-09T12:44:38.935315:6e8315eb-4f97-44e1-a71b-77a4557d5e1d" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-twitter  "
  data-post-id="urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--embed-twitter"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-09 11:36:10+00:00">9. Februar 2018 12:36</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <div class="item--embed__element"><div id="_io5na30xv">
     <blockquote class="twitter-tweet">
         <p>
@ITSJEREMYSCOTT's Fall 2018 collection featured parachute strapping, puffers with all-over pocketing, Jetson-like hooped skirting, and metallic finishes on outerwear. See every look from the show: https://t.co/x4Ei26e5DI https://t.co/KLbzyJ16u4
         </p>— 
         Vogue Magazine on Twitter (@voguemagazine)
         <a href="https://twitter.com/voguemagazine/status/961827708551315456">https://twitter.com/voguemagazine/status/961827708551315456</a>
     </blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_io5na30xv"));
    });
</script></div>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-09T12:36:10.006401:16708506-0fd3-4c60-a554-7ebbf7639bda" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-twitter  "
  data-post-id="urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--embed-twitter"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-09 11:03:59+00:00">9. Februar 2018 12:03</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <div class="item--embed__element"><div id="_1endzud2j">
     <blockquote class="twitter-tweet">
         <p>
Bereit oder nicht, gestern hat die New York Fashion Week angefangen. Als einer der ersten präsentierte der Designer @ITSJEREMYSCOTT seine Kollektion...#NYFW #JeremyScott #FashionWeek https://t.co/O8CAye4HWI
         </p>— 
         Tagesspiegel Mode on Twitter (@tspmode)
         <a href="https://twitter.com/tspmode/status/961918360941420544">https://twitter.com/tspmode/status/961918360941420544</a>
     </blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_1endzud2j"));
    });
</script></div>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-09T12:03:59.228605:50a66e7e-7599-43ff-9a4c-8fe63d20dc05" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-08 13:26:38+00:00">8. Februar 2018 14:26</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div><h4>H&amp;M zeigt die ersten Looks der Premium-Kollektion</h4></div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/Be26uwGgRKS/">Instagram | hm</a></h4>
        <p>Get a first glimpse of the #HMStudio #SS18 collection! We are so excited about our fashion show in Paris on 28 Feb, are you?</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div>Knapp einen Monat bevor die "Studio"-Kollektion von&nbsp;<a href="http://www.hm.com/de" target="_blank">H&amp;M</a>&nbsp;zur Paris Fashion Week gezeigt wird, gibt das schwedische Modeunternehmen einen kleinen Vorgeschmack. Die Kollektion gibt es direkt nach der Modenschau zu kaufen.</div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-08T10:40:35.306163:8ad3096a-d2c8-49e0-9e52-62a696442aa3" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-05 11:01:55+00:00">5. Februar 2018 12:01</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><h4>Rosenthal meets Versace</h4></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Dieses Jahr wird das 25-jährige Jubiläum von "Rosenthal meets Versace" gefeiert. Unsere Autorin Celina Plag hat sich die Tischwaren genauer angeschaut:</div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/BeKZXqaDU4n/">Instagram | versace_official</a></h4>
        <p>Medusa Silver - the powerful Medusa dressed up in shining silver for the occasion - 25 years of the legendary #RosenthalMeetsVersace collaboration. #VersaceHome #TheVersaceLifestyle</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><p><span>Adam und Eva! Oder: Sylvester Stallone und Claudia Schiffer als biblisches Paar, er nackt, sie nackt, die Trophäe des sündhaft angeknabberten Apfels in der Hand. Allein die Blätter zur Bedeckung der Scham fehlen in diesem vom Fotografen Richard Avedon inszenierten Werbemotiv aus den neunziger Jahren. Anstelle der Blätter verhüllen Teller die Intimsphären der berühmten Körper, jeweils mit einem güldenen Medusenkopf verziert – das Markenzeichen des italienischen Luxushauses Versace.</span></p><p><br><span>Parfums, Regenschirme, Bettwäsche: Für Gianni Versace stand bald nach der Gründung seiner Marke 1978 fest, dass er seinen Kunden mehr bieten wollte als knappe Fummel für gebräunte Körper. Der Modeschöpfer befand, dass „Versace ein Lebensgefühl ist und es für all jene, die sich dafür entscheiden, eine allumfassende Wahl sein sollte.“ Was heute an der Tagesordnung ist, war damals noch eine neue Idee, die der Designer selbst, der italienische Halbgott in Hollywood, am besten verkörperte.</span></p><p><br><span>Nur Tischwaren fehlten noch. In dem deutschen Traditionsunternehmen Rosenthal fand Versace 1992 einen Partner, der in der Lage war, seine Ideen auf Porzellan zu bringen. Die Verarbeitung von Materialien wie Gold und Platin zu filigranen Mustern ist kein leichtes Unterfangen. Ein Jahr später kam die erste Geschirrkollektion von „Rosenthal meets Versace“ auf den Markt. Der Name des Dekors? „Medusa“ natürlich! Jetzt wird das 25-jährige Jubiläum mit der limitierten Auflage von 25 Tellern und Teetassen gefeiert.&nbsp;</span><br></p></div><div><p></p></div><div><p></p></div><div><p></p></div><div><p></p></div><div><p></p></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <blockquote class="embedly-card" data-card-controls="0">
        <h4><a href="https://www.instagram.com/p/BeJKiwljh45/">Instagram | versace_official</a></h4>
        <p>25 designs for 25 years - a Limited Edition of instantly recognizable Versace plates celebrating the 25th anniversary of a legendary collaboration. #RosenthalMeetsVersace #VersaceHome Discover #TheVersaceLifestyle through the link in bio.</p>
    </blockquote>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-05T11:03:41.125084:8afc4569-69fd-43a3-8d4f-9e122922a0a0" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-05 09:46:27+00:00">5. Februar 2018 10:46</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><h4>Mode im Museum</h4></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><p>Wie sinnvoll sind Modeausstellungen überhaupt noch? Nach dem Misserfolg der Versace Retrospektive in Berlin spricht Grit Thönnissen mit der promovierten Kunst- und Modehistorikerin, Adelheid Rasche,&nbsp;über Modeausstellungen und ihren Zweck.&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/adelheid-rasche-im-interview-ein-ungeheuer-starkes-museumsobjekt/20922582.html" target="_blank">Zum Interview...</a></p><br></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-05T10:46:27.166954:177c04af-6bc4-48d5-b368-2d8925584142" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-05 09:08:00+00:00">5. Februar 2018 10:08</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><h4>Nachhaltige Couture für jedermann&nbsp;</h4></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510024/6385b746509474d1e2648210fef3f3d7e7e3bbf58d33a9f7f5936d436884b294.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510024/b8038ed9d8f58a249ae7d67e0fd09b758360e5dbd71b0e8ff49445680ceb75ce.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510024/6385b746509474d1e2648210fef3f3d7e7e3bbf58d33a9f7f5936d436884b294.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510024/c7fda91b1166d151b2d292c023e0624ac1f6ee60f02a9acf1957cf1f3562927f.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">Samuel Smelty</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><h4><br></h4><p>Das niederländische Designerduo Viktor &amp; Rolf hat eine nachhaltige Kollektion für&nbsp;<a href="https://www.zalando.de/damen-home/" target="_blank">Zalando</a>&nbsp;entworfen. Die 17-teilige Damenkollektion mit T-Shirts, Röcken und Kleidern wurde aus unverkauften Kleidungsstücken aus dem Bestand von Zalando und aus recycelten Materialien gefertigt. Die "RE:CYCLE"-Kollektion sei eine natürliche Weiterentwicklung der letzten Haute-Couture-Kollektion, meinen die zwei Designer von Viktor &amp; Rolf.</p></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510028/73313358572e7fc4af8cd43b9a098cb3fe56e73bd21144dbc4e16d343b9b82b6.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510028/2d115e80591705ef9a6313ef8b50658489b3438dacca27b05175d68d7faa3e64.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510028/73313358572e7fc4af8cd43b9a098cb3fe56e73bd21144dbc4e16d343b9b82b6.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020510028/35a3946abe72665a716724d469906d3a61bc4f91c8af4a7d047ec8e9e8ecb953.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">Samuel Smelty</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item quote">
          
          
            <div class="item--embed-quote">
    <blockquote>
        <p>Durch die Zusammenarbeit mit Viktor & Rolf bieten wir unseren Kunden nachhaltige Styles. Es ist
unglaublich zu sehen, wie Viktor & Rolf alte Kleidungsstücke in etwas Neues und Schönes
verwandeln und dadurch die Lebensdauer von Kleidungsstücken verlängern. Ihre nachhaltigen
Entwürfe sind zweifellos mehr als Haute Couture - das passt zu unserem Selbstverständnis,
Fashion zum Wohle aller neu zu denken. 
</p>
        
            <h4>Jolanda Smit, Director of Group Brand Relations Marketing bei Zalando</h4>
        
    </blockquote>
</div>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-05T10:08:00.488394:07310ff1-884f-4496-b910-c021e4b86fb7" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-02 10:12:08+00:00">2. Februar 2018 11:12</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><h4>Das Handy am Hals</h4></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div>Schon gewusst? Das Handy trägt man jetzt nicht mehr eingequetscht in der Hosentasche. Auch soll das Telefon nicht mehr in den Tiefen der Handtasche verschwinden. Immer beliebter werden Handykette vom Berliner Label&nbsp;<a href="https://xouxouberlin.com/" target="_blank">Xouxou</a>. Mehr dazu&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/berliner-stil-das-handy-am-hals/20897372.html" target="_blank">hier</a>.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020211020/7fcd564f9a67d9c2212f8ccfb998fb41619ced637aa3ee70d2d90f915b52d926.png"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020211020/fb216e5c1044aa1a757553d48e8e4a58b60888df7cd33137c70f3aeae622b332.png 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020211020/7fcd564f9a67d9c2212f8ccfb998fb41619ced637aa3ee70d2d90f915b52d926.png 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2018020211020/08911434773067f621bdd8f5d67f27539f87e7700d4cc095a99e20f2a03a6a26.png 540w"
    alt="">
  <figcaption>
    
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-02T11:04:09.760988:439e8fdc-7488-41fd-a384-eb705989eb36" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-twitter  "
  data-post-id="urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--embed-twitter"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-02-02 10:32:36+00:00">2. Februar 2018 11:32</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Claus Vetter
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <div class="item--embed__element"><div id="_h9e4et53p">
     <blockquote class="twitter-tweet">
         <p>
Mit @Bugaboo in Amsterdam! Der Kinderwagenhersteller präsentiert sein neustes Modell: Bugaboo Fox. Ein Bezug besteht aus 92 recycelten PET-Flaschen. #bugaboofox
         </p>— 
         Tagesspiegel Mode on Twitter (@tspmode)
         <a href="https://twitter.com/tspmode/status/958744330092662785">https://twitter.com/tspmode/status/958744330092662785</a>
     </blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_h9e4et53p"));
    });
</script></div>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-02-02T11:32:36.799808:6c554e7c-c6c4-416a-a295-e7688f285e99" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar slideshow  "
  data-post-id="urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--slideshow"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-30 22:05:51+00:00">30. Januar 2018 23:05</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Ganni Versace in Berlin</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/3bf389b9fe19f132c1af6a645f7e6ef28800d6c3ee92118256d3b0b637f9380a.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/cb0a879de7e332a187a91dd66d42e55c4594fa396c66a5d5b927a7046110733e.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/3bf389b9fe19f132c1af6a645f7e6ef28800d6c3ee92118256d3b0b637f9380a.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/843aa4b52ee3dbfe6a115b1d0b5ee690e79b4238d751d5acefeae2a53de81411.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">Alexandra Kutek</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div><div>Im Kronprinzenpalais unter den Linden kann man eine Ausstellung zum italienischen Designer Gianni Versace besuchen. Sammler aus aller Welt stellen Objekte aus ihren Privatsammlungen für die Ausstellung zur Verfügung.</div><br><div></div><div>Leider wurden die Kreationen des Designers ohne einen klaren, roten Faden aufgestellt, der Zusammenhang zwischen den einzelnen Stücken war teilweise unklar und es fehlte "das Auge fürs Detail".&nbsp;</div><br><div>Mehr zur&nbsp;Gianni Versace Retrospective&nbsp;gibt es am Samstag im Heft.</div><br><div></div></div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
              
              
              <!-- slideshow start -->
              <div class="lb-slideshow">
                <div class="lb-slideshow_frame">
                  <div class="lb-slideshow_slides">
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
    <div class="lb-slideshow_imageContainer">
        <img
          
          src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/ed690c48ff8352c483bba385bae1ecb30696b4543e0909be84ec2af222c5843e.jpg"
          srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/83cf7a0178f969b4155a3fd406c2106302459e2b9e96265d1cba46234a114205.jpg 810w,
          https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/ed690c48ff8352c483bba385bae1ecb30696b4543e0909be84ec2af222c5843e.jpg 240w,
          https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/c5e5dfbac0704c9fcac103ab5a34ce686d15843542f8b7ce8c18137f5e89f2a2.jpg 540w"
          alt="">
    </div>
    <figcaption>
        
        
        <b>Bild:</b>
        <span class="credit">Alexandra Kutek</span>
        
    </figcaption>
</figure>
      
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
              
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
    <div class="lb-slideshow_imageContainer">
        <img
          
          src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/32a98f4c13e8ff7fca0d36fecb57852308d4d4999f41236dc26efe011145c910.jpg"
          srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/c3b724ea2c6f65b3650db86833413ec397d69fb4f61f84428fabb91c50541f1c.jpg 810w,
          https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/32a98f4c13e8ff7fca0d36fecb57852308d4d4999f41236dc26efe011145c910.jpg 240w,
          https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180130220148/6f42cd198d474aeff0c67480b237f21ce6f8dc38872e0d3d0fee4d9dacfe66bb.jpg 540w"
          alt="">
    </div>
    <figcaption>
        
        
        <b>Bild:</b>
        <span class="credit">Alexandra Kutek</span>
        
    </figcaption>
</figure>
      
          
          </div>
          <!-- item end -->
              </div>
                <span class="lb-slideshow_prev">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 501.5 501.5"><g><path fill="#2E435A" d="M302.67 90.877l55.77 55.508L254.575 250.75 358.44 355.116l-55.77 55.506L143.56 250.75z"/></g></svg>
                </span>
                <span class="lb-slideshow_next">
                    <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 501.5 501.5"><g><path fill="#2E435A" d="M199.33 410.622l-55.77-55.508L247.425 250.75 143.56 146.384l55.77-55.507L358.44 250.75z"/></g></svg>
                </span>
              </div>
            </div>
            <!-- slideshow end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-30T23:05:51.825700:969fb215-5e18-43a0-bfcb-9c444619d9fb" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-30 11:18:48+00:00">30. Januar 2018 12:18</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Ein Gespräch mit Damir Doma</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die Schau von Damir Doma war der Höhepunkt der Berlin Fashion Week.&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/berlin-fashion-week-die-viertelstunde-der-wahrheit/20897370.html" target="_blank">Grit Thönnissen hat mit dem Designer gesprochen</a>.</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-30T12:18:48.912467:7f9084a6-147a-4021-af33-c329c48565b5" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-30 10:16:33+00:00">30. Januar 2018 11:16</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><h4>Von der Traumwelt der Haute Couture zum Kurfürstendamm</h4></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180126150140/b04d40935fe12f89889f49a152123509bc7b5ffc90e4c877d226b6f59c9ee05c.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180126150140/84511c93c1abae26d8efbcf064ca0837f92658c0f824c0a0308e382aa8ab4f95.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180126150140/b04d40935fe12f89889f49a152123509bc7b5ffc90e4c877d226b6f59c9ee05c.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180126150140/a5f027f1a9c58abda3bb7c0582dd30446e2cb61874bdafabb070c541a5f6e252.jpg 540w"
    alt="Dior Haute Couture Spring/ Summer 2018">
  <figcaption>
    
      <span class="caption">
        Dior Haute Couture Spring/ Summer 2018
      </span>&nbsp;
    
    
      <b>Bild:</b>
      <span class="credit">Adrien Dirand</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><p>Gestern eröffnete die erste Dior Boutique am Kurfürstendamm 56 in Berlin. Aus diesem Anlass zeigen wir die schönsten Roben der aktuellen Haute-Couture-Kollektion.&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/haute-couture-in-paris-von-der-traumwelt-haute-couture-an-den-kurfuerstendamm/20897368.html" target="_blank">Mehr dazu</a>...</p></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-26T15:48:03.018487:1656c20f-56e1-4fa9-ae17-326176b693be" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-25 12:21:38+00:00">25. Januar 2018 13:21</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Nachhaltig geschmückt</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/9945abda3a5dd0cd080bb9fad256d67c132bdb67fd471dc7c4d003c44f417cf9.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/30ce476a6b31f1461266798e249bb679ddb2691b50ee173f6786a5ece0861215.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/9945abda3a5dd0cd080bb9fad256d67c132bdb67fd471dc7c4d003c44f417cf9.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/4e7cf9066243626aa892fee10111e4ae84fcce469a523c751ef219c1c37ce4f3.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">promo</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Wenn Julia und Stefanie Gerner über ihr&nbsp;<span>gemeinsames Label sprechen, wechseln&nbsp;</span><span>sie sich ganz selbstverständlich mit den&nbsp;</span><span>Antworten ab, ergänzen sich, ohne der&nbsp;</span><span>anderen ins Wort zu fallen. Die beiden&nbsp;</span><span>Frauen kennen sich eben schon lange,&nbsp;</span><span>sind miteinander verheiratet und gründeten&nbsp;</span><span>2014 ihr Schmucklabel&nbsp;</span><a href="http://www.fremdformat.de/" target="_blank">Fremdformat</a><span>.</span></p><p><span>Julia macht das Design, Stefanie kümmert&nbsp;</span><span>sich um den Onlineshop. Zu zweit&nbsp;</span><span>stellen sie den Schmuck in einer Werkstatt&nbsp;</span><span>in Heidelberg her.&nbsp;</span><span>Ihre Entwürfe sind schlicht, am beliebtesten&nbsp;</span><span>ist bei den Kundinnen eine Messingkette&nbsp;</span><span>mit einem gravierten Plättchen&nbsp;</span><span>als Anhänger. Dafür verwenden sie vor&nbsp;</span><span>allem Metallreste wie Messing, Kupfer&nbsp;</span><span>und Edelstahl, die in der Industrieproduktion&nbsp;</span><span>übrig bleiben. Manchmal dürfen sie&nbsp;</span><span>sogar im Abfall einiger Fabriken nach Resten&nbsp;</span><span>suchen. „Man ist in seinen Entwürfen&nbsp;</span><span>wegen der Auswahl zwar begrenzt, aber&nbsp;</span><span>das ist auch eine Herausforderung“, sagt&nbsp;</span><span>Julia Gerner. Rohstoffe, die unter fragwürdigen&nbsp;</span><span>Bedingungen gewonnen werden,&nbsp;</span><span>kommen für die beiden nicht infrage.</span></p><p>Im Laufe der Jahre ist die Labelphilosophie&nbsp;<span>von Fremdformat noch sehr viel&nbsp;</span><span>strenger geworden. Alle Verpackungen&nbsp;</span><span>sind frei von Plastik, die Server laufen&nbsp;</span><span>mit Ökostrom und der Versand erfolgt&nbsp;</span><span>über den grünen Versender DHL Go-</span><span>Green. Zudem sind alle Produkte vegan.&nbsp;</span><span>„Je mehr wir uns mit Nachhaltigkeit beschäftigen,&nbsp;</span><span>desto wichtiger wird es für&nbsp;</span><span>uns“, sagt Stefanie Gerner. Seit drei Jahren&nbsp;</span><span>stellen die beiden auf der Modemesse&nbsp;</span><span>Greenshowroom aus. „Hierher kommen&nbsp;</span><span>viele Inhaber von nachhaltigen Boutiquen.&nbsp;</span><span>Berlin passt zu uns“, sagen sie.</span></p></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/fc42ad5767c9e6ce311c402282d719df1eb942791141720ec4eccd19913f7cf9.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/33a2498ffb50928fe5f600ee4fbaeb80736b132fb7c26777a121cb4198c40758.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/fc42ad5767c9e6ce311c402282d719df1eb942791141720ec4eccd19913f7cf9.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180125130116/357b4142bf44267ad417fbdd0004a5b38f29c9f7e9efbf31a28834e9c26ea1c2.jpg 540w"
    alt="Die schlichte Messingkette mit einem gravierten Plättchen als Anhänger wird am häufigsten gekauft.">
  <figcaption>
    
      <span class="caption">
        Die schlichte Messingkette mit einem gravierten Plättchen als Anhänger wird am häufigsten gekauft.
      </span>&nbsp;
    
    
      <b>Bild:</b>
      <span class="credit">promo</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-25T13:21:38.139619:fac9204e-670a-4322-81e9-79c4ad2524cc" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-25 09:15:44+00:00">25. Januar 2018 10:15</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Alexandra Kutek
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><h4>Cheerleader, Kinder und Luftballons</h4><br>Kommerziellen Marken geht es vor allem um das große Spektakel.&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/fashion-week-in-berlin-cheerleader-kinder-und-luftballons/20882798.html" target="_blank">Mehr zu den Inszenierungen der Modeschauen bei der Berlin Fashion Week gibt es hier.</a>&nbsp;</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-25T10:15:44.084068:0c688d06-a8c2-4383-8070-2d784c8dff0e" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-21 16:03:59+00:00">21. Januar 2018 17:03</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Claus Vetter
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Aufmarsch der Lamettatruppe</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Die neue Mode zeigt sich zart und hart zugleich. Es gibt Tarnmuster, glitzernde Lurexfäden, exakt geschnittene Anzüge und weiche Teddyfelle. Man sieht auch auf dem Laufsteg: Wir leben in keiner sehr friedlichen Zeit.&nbsp;<a href="http://www.tagesspiegel.de/weltspiegel/mode/fashion-week-in-berlin-aufmarsch-der-lamettatruppe/20868176.html" target="_blank">Unsere drei Autorinnen fassen das Beste von der Fashion Week noch mal zusammen</a>.</p></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-21T17:03:59.496319:9bbf5bfa-8172-433d-b2a4-4353bd535dc1" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-20 13:45:05+00:00">20. Januar 2018 14:45</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Claus Vetter
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><h4>Lass mich dein Fan sein!</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Olé, olé, olé, olé, We Are The Champions! Designer sind im Moment wie Fußballstars, die ihre Fangemeinde um sich scharen. Team MH für Marina Hoermanseder, The Fans für William Fan oder die Rianistas für Riani. Das Fanbekenntnis soll ganz offen getragen werden, auf den Laufstegen gab es T-Shirts mit entsprechenden Aufdrucken und Fanschals, wie man sie sonst aus der Bundesliga kennt. Marina Hoermanseder zeigte ein Modell, auf das in roten Großbuchstaben ihr Name gedruckt war, bei Dorothee Schumacher gab es einen Schal, auf dem groß die Zahl 1989 zu lesen war, das Gründungsjahr ihres Labels.<div><a href="http://www.tagesspiegel.de/weltspiegel/mode/fashion-week-in-berlin-lass-mich-dein-fan-sein/20868178.html" target="_blank">Weiterlesen...&nbsp;</a><br></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-20T14:45:05.419565:01cade64-8097-4edb-8a48-6954212a2fbe" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-19 12:22:02+00:00">19. Januar 2018 13:22</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Claus Vetter
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><i>FAZIT ZUR FASHION WEEK, von Grit Thönnissen</i></div><h4>Berlin bleibt ein Gemischtwarenladen,&nbsp;<br>dem eine bessere Warenpräsentation gut tun würde</h4></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Für die einen geht es um Leben und Tod, für die anderen, darum etwas Neues zu entdecken, für ein paar Verwegene schlicht darum, ein wenig Spaß zu haben. Auf der Berliner Modewoche war für alle etwas dabei, Auf den Messen, allen voran der Premium und der Panorama war die Stimmung weniger ausgelassen und euphorisch, sondern eher konzentriert und drängend.&nbsp;</p><p>Die Suche nach dem einen Produkt, dass die Aufmerksamkeit der Kunden einerseits vom Bildschirm weg reißt und sie in die Läden lockt, andererseits auch digitial funktioniert, ist für viele Händler so etwas wie der Kampf ums Überleben. Deshalb geben sich die Messeveranstalter auch alle Mühe ihr Angebote klarer darzustellen und mit Präsentationen und vielen Gesprächsrunden ein wenig Orientierung zu schaffen, die gerade in der Branche dringend gebraucht wird.</p><p>So wie sich die neue MBFW mit seinen neun Schauen im E-Werk aufgestellt hat, ging es hier eindeutig um den Spaßfaktor – allerdings vor allem den, von Freunden und geneigten Fans, der gezeigten Mode. Vielleicht hatte der angekündigte Neustart aber auch zu hohe Erwartungen geweckt – in der ehemaligen Industriehalle hatte man das ein oder andere unangenehme Déjà-vu eher in einen Modekarneval geraten zu sein, so viele lustige Menschen hatten sich für ihren Besuch einer Schau ein wenig zu schick gemacht.</p></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180119130120/090d864a15d4440db5defbc72078bad7389822759d7cf6d089caee5b57c38ae2.jpg"
    srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180119130120/0bd1c93f794627743fe423b6113ae8db50cfc342f18959aa8f9c6b8d4066af43.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180119130120/090d864a15d4440db5defbc72078bad7389822759d7cf6d089caee5b57c38ae2.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180119130120/70f77d05c0166ca4d42e1c8356acc557d2fa5d97a887aadfd4de66de1aa97019.jpg 540w"
    alt="Perrret Schaad">
  <figcaption>
    
      <span class="caption">
        Perrret Schaad
      </span>&nbsp;
    
    
      <b>Bild:</b>
      <span class="credit">


Jens Kalaene/dpa
 
</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Vielleicht ist aber auch die klare Trennung in kommerziell ausgerichtete Bekleidungsfirmen und von Designern geführte Marken durchaus gewollt. Die trafen am Dienstag in der bereits siebten Auflage des Berliner Salons im Kronprinzenpalais zusammen. Gut vierzig Designer, viele von ihnen aus Berlin, zeigten einen Ausschnitt ihrer Kollektionen für Herbst/Winter 2018/19, dazu kam Schmuck, Möbel, Schuhe und Accessoires. Und das Zusammentreffen der Modefachleute war wie immer so konstruktiv, dass sich viele wünschten, der Berliner Salon würde nicht nur ein paar Stunden sondern Tage dauern.&nbsp;</p><p>Aber dafür gab es ja noch die Modenschauen, die ebenfalls vom Salon organisiert wurden. Die nutzten wiederum vor allem die Berliner Modehelden wie das Designduo Perret Schaad, Marina Hoermanseder, und zum Abschluss William Fan (siehe Bilderleiste oben), um zu zeigen, dass man Spaß und Sinn durchaus vereinbaren kann. Den hatten viele sicher auch im Berghain - wo das neue Format Fashion Hab seine Premiere feierte - mit dem in Mailand ansässigen Damir Domar als Stargast und ein bisschen Nachwuchsförderung am Rand.</p><p>Berlin bleibt also ein Gemischtwarenladen, dem eine bessere Warenpräsentation gut tun würde und wo ein engagierter Filialleiter mit einer mutigeren Auswahl bei seinen Kunden punkten würde.</p></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-19T13:22:02.760558:13b59ca8-2c18-4570-8fa3-af206fa1cb3d" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-twitter  "
  data-post-id="urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d"
  data-post-sticky="False">
  <div class="lb-post-header">
    
    <div class="lb-type lb-type--embed-twitter"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
  
      <div class="lb-post-date relativeDate" data-js-timestamp="2018-01-19 11:25:52+00:00">19. Januar 2018 12:25</div>

    </div>
    <!-- author plus avatar -->
    <div class="lb-author">
      
        <div class="lb-author__name">
        
          Claus Vetter
        
        
        </div>
        
        
          
          <div class="lb-author__avatar"></div>
          
        
      
      
      <!-- end remove advertisement stylization-->
    </div>
    <!-- end author -->
  </div>

  
  <!-- end sticky position toggle -->

  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <div class="item--embed__element"><div id="_gtuqtttym">
     <blockquote class="twitter-tweet">
         <p>
Die Freiheit in der Tasche E-COMMERCE ist für die Mehrheit des Modevolks ein Spiel auf Leben und Tod. Ein Bericht über digitale Erlebnisräume und die wieder auferstandene Marke MCM #fashionweekberlin https://t.co/LmlRATfKot
         </p>— 
         Tagesspiegel Mode on Twitter (@tspmode)
         <a href="https://twitter.com/tspmode/status/954313777176023040">https://twitter.com/tspmode/status/954313777176023040</a>
     </blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_gtuqtttym"));
    });
</script></div>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->

  <div class="lb-post-bottom">
    

    <div class="lb-post-actions">

      <div class="lb-post-share">
        <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_facebook.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_google.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_linkedin.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_twitter.svg"/>
          </a>
          <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/share_email.svg"/>
          </a>
          <span> | </span>
        </div>
      </div>
      <!-- end share -->

      <!-- permalink -->
      <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2018-01-19T12:25:52.389087:cbd125ce-8393-4c7d-bea8-c49be0f9952d" target="_blank">
          <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
      </div>
      <!-- end permalink -->

    </div>

</article>
              
            
        
      </section>
      
        <button data-load-more class="lb-button load-more-posts">
            Weitere Beiträge
        </button>
      
  </div>
  <!-- Timeline End -->

</div>


<!-- These are cached for most users anyway, so why bother with arbitrary scripts -->
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script async defer src="https://platform.twitter.com/widgets.js"></script>
<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&status=0&appId="></script>
<script src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<script>
    embedly("defaults", {
        cards: {
            key: '82645d4daa7742cc891c21506d28235e',
            align: 'left',
            chrome: 0
        }
    });
</script>



<!-- endinject -->
<!-- inject:template-analytics -->
<!-- endinject -->
<script type="text/javascript">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</script>
    
        
            <script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.3.39/default/dist/default-922a6a5b9d.js"></script>
        
    

</div>

</aside>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/berliner-kreis-konservative-in-der-cdu-vermissen-selbstkritik-bei-merkel/20949606.html" title="Konservative in der CDU vermissen Selbstkritik bei Merkel" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Kreis</span><span class="ts-headline">Konservative in der CDU vermissen Selbstkritik bei...</span></span><img src="/images/blumen-fuer-die-bundeskanzlerin/20949618/1-format3002.jpg" alt="Blumen für Merkel, wie hier vom Zentralverband Gartenbau? Der Berliner Kreis der CDU übt Kritik."/></a></li><li class="ts-teaser"><a href="/sport/liveblog/pyeongchang-2018-im-newsblog-drama-um-rodler-felix-loch-johannes-ludwig-holt-bronze/20906972.html" title="Drama um Rodler Felix Loch - Johannes Ludwig holt Bronze" class="ts-link"><span class="ts-title"><span class="ts-overline">Pyeongchang 2018 im Newsblog</span><span class="ts-headline">Drama um Rodler Felix Loch - Johannes Ludwig holt...</span></span><img src="/images/2018-winter-olympics/20949980/2-format3002.jpg" alt="Felix Loch verpasste die Medaillenränge im letzten Durchgang."/></a></li><li class="ts-teaser"><a href="/weltspiegel/sonntag/erbgutanalysen-die-zukunft-steht-in-den-genen/20918876.html" title="Die Zukunft steht in den Genen" class="ts-link"><span class="ts-title"><span class="ts-overline">Erbgutanalysen</span><span class="ts-headline">Die Zukunft steht in den Genen</span></span><img src="/images/40212267/20922462/3-format3002.jpg" alt="Bei Gentests wird das Erbgut untersucht, um das Risiko für bestimmte Krankheiten abzuschätzen. In Deutschland boomt das Geschäft."/></a></li><li class="ts-teaser"><a href="/weltspiegel/tod-im-karneval-32-jaehriger-in-koeln-offenbar-absichtlich-vor-bahn-gestossen/20949320.html" title="32-Jähriger in Köln offenbar absichtlich vor Bahn gestoßen" class="ts-link"><span class="ts-title"><span class="ts-overline">Tod im Karneval </span><span class="ts-headline">32-Jähriger in Köln offenbar absichtlich vor Bahn...</span></span><img src="/images/symbolbild-polizeiabsperrung/20949328/1-format3002.jpg" alt="Ein Flatterband mit der Aufschrift &#34;Polizeiabsperrung&#34;."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">5</span>
</a>
</li>
<li>
<a href="/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Der%20Blog%20zur%20Mode%3A%20Das%20f%C3%BCnfte%20Element&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttp://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li>
<a href="http://www.facebook.com/sharer.php?u=http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" class="ts-icon" target="_blank">Facebook</a>
</li>
<li>
<a href="http://twitter.com/intent/tweet?url=http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html&amp;text=Das%20f%C3%BCnfte%20Element" class="ts-icon" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?url=http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" class="ts-icon" target="_blank">LinkedIn</a>
</li>
<li class="ts-more-socials">
<ul>
<li>
<a href="https://api.whatsapp.com/send?text=http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" class="ts-icon" target="_blank">WhatsApp</a>
</li>
<li>
<a href="https://www.xing.com/spi/shares/new?url=http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" class="ts-icon" target="_blank">Xing</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20832070"><h4 class="ts-section-title">5 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/weltspiegel/mode/der-blog-zur-mode-das-fuenfte-element/20832070.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/nach-angriff-auf-iranische-stellung-syrische-luftabwehr-schiesst-israelischen-jet-ab/20948362.html" title="Syrische Luftabwehr schießt israelischen Jet ab" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach Angriff auf iranische Stellung</span><span class="ts-headline">Syrische Luftabwehr schießt israelischen Jet ab</span></span><img src="/images/a-picture-taken-in-the-northern-israeli-kibbutz-of-harduf-on-february-10-2018-shows-the-remains-of-an-israel-f-16-that-crashed-after-coming-under-fire-by-syrian-air-defences-during-attacks-against-iranian-targets-in-the-war-torn-country-afp-photo-jack-guez/20948390/1-format3002.jpg" alt="Überreste des F-16-Jets im Norden Israels."/><span class="ts-comments-count">196</span></a></li><li class="ts-teaser"><a href="/politik/iran-gegen-israel-auf-kollisionskurs-in-syrien/20948898.html" title="Auf Kollisionskurs in Syrien" class="ts-link"><span class="ts-title"><span class="ts-overline">Iran gegen Israel</span><span class="ts-headline">Auf Kollisionskurs in Syrien</span></span><img src="/images/israeli-security-forces-examine-the-remains-of-an-f-16-israeli-war-plane-near-the-israeli-village-of-harduf/20948972/1-format3002.jpg" alt="Abgeschossen. Ein israelischer F-16-Bomber wurde am Sonnabend von der syrischen Flugabwehr getroffen. Die Piloten überlebten."/><span class="ts-comments-count">172</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/berliner-polizei-gesuchter-tunesier-fathi-ben-m-gefasst/20948476.html" title="Gesuchter Tunesier Fathi Ben M. gefasst" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Polizei</span><span class="ts-headline">Gesuchter Tunesier Fathi Ben M. gefasst</span></span><img src="/images/polizei-waffe/20948496/2-format3002.jpg" alt="Anfang Dezember war der Tunesier auf der Warschauer Brücke festgenommen wurden. Wo man ihn jetzt fand, ist nicht bekannt."/><span class="ts-comments-count">171</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/346/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.1.2.91,degtlun5505.server.arvato-systems.de,20180211191216,ID:20832070 in 126ms (-1k/-1cb)] -->