
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Coronavirus und der Hauptstadtregion: Inzidenz in Berlin sinkt auf 1564,9 – rund 12.300 Neuinfektionen - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="Giffey: „Es kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“ + Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft + Der Corona-Blog." name="description" /><link href="/images/coronavirus-berlin/27947304/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" rel="canonical" /><meta content="Inzidenz in Berlin sinkt auf 1564,9 – rund 12.300 Neuinfektionen" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/coronavirus-berlin/27947304/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" property="og:url" /><meta content="Giffey: „Es kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“ + Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft + Der Corona-Blog." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script><link rel="preload" href="//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js" as="script">
<script type="text/javascript" id="iomm-generator">
var iommStub = document.createElement("script");
iommStub.type = "text/javascript";
iommStub.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js";
iommStub.async = true;
iommStub.addEventListener("load", function() {
IOMm('configure', { st: 'tagspieg', dn: 'data-2cfc77297e.tagesspiegel.de' });
IOMm('pageview', { cp: 'berlin' });
IOMm('3p', 'qds', 'in');
var iommScript = document.createElement("script");
iommScript.type = "text/javascript";
iommScript.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/manager/base/es6/bundle.js";
iommScript.async = true;
document.querySelector('body').appendChild(iommScript);
// self-destruct
document.head.removeChild(document.querySelector('#iomm-generator'));
});
document.head.appendChild(iommStub);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "blog",
level2: "berlin",
level3: "",
level4: "",
keywords: "Berlin,Brandenburg,Coronavirus,noopinary,ig_post,pid25655678",
tma: "Coronavirus",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "blog",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Berlin,Brandenburg,Coronavirus,noopinary,ig_post,pid25655678"],
detailPageId: ["25655678"],
tspTheme: ["Coronavirus"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Inzidenz in Berlin sinkt auf 1564,9 – rund 12.300 Neuinfektionen" />
<meta name="twitter:description" content="Giffey: „Es kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“ + Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft + Der Corona-Blog." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/coronavirus-berlin/27947304/1-format3003.jpg" />
<meta name="article:opinion" content="false" />
<meta name="article:content_tier" content="free" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="https://plus.tagesspiegel.de/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
<li>
<a href="/themen/checkpoint-newsletter/" title="Checkpoint Newsletter" class="ts-link" target="_self">
Checkpoint Newsletter
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Coronavirus und der Hauptstadtregion: Inzidenz in Berlin sinkt auf 1564,9 – rund 12.300 Neuinfektionen </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<section style="text-align: center">
<a href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/?tab=neuinfizierte&norm=dichte&utm_source=m.tagesspiegel.de&utm_medium=html-box-home&utm_campaign=corona" target="_blank" rel="noopener">
<picture>
<source media="(min-width: 48em)" srcset="/images/tsp_coronabanner_desktop/27099862/4-formatOriginal.png">
<source srcset="/images/tsp_coronabanner_mobile/27099886/3-formatOriginal.png">
<img src="/images/tsp_coronabanner_mobile/27099886/2-formatOriginal.png" alt="Zum Corona-Überblick: Alle Zahlen zu SARS-CoV-2 in Deutschland">
</picture>
</a>
</section></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25655678" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/5a55d2cfc33e446691d06a52d949e13c" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
<time class="ts-time" itemprop="datePublished" datetime="2022-02-09T08:30:58+01:00">08:30 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Coronavirus und der Hauptstadtregion </span><span class="ts-colon">: </span><span class="ts-headline">Inzidenz in Berlin sinkt auf 1564,9 – rund 12.300 Neuinfektionen</span></h1>
<p class="ts-intro" itemprop="description">
Giffey: „Es kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“ + Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft + Der Corona-Blog. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/krause-sophie/20696774.html">Sophie Krause</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=27947304" href='/images/coronavirus-berlin/27947304/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/coronavirus-berlin/27947304/1-format6001.jpg" alt="Die Mitarbeiterin eines Testzentrums nimmt einen Nasenabstrich für einen Corona-Test. (Symbolbild)" itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Die Mitarbeiterin eines Testzentrums nimmt einen Nasenabstrich für einen Corona-Test. (Symbolbild)</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Kira Hofmann/picture alliance/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>In Berlin ist die Sieben-Tage-Inzidenz am Mittwoch erneut gesunken. Sie liegt nun bei 1564,9 Neuinfektionen pro 100.000 Einwohner binnen einer Woche. Rund 12.300 Neuinfektionen und sieben weitere Todesfälle kamen hinzu. <em>(Mehr dazu unten im Newsblog.)</em></p><p><strong>Weitere Corona-Nachrichten:</strong></p><ul><li><strong>Berlins Regierende Bürgermeisterin Giffey:</strong> „Es kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“</li><li><strong>128 von 21.000 Menschen infiziert: </strong>Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft</li><li><strong>Friseure, Anwesenheitslisten, PCR-Tests:</strong> <a href="/berlin/friseure-anwesenheitslisten-pcr-tests-diese-neuen-corona-regeln-gelten-jetzt-in-berlin/28028012.html" target="_self">Diese neuen Corona-Regeln gelten in Berlin</a><a href="/berlin/neue-corona-regeln-in-berlin-ab-samstag-2g-plus-nicht-nur-in-der-gastronomie/27965258.html" target="_blank">.</a></li><li><strong>Mehr Service: </strong>Wie gut wirkt meine Corona-Impfung noch, wann brauche ich den Booster? <a href="https://interaktiv.tagesspiegel.de/lab/impfschutz-im-zeitverlauf-wie-gut-bin-ich-noch-geschuetzt/" target="_blank">Die Antwort gibt der Tagesspiegel-Impfschutzrechner</a>.</li><li><strong>Corona-News aus den zwölf Berliner Bezirken</strong> finden Sie in unseren zwölf Leute-Newslettern, <a href="https://leute.tagesspiegel.de" target="_blank">hier kostenlos zu haben</a>.</li><li><strong>Alle aktuellen Entwicklungen zur Coronavirus-Pandemie</strong> live aufs Handy: Laden Sie <a href="https://app.adjust.com/ksjf5j0?fallback=https://abo.tagesspiegel.de/tagesspiegel-app" target="_blank">hier unsere App für Apple- und Android-Geräte herunter</a>.  </li></ul><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div><aside class="ts-liveblog">
<link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-feb759419a.css">
<div style="">

<script>
    function processInstagram() {
        try{
            instgrm.Embeds.process();
            console.log('processing instagram embeds');
        } catch(err) {console.log('instgrm script not loaded')}
    }

    function processTwitter() {
        try{
            twttr.widgets.load();
            console.log('processing twitter embeds');
        } catch(err) {console.log('twttr script not loaded')}
    }

    window.fbAsyncInit = function() {
        try {
            FB.init({ xfbml: true, version: 'v7.0' });
            console.log('init facebook script');
        } catch(err) {console.log('facebook script not loaded')}
    }

    function processEmbedly() {
        embedly("defaults", {
            cards: {
                key: '82645d4daa7742cc891c21506d28235e',
                align: 'left',
                chrome: 0
            }
        });
    }
</script>
<template class="lb_consent--awaiting" data-provider-url="http://instagram.com" data-no-placeholder>
<script async defer src="https://platform.instagram.com/en_US/embeds.js" onload="processInstagram()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://twitter.com" data-no-placeholder>
<script async defer src="https://platform.twitter.com/widgets.js" onload="processTwitter()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://facebook.com" data-no-placeholder>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://youtube.com" data-no-placeholder>
<script async defer src="https://www.youtube.com/player_api"></script>
</template>
<script async defer src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8" onload="processEmbedly()"></script>
<script async defer src="https://cdn.iframe.ly/embed.js?key=a5ee9a89addd13b7a2e3a48c23e74e8d" onload="iframely.load()"></script>
<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players (legacy)
    function onPlayerJSReady () {
        var playerJsIFrames = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        playerJsIFrames.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="https://cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<template id="lb_consent--placeholder-tmpl">
<div class="lb_consent--placeholder">
<div class="lb_consent--description">
Please click <b>Activate</b> to see the social media posts. <br />Learn more about our data protection policy on this <a target='_blank' href='https://liveblog.pro/en/termsofuse/'>page</a><br>
<button href="javascript:;" class="comment__button lb_consent--accept">
Aktivieren
</button>
</div>
</div>
</template>
<div data-timeline class="lb-timeline de">

<div class="header-bar">
<div class="sorting-bar">
<div class="sorting-bar__orders">
<div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
Neueste zuerst
</div>
<div class="sorting-bar__dropdownContent">
<div class="sorting-bar__order " data-js-orderby_editorial>
Redaktionell
</div>
<div class="sorting-bar__order sorting-bar__order--active" data-js-orderby_descending>
Neueste zuerst
</div>
<div class="sorting-bar__order " data-js-orderby_ascending>
Älteste zuerst
</div>
</div>
</div>
</div>
<div class="header-bar__actions"></div>
<button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
</div>




<div class="timeline-body timeline-body--loaded">
<div id="shared-post-container" class="shared-post-container mod--displaynone">
<div data-latest-updates class="lb-post new-updates">
<div>See latest updates</div>
</div>
<div class="post-wrap"></div>
</div>
<div data-one-new-update class="lb-post new-updates mod--displaynone">
<div>Neuen Beitrag anzeigen</div>
</div>
<div data-new-updates class="lb-post new-updates mod--displaynone">
<div>Neue Beiträge anzeigen</div>
</div>
<section data-timeline-sticky class="lb-posts list-group sticky">

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-09 07:19:54+00:00">9. Februar 2022 08:19</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Sophie Krause
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><h4>Inzidenz in Berlin sinkt auf 1564,9 – weitere 12.300 Neuinfektionen</h4>In Berlin ist die Corona-Inzidenz erneut gesunken, bleibt aber weiter hoch: Die Gesundheitsverwaltung meldete am Mittwoch in ihrem Lagebericht<b> 1564,9 Neuinfektionen pro 100.000 Einwohner binnen einer Woche</b>. Am Vortag hatte der Wert bei 1640,4 gelegen. Am Mittwoch vor einer Woche wurde eine Inzidenz von 1693,9 gemeldet.</div><div><br><div><b>12.302 Neuinfektionen sowie sieben weitere Todesfälle</b> registrierte die Gesundheitsverwaltung am Mittwoch.</div><br><div>Die<b> Hospitalisierungsinzidenz liegt bei 25,4,</b> der Anteil der mit Covid-19-Patienten <b>belegten Intensivbetten bei 16,6 Prozent. </b>In stationärer Behandlung befanden sich (Stand: Dienstagmittag) insgesamt 1278 Corona-Patienten, davon wurden<b> 199 intensivmedizinisch betreut.&nbsp;</b></div></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-09T08:19:54.727011:4c5acea4-8d3b-4165-bf7e-fae20e4c5366" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<div data-empty-message class="lb-post empty-message mod--displaynone">
<div>Kein Beitrag vorhanden</div>
</div>
<section data-timeline-normal class="lb-posts list-group normal">

<article class="lb-post list-group-item show-author-avatar embed-opinary  " data-post-id="urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-opinary"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-09 07:14:10+00:00">9. Februar 2022 08:14</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Thomas Sabin
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210512090528/8f0eb2717db8cb4f2a679c25b25d0d522afb92fc96a61040c3afb020b301f8d6.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://compass.pressekompass.net">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="height: 500px; padding-bottom: 0;"><a href="https://compass.pressekompass.net/compasses/tagesspiegel/frage-des-tages-haben-sie-einen-berblick" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fcompass.pressekompass.net%2Fcompasses%2Ftagesspiegel%2Ffrage-des-tages-haben-sie-einen-berblick&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-09T08:14:10.871543:cda98dc2-f4c3-400a-bd83-57d5dc83fdd9" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-09 06:50:25+00:00">9. Februar 2022 07:50</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Sophie Krause
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Mehrheit positiv getesteter Flüchtlinge bleibt in Unterkunft</h4><div>Die Mehrzahl der positiv auf das Coronavirus getesteten Geflüchteten in den Unterkünften des Landesamtes für Flüchtlingsangelegenheiten (LAF) kann dort wohnen bleiben. Nach Stand vom Anfang der Woche sind<b> 128 der rund 21.000 Geflüchteten nachweislich mit dem Virus infiziert,</b> wie das LAF auf Anfrage der Deutschen Presse-Agentur mitteilte. Von ihnen sind <b>drei ins Krankenhaus gekommen,</b> 47 in die Quarantäne-Unterkunft in Pankow, 78 leben weiter in ihrer bisherigen Unterkunft. Das sei möglich, wenn die betreffenden Personen beziehungsweise Familien in abgeschlossenen Wohneinheiten lebten, so ein LAF-Sprecher.</div><br /><div>Bisher sind seit Beginn der Pandemie nach LAF-Angaben<b> 4283 Geflüchtete positiv getestet worden</b>. Aktuell schwäche sich das Pandemiegeschehen auch unter den Bewohnern der LAF-Unterkünfte ab. Von den 83 LAF-Unterkünften gelte nur <b>für vier ein genereller Belegungsstopp.</b> Die Zahl sei in den vergangenen Wochen bereits deutlich höher gewesen.</div><br /><div>Die Lage in den Unterkünften hat sich dem Sprecher zufolge in den ersten Wochen des Jahres entspannt - auch wegen der im Vergleich zum vergangenen Sommer und Herbst rückläufigen Ankunftszahlen. „In den Aufnahmeeinrichtungen und Gemeinschaftsunterkünften sind derzeit knapp 1000 Plätze verfügbar.“ Das sei allerdings auch etwa die Zahl an Menschen, die monatlich Berlin erreichten.<b> „Daher ist perspektivisch wieder mit einer Verknappung der Kapazitäten zu rechnen.“</b> Eine Task Force des LAF arbeite weiter daran, neue Immobilien für die Nutzung als Unterkünfte für Geflüchtete zu finden. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-09T07:50:25.044473:8172ed22-c071-4949-a14a-496f990199aa" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 17:16:40+00:00">8. Februar 2022 18:16</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Ingo Salmen
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/42e357823ea75c47f6fc7f1467efce334cce0a458e64e49c450497d13675948f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>2G in Berlin auch für weitere Bereiche vor dem Aus</h4>"Berliner Behäbigkeit" hatte Einzelhandels-Sprecher Nils Busch-Petersen dem Senat attestiert, weil Brandenburg schon ab Mittwoch auf 2G in Geschäften verzichtet, die Hauptstadt das aber erst für kommende Wochen plant. Am Dienstag kündigte die Regierende Bürgermeisterin Franziska Giffey (SPD) jedoch an: Dann dürfte die 2G-Regel nicht nur für den Handel fallen, sondern auch für weitere Bereiche.</article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/berlin/giffey-sieht-omikron-scheitelpunkt-erreicht-berlin-plant-2g-aus-auch-ueber-den-handel-hinaus/28049932.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fberlin%2Fgiffey-sieht-omikron-scheitelpunkt-erreicht-berlin-plant-2g-aus-auch-ueber-den-handel-hinaus%2F28049932.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
<article class="item--embed item--embed__wrapper">
<div class="item--embed__info">
<div class="item--embed__credit">tagesspiegel</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T18:16:40.150204:d76907d3-acdb-4fc7-af02-e607735bbd1f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 14:57:32+00:00">8. Februar 2022 15:57</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Ingo Salmen
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/42e357823ea75c47f6fc7f1467efce334cce0a458e64e49c450497d13675948f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Pauschales Verbot von Corona-"Spaziergängen" aufgehoben</h4>Das Verwaltungsgericht Cottbus hat das pauschale Verbot von Corona-"Spaziergängen" in Südbrandenburg für rechtswidrig erklärt. Die Polizei habe das pauschale, bis zum 13. Februar geltende Verbot nicht ausreichend begründet, befand das Gericht.<br /><div>Insbesondere sei nicht genug dargelegt worden, warum von den Protesten eine besonders hohe Infektionsgefahr und eine Gefahr für die öffentliche Sicherheit ausgehen sollten. Die Polizei legte gegen den Beschluss Beschwerde beim Oberverwaltungsgericht Berlin-Brandenburg ein.</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/berlin/nach-aufrufen-zum-cottbuser-spaziergang-verwaltungsgericht-erklaert-versammlungsverbot-fuer-rechtswidrig/28049320.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fberlin%2Fnach-aufrufen-zum-cottbuser-spaziergang-verwaltungsgericht-erklaert-versammlungsverbot-fuer-rechtswidrig%2F28049320.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
<article class="item--embed item--embed__wrapper">
<div class="item--embed__info">
<div class="item--embed__credit">tagesspiegel</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T15:57:32.679595:26e2d695-2001-44fd-81bd-bf5476ffa3b2" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 14:33:20+00:00">8. Februar 2022 15:33</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Ingo Salmen
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/42e357823ea75c47f6fc7f1467efce334cce0a458e64e49c450497d13675948f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Ab Mittwoch Shopping auch für Ungeimpfte in Brandenburg</h4><div>Das Land Brandenburg hebt die 2G-Regelung im Einzelhandel auf und ersetzt sie ab Mittwoch durch eine FFP2-Maskenpflicht. Das beschloss das Kabinett am Dienstag. Auch die nächtliche Ausgangsbeschränkung in Hotspots entfällt. Mehr im folgenden Artikel.</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/berlin/shopping-auch-fuer-ungeimpfte-brandenburg-hebt-2g-regel-im-handel-auf-ab-mittwoch-ffp2-maskenpflicht/28049336.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fberlin%2Fshopping-auch-fuer-ungeimpfte-brandenburg-hebt-2g-regel-im-handel-auf-ab-mittwoch-ffp2-maskenpflicht%2F28049336.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
<article class="item--embed item--embed__wrapper">
<div class="item--embed__info">
<div class="item--embed__credit">tagesspiegel</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T15:33:20.022664:809e2fa0-637a-4949-be17-c4861942dde7" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 13:27:57+00:00">8. Februar 2022 14:27</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Christian Latz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Berlin erhält etwa 120.000 Novavax-Dosen</h4><div>Das Land Berlin soll in den kommenden Wochen etwa 120.000 Dosen des Totimpfstoffs Novavax erhalten. In einer ersten Lieferung <b>bekommt der Bund am 21. Februar 1,4 Millionen Dosen</b>. Davon erhalte Berlin einen Anteil entsprechend dem Königssteiner Schlüssel, sagte Gesundheitssenatorin Ulrike Gote (Grüne) nach der Senatssitzung am Dienstag.</div><br /><div>Dieser Prozentanteil liegt für Berlin bei <b>etwa 5,2 Prozent</b>. Demnach könnte die Hauptstadt <b>zunächst mit ungefähr 70.000 Dosen</b> des Vakzins rechnen. <b>Eine Woche später</b> erhält der Bund eine weitere Lieferung mit einer Million Dosen. In diesem Fall würden nach der Rechnung <b>rund 50.000 Dosen</b> auf Berlin entfallen.</div><br /><div>Eingesetzt werden soll der Impfstoff zunächst <b>vor allem im Bereich der Mitarbeiter von Gesundheits- und Pflegeeinrichtungen</b>, für die ab 15. März eine Impfpflicht gelten soll, sagte Gote. „Wir werden schauen, dass wir das schnell in unseren Impfstellen schnell anbieten können für die Mitarbeiter im Gesundheits- und Pflegebereich.“ So solle die Zahl derer, die in diesen Berufsgruppen noch nicht geimpft sind, nochmals deutlich gesenkt werden.</div><br /><div>Gote erklärte, dass die Impfquote in den Berliner Einrichtungen höher sei als im Bundesschnitt. „Wir reden über kleinere Prozentsätze“, sagte sie.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T14:21:26.711450:5cc875b5-7056-407c-a52c-2ea68d2571b0" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 12:34:21+00:00">8. Februar 2022 13:34</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Christian Latz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Giffey: „Kann sein, dass wir am höchsten Punkt der Infektionszahlen sind“</h4> <p>Berlins Regierende Bürgermeisterin Franziska Giffey (SPD) hält es für möglich, dass Berlin den Scheitelpunkt der Infektionszahlen erreicht hat. „Wir sind an einem Punkt, an dem es sein kann, dass wir am höchsten Punkt der Infektionszahlen sind und uns auf einem Weg Richtung Absenken der Zahlen befinden“, sagte Giffey nach der Senatssitzung am Dienstag.</p> <p>Sicher lasse sich dies derzeit jedoch noch nicht sagen, unter anderem wegen der Dunkelziffer. Giffey stellte zugleich klar: „Wir sind noch nicht an dem Punkt von Lockerungen.“ Zugleich gehe es darum, bei Maßnahmen nachzusteuern. Giffey nannte in diesem Zusammenhang die 2G-Pflicht im Einzelhandel, die in der kommenden Woche vom Senat abgeschafft werden soll.</p></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
 </a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T13:26:59.830662:4ddf1977-6390-4796-a2cf-53705d9f925d" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 12:09:35+00:00">8. Februar 2022 13:09</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Christian Latz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><p><b>Berlin erlaubt mehr Zuschauer bei Großveranstaltungen</b></p> <p>Der Berliner Senat hat wie erwartet die Erhöhung der <b>maximalen Zuschauerzahl für Großveranstaltungen</b> beschlossen. Damit änderte der Senat bei seiner Sitzung am Dienstag die Infektionsschutzverordnung des Landes entsprechend des Beschlusses der Chefinnen und Chefs der Staats- und Senatskanzleien von vergangener Woche.</p> <p>In <b>Innenräumen dürfen demnach nun bis zu 4000 Personen an Veranstaltungen teilnehmen</b>, zuvor lag die Grenze bei 2000 Menschen. 2000 Personen seien immer zulässig. Für alle darüber hinaus anwesenden gelte eine maximale Auslastung von 30 Prozent der Höchstkapazität der Halle.</p> <p>Noch mehr Zuschauer können künftig bei Veranstaltungen unter freiem Himmel, insbesondere den Spielen der Fußballbundesligisten Hertha BSC und Union Berlin, anwesend sein. <b>Unter freiem Himmel gilt eine zulässige Obergrenze von bis zu 10.000 Personen</b>, bislang waren 3000 erlaubt. Auch hier sind in jedem Fall bis zu 2000 Personen zulässig. Darüber hinaus gilt eine maximale Auslastung von 50 Prozent der Höchstkapazität der Stadien.</p> <p>Als <b>Zugangsbedingung gilt in beiden Fällen die 2G-Plus-Regel</b>, Geimpfte Besucher müssen also ein negatives Testergebnis vorlegen, wenn sie nicht geboostert sind, innerhalb der vergangenen drei Monate geimpft wurden oder genesen sind. Zudem besteht die Pflicht zum Tragen einer FFP2-Maske.</p></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T13:03:28.085774:4e071ea9-c926-47af-a7d2-811c41070f05" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 11:58:38+00:00">8. Februar 2022 12:58</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Constanze Nauhaus
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200513090520/ece2e8a64db3df73ff5c4cc96a267577f75b8e90bb386e113f5db52b4702fe6e.png" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Giffey&nbsp;<strong>hält an berufsbezogener Impfpflicht fest<br></strong></h4>Berlins Regierende Bürgermeisterin Franziska Giffey hält nach dem Vorstoß aus Bayern für eine vorübergehende Aussetzung der Corona-Impfpflicht für Kliniken und Pflegeheime an dem Vorhaben fest. <b>„Berlin hält sich an die Vereinbarung zur einrichtungsbezogenen Impfpflicht, die alle Länder und der Bund getroffen haben</b>“, sagte die SPD-Politikerin am Dienstag dem Nachrichtenportal<a href="https://www.t-online.de/nachrichten/deutschland/id_91504014/corona-news-berlin-haelt-an-einrichtungsbezogener-impfpflicht-fest.html" target="_blank"> t-online</a>. „Ich befürworte ein bundesweit einheitliches Verfahren. Die Impfung ist und bleibt der Weg aus der Pandemie, auch in dieser Phase und auch für den kommenden Herbst.“<br><br>Bayern hatte am Montag angekündigt, die gesetzliche Corona-Impfpflicht für Personal von Kliniken und Pflegeheimen vorerst aussetzen zu wollen. Nun tritt auch die Union insgesamt bundesweit auf die Bremse. Eine Befürchtung ist, dass die <b>Umsetzung der Maßnahme den Personalmangel im Gesundheitswesen verschärfen</b> könnte.<br><br>Das bereits im Dezember von Bundestag und Bundesrat beschlossene Gesetz legt fest, dass <b>Beschäftigte in Pflegeheimen und Kliniken bis 15. März Nachweise als Geimpfte oder Genesene vorlegen müssen</b> - oder ein Attest, nicht geimpft werden zu können. Arbeitgeber müssen die Gesundheitsämter informieren, wenn das nicht geschieht. Diese können die Beschäftigung in der Einrichtung untersagen. (dpa)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T12:58:38.787889:d0c602ce-bdbf-4396-8e3e-fe3906cdef2b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 09:46:17+00:00">8. Februar 2022 10:46</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Constanze Nauhaus
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200513090520/ece2e8a64db3df73ff5c4cc96a267577f75b8e90bb386e113f5db52b4702fe6e.png" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Inzidenz in Brandenburg steigt weiter an</h4>In Brandenburg steigt die Corona-Inzidenz weiter an. Am Dienstag meldete das Robert Koch-Institut (RKI) einen Wert von <b>1660,8</b>. Am Vortag lagen die Zahlen noch bei 1633,6. Mit 6892 neuen Fällen wuchs die Gesamtzahl auf 389.988. Das Bundesland liegt über dem bundesweiten Wert von 1441,0. Außerdem kamen in Brandenburg <b>19 neue Todesfälle </b>hinzu, womit hier seit Pandemiebeginn 5045 Menschen im Zusammenhang mit Covid-19 starben. (dpa)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
 </a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T10:46:17.592155:c0341443-3c1b-4d64-9774-30cdbc798d4f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 08:02:30+00:00">8. Februar 2022 09:02</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jana Weiss
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20191109141128/602bef17d23cdaa96b103c521bdea7ba2647e3dc85ca39ef597b988857145fb9.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Berufsverband für Pflegeberufe skeptisch zu Aussetzen der Impfpflicht&nbsp;&nbsp;</h4><div>Die Geschäftsführerin des Regionalverbands Nordost im Berufsverband für Pflegeberufe zeigt sich <b>skeptisch gegenüber dem Vorstoß, die Impfpflicht für Pflegekräfte auszusetzen</b>. „Politisch sorgt das, glaube ich, für große Unsicherheit“, sagte Natalie Sharifzadeh am Dienstag im Inforadio des Rundfunks Berlin-Brandenburg (rbb). „<b>So wie es jetzt läuft, halte ich das für ein schlimmes Signal auch an die Pflegenden</b>. Mal ist es ganz wichtig, dann mal wieder nicht so sehr, jetzt setzen wir es aus.“<br></div><br /><div>Zunächst hatte Bayern angekündigt, die gesetzliche Corona-Impfpflicht für Personal von Kliniken und Pflegeheimen nicht durchsetzen zu wollen, dann wollte die Union auch bundesweit auf die Bremse treten.</div><br /><div>Das bereits im Dezember von Bundestag und Bundesrat beschlossene Gesetz legt fest, dass <b>Beschäftigte in Pflegeheimen und Kliniken bis 15. März Nachweise als Geimpfte oder Genesene vorlegen müssen</b> - oder ein Attest, nicht geimpft werden zu können. Arbeitgeber müssen die Gesundheitsämter informieren, wenn das nicht geschieht. Diese können die Beschäftigung in der Einrichtung untersagen. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T09:02:30.707412:d158a21e-316c-4a68-80a5-620b4330bf4f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed  " data-post-id="urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 07:38:44+00:00">8. Februar 2022 08:38</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jana Weiss
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20191109141128/602bef17d23cdaa96b103c521bdea7ba2647e3dc85ca39ef597b988857145fb9.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Elternvertreter: Tägliche Tests an Schulen fortsetzen&nbsp;&nbsp;</h4><div>Die verpflichtenden Coronatests an <b>fünf Tagen pro Woche</b> an Berliner Schulen <b>sollten aus Sicht der Elternvertreter fortgesetzt werden</b>. „Wir wollen, dass in der jetzigen Lage auch über die 14 Tage hinaus weiterhin täglich getestet wird“, sagte der Vorsitzende des Landeselternausschusses, Norman Heise, der Deutschen Presse-Agentur.<br></div><br><div><b>Dabei sollte die Corona-Testpflicht auch für geimpfte und genesene Schülerinnen und Schüler gelten.</b> „Das machen ja auch schon viele. Dann ist der Schritt, das auch als Verpflichtung zu machen, vielleicht nicht mehr allzu weit“, sagte Heise. Damit Corona-Infektionen an Schulen frühzeitiger erkannt werden, hat die Bildungsverwaltung nach den Winterferien <b>eine tägliche Testpflicht befristet für zwei Wochen eingeführt </b>- <b>danach sollen es wieder drei wöchentliche Tests</b> sein. Aktuell sind Geimpfte und Genesene von den Tests ausgenommen. (dpa)</div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="">
<div class="item--embed__element"><iframe title="In diesen Bezirken gibt es die meisten neuen Coronafälle" aria-label="Karte" id="datawrapper-chart-OfBCR" src="https://datawrapper.dwcdn.net/OfBCR/20855/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="692"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T08:38:44.157007:7638219c-2d00-4638-b1b0-a5e5ab841def" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 07:34:53+00:00">8. Februar 2022 08:34</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jana Weiss
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20191109141128/602bef17d23cdaa96b103c521bdea7ba2647e3dc85ca39ef597b988857145fb9.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Senat berät über Großveranstaltungen und 2G-Regel im Handel&nbsp;&nbsp;</h4><div>An der Corona-Pandemie kommt der Berliner Senat auch bei seiner ersten Sitzung nach den Winterferien nicht vorbei. <b>Beraten wird am Dienstag (10 Uhr) unter anderem über das Aus für die umstrittene 2G-Regel</b>, die Einkaufen in weiten Teilen des Einzelhandels nur Geimpften und Genesenen erlaubt. Das Ziel ist, sie <b>„zeitnah“ zu beenden</b>, wie die Regierende Bürgermeisterin Franziska Giffey (SPD) am Montag mitgeteilt hat. <b>Voraussichtlich wird noch nicht am Dienstag darüber beschlossen</b>, sondern in der Woche darauf. Statt der 2G-Regel soll im Einzelhandel dann überall eine FFP2-Maskenpflicht gelten. Brandenburg hat ebenfalls angekündigt, sich von 2G beim Shoppen zu verabschieden.<br></div><br /><div>Beraten und voraussichtlich beschlossen werden soll eine <b>Änderung bei den derzeitig verpflichtenden Einlasskontrollen im Fachhandel</b>: Bei Geschäften mit einer Größe bis zu 200 Quadratmetern muss der 2G-Nachweis nicht mehr gleich am Eingang kontrolliert werden. Bisher galten 100 Quadratmeter als Obergrenze - wenn die 2G-Regel fällt, ist diese Änderung allerdings belanglos.</div><br /><div>Ein weiteres Thema ist die Frage der <b>Zugangsregeln für große Veranstaltungen</b>. Nach einem Beschluss der Chefs der Staatskanzleien vom vergangenen Mittwoch dürfen dabei bundesweit wieder mehr Zuschauer zugelassen werden - <b>im Freien bis zu 10.000 bei einer Auslastung von maximal 50 Prozent</b>. Das gilt zum Beispiel auch für <b>Spiele der Fußball-Bundesliga</b>. Die Berliner Infektionsschutzverordnung müsste dafür aber noch entsprechend geändert werden. Sportsenatorin Iris Spranger hat die Regelung begrüßt. Ob alle Senatsmitglieder das so sehen, ist nicht sicher - auch nicht, ob an diesem Dienstag bereits ein Beschluss dazu fällt. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T08:34:53.517861:afe1a08b-00b2-47e0-ab1f-4e2755fa243d" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-08 07:11:47+00:00">8. Februar 2022 08:11</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jana Weiss
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20191109141128/602bef17d23cdaa96b103c521bdea7ba2647e3dc85ca39ef597b988857145fb9.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Inzidenz in Berlin sinkt auf 1640,4</h4><div>In Berlin ist die Sieben-Tage-Inzidenz erneut gesunken. Im Lagebericht der Gesundheitsverwaltung wurde am Dienstagmorgen ein <b>Wert von 1640,4 </b>gemeldet. <b>Am Montag hatte der Wert bei 1719,3 gelegen</b>, am Montag vor einer Woche lag der Wert bei 1820,6.</div><br /><div>Im Vergleich der Bundesländer hat Berlin nach den Daten des Robert-Koch-Instituts nach Bayern (1786,0) die <b>zweihöchste Inzidenz</b>.</div><br /><div>In Berlin wurden am Dienstag<b> 9578 Neuinfektionen und fünf weitere Todesfälle </b>registriert.&nbsp;</div><br /><div>Spitzenreiter bei den Bezirken ist weiterhin <b>Charlottenburg-Wilmersdorf</b>. Hier lag die Inzidenz am Dienstagmorgen bei <b>3508,9</b>.</div><br /><div>Die <b>Hospitalisierungs-Inzidenz lag bei 25,2</b>, höher als am Montag. Der Anteil der für Covid-Patienten benötigten Plätze auf Intensivstationen lag unverändert bei 17,5 Prozent.&nbsp;</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-08T08:11:47.148788:9721aba0-ba13-44e5-828b-531b9f04cddb" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 21:19:01+00:00">7. Februar 2022 22:19</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Louise Otterbein
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Autokino, Novavax, Fastlane - neuer Lichtenberger Impf-Drive-In&nbsp;</h4>Mit einer außergewöhnlichen Impfaktion wollen das Bezirksamt Lichtenberg und die Senatsverwaltung für Gesundheit weitere Menschen zum Impfen motivieren. Auf 10.000 Quadratmetern eröffnet der <b>neue Impf-Drive-In in Lichtenberg,</b> nach Tagesspiegel-Informationen <b>bereits am 10. Februar</b>. Dort sollen mehr als 600 Menschen täglich geimpft werden können.&nbsp;<div><br><div>Das Besondere an der Aktion ist, dass sowohl Voraufklärung als auch alle anderen Informationen <b>vor Ort&nbsp;über einen eigenen Radiosender an der Impfstelle erfolgen </b>- auf 95,2 MHz über das Autoradio. Zudem solle es besondere Impf-Events geben: <b>Ein Autokino oder Impfen in Live Club-Atmosphäre. </b>Bei dieser Veranstaltung wird der Impf-Drive-In bis 23 Uhr geöffnet sein. Auch soll es eine sogenannte <b>Fastlane </b>für Mitarbeiter der Gesundheitsberufe, Pflegedienste und der Blaulichtorganisationen geben.&nbsp;</div><br><div>Vorerst werden die Impfstoffe von <b>BionTech und Moderna</b> verimpft. Es soll jedoch auch eine <b>Sonderaktion mit dem Totimpfstoff Novavax</b> geben. Die Anmeldung zur Impfung erfolgt vor Ort übers Smartphone. Wer einen digitalen Impfausweis benötigt, muss seinen Personalausweis vorzeigen.&nbsp;</div><div><br><i>Landsberger Allee 298-300 (kurz vor Ikea),&nbsp;Montag bis Sonntag 9-18 Uhr&nbsp;</i></div></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T22:19:01.005114:84234bf0-56f5-46bb-b0cf-18b26439553e" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 16:25:17+00:00">7. Februar 2022 17:25</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Ingo Salmen
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/42e357823ea75c47f6fc7f1467efce334cce0a458e64e49c450497d13675948f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Aus für 2G in Berliner Läden wohl erst nächste Woche - Kritik vom Handelsverband</h4><div>Nach Brandenburg will auch Berlin die 2G-Regel im Einzelhandel abschaffen - und stattdessen eine FFP2-Maskenpflicht einführen. Eine entsprechende Ankündigung der Regierenden Bürgermeisterin Franziska Giffey (SPD) vom Montag sei mit der Gesundheitsverwaltung abgestimmt gewesen, sagte deren Sprecherin Laura Hofmann. „Es gibt da keinen Konflikt.“ <b>Wahrscheinlich werde die Abschaffung der 2G-Regel in Berlin am Dienstag kommender Woche beschlossen.</b></div><div><span><br></span></div><div>Vergangene Woche hatte der Senat diesen Schritt noch ausgeschlossen. „In anderen Bundesländern ist das ja auch schon nicht mehr in Kraft“, sagte eine Senatssprecherin nun mit Blick auf das Umdenken in Berlin. Der Schritt stelle damit eine Art bundesweite Anpassung an die Omikron-Welle dar. Die Abschaffung der 2G-Regel sei <b>„ein Austarieren von Interessen“</b>: Zum einen werde der Einzelhandel entlastet, dem Schutz der Kund:innen aber mit der FFP2-Maskenpflicht Rechnung getragen. „Das ist ja so gesehen eine Verschärfung. Das hatten wir noch nicht.“<br></div><div><span><br></span></div><div><b>Dem Chef des Einzelhandelsverbands, Nils Busch-Petersen, ist der Senat nicht schnell genug.</b> Er zeigte sich verärgert, dass Giffey die 2G-Regel nicht, wie das Nachbarland auch, sofort kippt - nach Informationen des Handelsverbandes soll die Vorschrift in Brandenburg bereits am Mittwoch fallen. "Es gibt überhaupt keinen Sachgrund dafür, es ist völlig unverständlich", sagte er dem Tagesspiegel. <b>"Es ist notwendig in der Metropolregion, einheitlich koordiniert zu handeln."</b></div><div><span><br></span></div><div>Offenbar verstehe man im Senat nicht, dass es für viele Geschäftsleute täglich um ihre Existenz gehe. <b>"Berliner Behäbigkeit"</b> nannte Busch-Petersen das Vorgehen. Er gab zu bedenken: "Wenn in Brandenburg schon ab Mittwoch kein 2G mehr gilt, wird das dazu führen, dass Kunden aus Berlin nach Brandenburg fahren - also genau der <b>Einkaufstourismus, den man doch eigentlich nicht haben will</b> mitten in der Pandemie."&nbsp;(Tanja Buntrock/Sonja Wurtscheid)</div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T17:25:17.664266:5bfa6f34-fd23-4600-81f8-fef030e9e8f5" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 14:36:26+00:00">7. Februar 2022 15:36</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Ingo Salmen
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/42e357823ea75c47f6fc7f1467efce334cce0a458e64e49c450497d13675948f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Berlin hebt 2G-Regel im Handel auf - FFP2-Maskenpflicht kommt</h4><div>Der Berliner Senat will die 2G-Regel im Einzelhandel aufheben. Das teilte die <b>Regierende Bürgermeisterin Franziska Giffey</b> (SPD) am Montag mit. Zurzeit ist Einkaufen in weiten Teilen des Einzelhandels nur Geimpften und Genesenen erlaubt. Die Brandenburger Landesregierung hat ebenfalls angekündigt, auf die 2G-Regel zu verzichten.</div><br><div>„Die <b>Omikron-Welle</b> erfordert in vielen Bereichen <b>angepasste Regelungen</b>. Auch der Berliner Senat wird die Maßnahmen im Einzelhandel in seiner morgigen Sitzung besprechen und <b>plant, die 2G-Regel im Einzelhandel zeitnah zu beenden</b>“, sagte Giffey. „Wir werden dafür die <b>FFP2-Maskenpflicht überall im Einzelhandel</b> einführen, da diese Masken den besten Schutz vor Infektionen bieten.“</div><br><div>So sei es möglich, gleichzeitig den Handel und seine Beschäftigten zu entlasten, aber auch weiterhin für den notwendigen Schutz in der aktuellen Lage zu sorgen. <b>„Dazu habe ich mich mit Ministerpräsident Woidke verständigt“</b>, sagte Giffey. „Unser Ziel ist, zu abgestimmten und einheitlichen Regelungen in der Metropolregion Berlin-Brandenburg zu kommen.“</div><br><div>Nach der Senatssitzung <b>am Dienstag der vergangenen Woche</b> hatte Verkehrssenatorin und Bürgermeisterin Bettina Jarasch (Grüne) noch argumentiert, <b>es sei der falsche Zeitpunkt</b>, eine Debatte über das Ende der 2G-Regel im Handel zu führen. Aus Kreisen der Wirtschaft, etwa vom Handelsverband Berlin-Brandenburg hatte es bereits zuvor die Forderung gegeben, die Regelung abzuschaffen. (dpa)</div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T15:36:26.985806:b9ba5791-af40-4916-9c97-d185a9ec8600" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 13:45:56+00:00">7. Februar 2022 14:45</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Sophie Krause
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4><span>Brandenburg hebt 2G-Regel im Handel auf - 2G plus in Gastro bleibt</span></h4><div>Brandenburgs Landesregierung will die<b> 2G-Regel im gesamten Einzelhandel aufheben, </b>die derzeit nur Geimpften und Genesenen den Einkauf in den meisten Geschäften erlaubt. Stattdessen soll im Einzelhandel eine<b> Pflicht zum Tragen einer FFP2-Maske gelten</b>, teilte Regierungssprecher Florian Engels am Montag nach einer Konferenz der Staatssekretäre auf Anfrage mit.</div><br><div><b>Zudem soll die nächtliche Ausgangsbeschränkung für Ungeimpfte in Hotspot-Regionen fallen. </b>Dagegen soll die 2G-plus-Regel in Gaststätten erhalten bleiben - sie schreibt einen zusätzlichen negativen Test vor. Über die Änderungen der Coronaregeln werde das Kabinett aber erst am Dienstag endgültig entscheiden, betonte Engels.</div><br><div>Vorgesehen sei zudem, dass die <b>Erhebung von Kontaktdaten etwa in der Gastronomie ausgesetzt werden, </b>erklärte der Regierungssprecher. Für Sport im Freien solle die 3G-Regel herrschen, also Zugang für Geimpfte, Genesene und tagesaktuell negativ Getestete. (dpa)</div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 54.1935%;"><a href="https://twitter.com/PhiHav/status/1490689344897757188" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2FPhiHav%2Fstatus%2F1490689344897757188&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
 <a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T14:45:56.358559:f7687950-4c03-4270-88fc-ca30ffc1c128" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 12:06:30+00:00">7. Februar 2022 13:06</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Sabine Beikler
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20191026091048/374ecb2ca71d99248bae4b14e74d533bd107bb028d8f8ecf404b7e9750614c8f.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><div><div><div><h4>Vier Prozent der Berliner Polizisten wegen Corona nicht im Einsatz - fast 1200 Mitarbeiter</h4><div>Knapp <b>1200 Berliner Polizist:innen fallen wegen der Corona-Pandemie aus</b> und können nicht arbeiten. Nach Angaben von Polizeipräsidentin Barbara Slowik am Montag im Innenausschuss waren&nbsp;<b>890 Polizist:innen</b><span>&nbsp;am Freitag wegen Corona-Infektionen in Berlin </span><b>nicht im Dienst. </b><span>41 Polizeibeamte befanden sich nach Aufforderung von Amtsärzten in Quarantäne, 253 waren in „vorsorglicher Quarantäne“.&nbsp;</span><b>Von Corona betroffen seien „im weiteren Sinne“ insgesamt 1184 Polizeibeamte. </b><span>„Das ist ein Anteil am Gesamtpersonal von 4,40 Prozent.“ Die Polizei sei nach wie vor 24 Stunden lang einsatzbereit.&nbsp;</span></div><div><br><div>Diese Defizite könnten immer noch innerhalb der Polizeiabschnitte ausgeglichen werden.<b> „Unsere regelmäßige Arbeit läuft nach wie vor.“ </b>Die Landespolizeidirektion würde „taggenau“ die Zahlen vorlegen. Derzeit befinde man sich in einer <b>Pandemiestufe 1,</b> die bei einer krankheitsbedingten Abwesenheit von 15 bis 30 Prozent eintritt. Aktuell stehe man bei 15 Prozent „krankheitsbedingter“ Abwesenheiten, die alle Erkrankten einbeziehen würden.&nbsp;</div><div><br><div>Die Stufe 2 wäre ab 30 Prozent krankheitsbedingter Ausfälle vorgesehen, Stufe 3 ab 50 Prozent. „Da sind wir noch weit entfernt davon“, sagte Slowik. <b>Die Impfquote unter den Polizeibeamten betrage 80 Prozent, </b>geboostert seien 50 Prozent.&nbsp;</div><br><div>Landesbranddirektor Karsten Homrighausen sagte, die Feuerwehr könne ihr „Portfolio“ so wie bisher bedienen. <b>„Rund 330 Dienstkräfte sind coronabedingt nicht im Einsatz.“</b> Im medizinischen Rettungsdienst sei man unabhängig von Corona generell in einer schwierigen Situation. Das hänge auch mit längeren Desinfektionszeiten bei den Rettungswagen und auch mit höheren Notrufzahlen zusammen, „vielleicht auch bedingt durch Unsicherheiten“. Die Impfquote liege bei 90 Prozent, 60 Prozent seien schon geboostert.<br></div><br><div>Ab dem 16. März gilt für kritische Infrastrukturen die einrichtungsbezogene Impfpflicht.<b> „Am 15. März werden wir melden müssen, wer keinen Impfstatus vorweist“,</b> sagte der Landesbranddirektor. Er sei aber zuversichtlich, dass sich die meisten bis dahin impfen lassen würden.&nbsp;<br><br><div>Im März 2020 sei ein <b>Krisenstab für Polizei und Feuerwehr</b> eingerichtet worden, um ein regelmäßiges Monitoring zu haben, „wie die Corona-Situation in der kritischen Infrastruktur ist“, sagte Innensenatorin Iris Spranger (SPD) im Innenausschuss. Sie selbst habe sich bereits alle Pandemiepläne angeschaut. <b>„Die aktuellen Auswirkungen kann man noch als moderat bezeichnen“, </b>sagte Spranger bezogen auf coronabedingte Personalausfälle.&nbsp;<br></div></div></div></div></div></div></div></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T12:23:21.422081:a3e5e134-713a-4acc-96b7-538d6382f6b5" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-02-07 08:10:20+00:00">7. Februar 2022 09:10</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Sophie Krause
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Ferienende in Berlin: So geht es jetzt an den Schulen und Kitas weiter</h4><div>In Berlins Schulen und Kitas gelten nach dem Ende der Winterferien neue Corona-Regeln. Was Eltern jetzt wissen sollten.</div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/berlin/testen-um-zu-bleiben-so-geht-es-nach-den-ferien-in-berlins-kitas-und-schulen-weiter-384211.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Ftesten-um-zu-bleiben-so-geht-es-nach-den-ferien-in-berlins-kitas-und-schulen-weiter-384211.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
<article class="item--embed item--embed__wrapper">
<div class="item--embed__info">
<div class="item--embed__credit">tagesspiegel</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-02-07T09:10:20.931173:2a1bc07b-9d04-47bc-94a2-57175b48e24c" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<button data-load-more class="lb-button load-more-posts">
Weitere Beiträge
</button>
</div>

</div>



<script type="text/javascript">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</script>
<script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-0230de3ce8.js"></script>
</div>
</aside>
</div>
<a href="https://newsletter.tagesspiegel.de/morgenlage/?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title=" Der neue Morgenlage-Newsletter: Jetzt gratis anmelden!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Der neue Morgenlage-Newsletter: Jetzt gratis anmelden!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Thema:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">19195</span>
</a>
</li>
<li>
<a href="/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Coronavirus%20und%20der%20Hauptstadtregion%3A%20Inzidenz%20in%20Berlin%20sinkt%20auf%201564%2C9%20%E2%80%93%20rund%2012.300%20Neuinfektionen&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;text=Inzidenz%20in%20Berlin%20sinkt%20auf%201564%2C9%20%E2%80%93%20rund%2012.300%20Neuinfektionen&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;title=Inzidenz%20in%20Berlin%20sinkt%20auf%201564%2C9%20%E2%80%93%20rund%2012.300%20Neuinfektionen&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25655678" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-editor="/ajaxentry/nocache/showcomments?editor=true&teasableId=25655678" data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25655678"><h4 class="ts-section-title">19195Kommentare</h4><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/omikron-infektion-schuetzt-nicht-viel-lauterbach-verteidigt-verkuerzten-genesenenstatus/25560996.html" title="Lauterbach verteidigt verkürzten Genesenenstatus" class="ts-link"><span class="ts-title"><span class="ts-overline">„Omikron-Infektion schützt nicht viel“</span><span class="ts-headline">Lauterbach verteidigt verkürzten Genesenenstatus</span></span><img src="/images/karl-lauterbach-spd-bundesminister-fuer-gesundheit-aufgenommen-im-rahmen-einer-pressekonferenz-zur-aktuellen-corona/28051346/1-format3002.jpg" alt="Für Bundesgesundheitsminister Karl Lauterbach war die Verkürzung der Genesenendauer notwendig." /><span class="ts-comments-count">26569</span></a></li><li class="ts-teaser"><a href="/politik/putin-laesst-macron-in-moskau-auflaufen-wollen-sie-dass-frankreich-in-den-krieg-mit-russland-zieht/28048848.html" title="„Wollen Sie, dass Frankreich in den Krieg mit Russland zieht?“" class="ts-link"><span class="ts-title"><span class="ts-overline">Putin lässt Macron in Moskau auflaufen</span><span class="ts-headline">„Wollen Sie, dass Frankreich in den Krieg mit...</span></span><img src="/images/news-bilder-des-tages-russia-france-8107531-08-02-2022-russian-president-vladimir-putin-attends-a-joint-news-conference/28048910/2-format3002.jpg" alt="Wladimir Putin macht keinen Hehl daraus, dass er die Krim als Teil Russlands sieht." /><span class="ts-comments-count">210</span></a></li><li class="ts-teaser"><a href="/politik/aussenministerin-auf-friedensmission-baerbock-aeussert-sich-in-der-ostukraine-bestuerzt-ueber-krieg-mitten-in-europa/28047824.html" title="Baerbock äußert sich in der Ostukraine bestürzt über „Krieg mitten in Europa“" class="ts-link"><span class="ts-title"><span class="ts-overline">Außenministerin auf Friedensmission</span><span class="ts-headline">Baerbock äußert sich in der Ostukraine bestürzt...</span></span><img src="/images/ukraine-konflikt-baerbock/28048852/1-format3002.jpg" alt="Bundesaußenministerin Baerbock im verlassenen ostukrainischen Ort Schyrokyne." /><span class="ts-comments-count">163</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/coronavirus-und-der-hauptstadtregion-inzidenz-in-berlin-sinkt-auf-1564-9-rund-12-300-neuinfektionen/25655678.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="/service/datenschutz-einstellungen/25719526.html" title="Datenschutz-Einstellungen" class="ts-inverse-link" target="_self">
Datenschutz-Einstellungen
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/383/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
