<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>&#034;Gelebte Nächstenliebe&#034;: Bürgerpreis der Zeitungen für die Maria-Ladenburger-Stiftung - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="Die 19-jährige Maria wurde von einem Asylbewerber ermordet. Statt mit Hass zu reagieren, gründeten ihre Eltern eine Stiftung. Ihr Engagement wurde nun geehrt." name="description" /><link href="/images/verleihung-des-buergerpreises-der-deutschen-zeitungen/24100912/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" rel="canonical" /><meta content="Bürgerpreis der Zeitungen für die Maria-Ladenburger-Stiftung" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/verleihung-des-buergerpreises-der-deutschen-zeitungen/24100912/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" property="og:url" /><meta content="Die 19-jährige Maria wurde von einem Asylbewerber ermordet. Statt mit Hass zu reagieren, gründeten ihre Eltern eine Stiftung. Ihr Engagement wurde nun geehrt." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/309/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Berlin,Buergerpreis"],
exclude: [""], detailPageId: ["24100870"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/280/urban.js" as="script">
<link rel="preload" href="/js/21115896/23/pnn_core.js" as="script">
<script src="/js/13774210/280/urban.js" async></script>
<script src="/js/13908596/168/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Bürgerpreis der Zeitungen für die Maria-Ladenburger-Stiftung" />
<meta name="twitter:description" content="Die 19-jährige Maria wurde von einem Asylbewerber ermordet. Statt mit Hass zu reagieren, gründeten ihre Eltern eine Stiftung. Ihr Engagement wurde nun geehrt." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/verleihung-des-buergerpreises-der-deutschen-zeitungen/24100912/2-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>"Gelebte Nächstenliebe": Bürgerpreis der Zeitungen für die Maria-Ladenburger-Stiftung </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24100870" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/857ae0c6aa944ef7bb776b1c528a58c1" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-03-13T22:30:35+01:00">22:30 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">&#034;Gelebte Nächstenliebe&#034; </span><span class="ts-colon">: </span><span class="ts-headline">Bürgerpreis der Zeitungen für die Maria-Ladenburger-Stiftung</span></h1>
<p class="ts-intro" itemprop="description">
Die 19-jährige Maria wurde von einem Asylbewerber ermordet. Statt mit Hass zu reagieren, gründeten ihre Eltern eine Stiftung. Ihr Engagement wurde nun geehrt. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/binder-elisabeth/4457238.html">Elisabeth Binder</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24100912" href='/images/verleihung-des-buergerpreises-der-deutschen-zeitungen/24100912/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/verleihung-des-buergerpreises-der-deutschen-zeitungen/24100912/2-format6001.jpg?inIsFirst=true" alt="Friederike und Clemens Ladenburger halten den Bürgerpreis der Zeitungen in den Händen." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Friederike und Clemens Ladenburger halten den Bürgerpreis der Zeitungen in den Händen.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Wolfgang Kumm/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Friederike und Clemens Ladenburger ist das Schlimmste passiert, was Eltern widerfahren kann. Ihre Tochter Maria wurde im Oktober 2016 heimtückisch ermordet von einem afghanischen Asylbewerber. Sie studierte damals Medizin in Freiburg. Die Begleitumstände des grausamen Verbrechens entfachten in ganz Deutschland eine erregte Debatte. Hätten die Eltern mit Hass, Wut und Verzweiflung reagiert, wäre das verständlich gewesen. Doch die Eheleute, beide gläubige Christen und angesehene Juristen, entschieden sich für das Gegenteil. Sie gründeten die Maria-Ladenburger-Stiftung zum Gedenken an ihre mit 19 Jahren aus dem Leben gerissene Tochter. Unter anderem wird sie in- und ausländischen Studenten in schwierigen Lebenssituationen und bei der Integration helfen, unterstützt außerdem Studienprojekte in der Dritten Welt. Am Mittwoch wurden sie dafür in der Landesvertretung Rheinland-Pfalz mit dem Bürgerpreis der Zeitungen ausgezeichnet.</p><h3>Zeichen der Mitmenschlichkeit</h3><p>Elke Büdenbender, die Ehefrau von Bundespräsident Frank-Walter Steinmeier, würdigte in einer bewegenden Laudatio das „Beispiel gelebter Nächstenliebe“. Hier sei ein wichtiges Zeichen der Mitmenschlichkeit für die ganze Gesellschaft gesetzt worden. „Bildungsarbeit ist immer auch Friedensarbeit“, sagte sie im Hinblick auf den Mut, die Kraft und die menschliche Größe, die dazugehörten, dem Bösen etwas Gutes entgegenzusetzen. Sie zitierte die ermordete Maria: „Es kommt auf den Beitrag eines jeden Einzelnen an.“ Die Studentin sei anderen Menschen zugewandt und in der Lage gewesen, ihren Blick auf das Schöne zu richten.</p><h3>Engagement in der katholischen Gemeinde</h3><p>Einen Tag vor der Urteilsverkündung gründeten die Eltern die Stiftung mit Unterstützung des Vereins der Freunde der Universität Freiburg. Beide sind, wie Büdenbender, Juristen. Die Familie, zu der auch die beiden jüngeren Schwestern von Maria zählen, lebt in Brüssel, ist dort schon lange in der deutschsprachigen katholischen Gemeinde engagiert. Ihren Schritt erklärt die Familie auch mit ihrem christlichen Menschenbild. Groß geworden ist Maria mit zwei jüngeren Schwestern in Brüssel, wo sich die Familie schon lange in der deutschsprachigen katholischen Gemeinde engagiert. Friederike Ladenburger zitierte bei der Verleihung einen Text aus dem Skizzenbuch ihrer Tochter: „Ich bin jemand, der supergerne lebt, ... der gern das Sonnenlicht im Gesicht spürt, ... der glücklich ist.“ Neben allen Schmerzen sei da auch ein „tiefes Gefühl der Dankbarkeit für unsere Maria, für ein wunderbares Geschenk, das uns von Gott gegeben wurde“. Mehrfach sei die Frage an sie herangetragen worden, ob sie sich als Opfer in der Öffentlichkeit nicht zu Wort melden und in eine wichtige öffentliche Diskussion einschalten wollten“, sagte Clemens Ladenburger. Sie seien aber zu dem Schluss gekommen, dass sie <a href="/politik/rechter-mob-gegen-auslaender-hoyerswerda-heidenau-chemnitz-nichts-gelernt-in-sachsen/22957292.html" target="_self">mit ihrer Zurückhaltung in der Debatte einen besseren Beitrag leisteten</a>.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<h3>Familie ließ sich nicht von Rechten instrumentalisieren</h3><p>Wenn Taten des Hasses wiederum mit Hass und Hetze beantwortet würden, drohe eine zerstörerische Spirale, die an die Grundlagen unserer Gesellschaft rühre. Er bedankte sich bei Elke Büdenbender für den Gedanken, dass Bildungsarbeit Friedensarbeit ist: „Der hätte Maria richtig gut gefallen.“ Außerdem dankte er dem Verein der Freunde der Universität Freiburg, der die Stiftungsgründung unterstützt hat. Durch Spenden und Zustiftungen ist das von der Familie gestiftete Kapital von ursprünglich 100 000 bereits auf 400 000 Euro angewachsen. <br />Zur Sprache kamen auch die Hassmails, die Marias Familie von rechten Populisten bekam, eben <a href="/themen/reportage/ausschreitungen-in-chemnitz-sachsens-rechter-moment/22968412.html" target="_self">weil sie sich nicht instrumentalisieren ließ</a> und auch weil Maria in Entwicklungshilfeprojekten engagiert war. Es wäre leicht gewesen, Öl in ein sehr gefährliches Feuer zu gießen, sagte der Präsident des Bundesverbandes Deutscher Zeitungsverleger, Mathias Döpfner. Er würdigte die Kraft, mit der in besonders vorbildlicher Weise hier die Nüchternheit des Rechtsstaates über berechtigte Emotionen gestellt worden sei. <br />„Maria hat das Licht, das ihr geschenkt war, auch für andere leuchten lassen“, sagte Elke Büdenbender. In der Stiftung leuchtet es weiter. </p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Leute</h2>
<img src = /images/hofmannnewsletterdark/23179126/4-format90.png srcset="/images/hofmannnewsletterdark/23179126/4-format90.png 120w, /images/hofmannnewsletterdark/23179126/4-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="" class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">Namen und Nachrichten aus Ihrem Berliner Bezirk - z.B. mit Laura Hofmann aus Berlin-Mitte</p>
<a href="https://leute.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=banner&amp;utm_content=content_spalte" target="_blank" class="newsletter__cta">Kostenlos bestellen</a>
</div>
</aside><div id="opinary-automation-placeholder"></div>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<address class="ts-authors-contact">
<h4 class="ts-section-title">Autor</h4>
<ul class="ts-authors-list">
<li class="ts-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<h4 class="ts-name" itemprop="name">
<a href="/binder-elisabeth/4457238.html" title="Elisabeth Binder" rel="author" itemprop="sameAs" class="ts-link">
Elisabeth Binder
</a>
</h4>
<span class="ts-role" itemprop="jobTitle">Redakteurin für besondere Aufgaben</span>
<ul class="ts-socials">
<li>
<a href="https://twitter.com/ElisabethTsp" title="Folgen Sie der Autorin auf Twitter" rel="author nofollow" itemprop="sameAs" class="ts-link">
Folgen Sie der Autorin auf Twitter
</a>
</li>
</ul> </li>
</ul>
</address>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berliner-cdu-besucht-clan-kiez-wir-kriegen-sie-nur-ueber-die-kohle-und-die-kinder/24099582.html" title="„Wir kriegen sie nur über die Kohle und die Kinder“" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner CDU besucht Clan-Kiez</span><span class="ts-headline">„Wir kriegen sie nur über die Kohle und die...</span></span><img src="/images/tagesspiegel/24099882/1-format3002.jpg" alt="Burkard Dregger, Nina Warken und Falko Liecke (v.l.n.r.) beim Rundgang durch Neukölln." /></a></li><li class="ts-teaser"><a href="/berlin/warnstreik-am-donnerstag-die-folgen-des-bvg-streiks-hier-ist-der-service/24095962.html" title="Die Folgen des BVG-Streiks – hier ist der Service" class="ts-link"><span class="ts-title"><span class="ts-overline">Warnstreik am Donnerstag</span><span class="ts-headline">Die Folgen des BVG-Streiks – hier ist der Service</span></span><img src="/images/warnstreik-bei-berliner-verkehrsbetrieben/24096070/1-format3002.jpg" alt="Streikende Arbeitnehmer der Berliner Verkehrsbetriebe." /></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/dunja-hayali-bepoebelt-luegenpresse-zwischenfall-im-morgenmagazin/24097084.html" title="„Lügenpresse“-Zwischenfall im „Morgenmagazin“" class="ts-link"><span class="ts-title"><span class="ts-overline">Dunja Hayali bepöbelt</span><span class="ts-headline">„Lügenpresse“-Zwischenfall im „Morgenmagazin“</span></span><img src="/images/mainzel/24097184/3-format3002.jpg" alt="Erst schiebt eine Zuschauerin Moderatorin Dunja Hayali rabiat zur Seite, dann pöbelt sie." /></a></li><li class="ts-teaser"><a href="/meinung/5g-versteigerung-donald-trump-hat-recht-im-fall-huawei/24094714.html" title="Donald Trump hat Recht im Fall Huawei" class="ts-link"><span class="ts-title"><span class="ts-overline">5G-Versteigerung</span><span class="ts-headline">Donald Trump hat Recht im Fall Huawei</span></span><img src="/images/u-s-president-trump-departs-for-alabama-from-the-white-house-in-washington/24096768/1-format3002.jpg" alt="Donald Trump will Verbündeten verbieten, Huawei-Technik zu nutzen." /></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=%22Gelebte%20N%C3%A4chstenliebe%22%3A%20B%C3%BCrgerpreis%20der%20Zeitungen%20f%C3%BCr%20die%20Maria-Ladenburger-Stiftung&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;text=B%C3%BCrgerpreis%20der%20Zeitungen%20f%C3%BCr%20die%20Maria-Ladenburger-Stiftung&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;title=B%C3%BCrgerpreis%20der%20Zeitungen%20f%C3%BCr%20die%20Maria-Ladenburger-Stiftung&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24100870" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24100870"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/gelebte-naechstenliebe-buergerpreis-der-zeitungen-fuer-die-maria-ladenburger-stiftung/24100870.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/kultur/streit-um-gendersprache-es-heisst-sprache-nicht-schreibe/24092268.html" title="Es heißt Sprache, nicht Schreibe!" class="ts-link"><span class="ts-title"><span class="ts-overline">Streit um Gendersprache</span><span class="ts-headline">Es heißt Sprache, nicht Schreibe!</span></span><img src="/images/heprodimagesfotos86120190313sterntafel_479_1_20190312144717478-jpg/24094406/4-format3002.jpg" alt="Der Duden kennt ihn nicht. Der Genderstern existiert, gehört aber nicht zum offiziellen Regelwerk." /><span class="ts-comments-count">220</span></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/dunja-hayali-bepoebelt-luegenpresse-zwischenfall-im-morgenmagazin/24097084.html" title="„Lügenpresse“-Zwischenfall im „Morgenmagazin“" class="ts-link"><span class="ts-title"><span class="ts-overline">Dunja Hayali bepöbelt</span><span class="ts-headline">„Lügenpresse“-Zwischenfall im „Morgenmagazin“</span></span><img src="/images/mainzel/24097184/3-format3002.jpg" alt="Erst schiebt eine Zuschauerin Moderatorin Dunja Hayali rabiat zur Seite, dann pöbelt sie." /><span class="ts-comments-count">119</span></a></li><li class="ts-teaser"><a href="/berlin/berlin-statt-muenchen-sony-music-verlegt-zentrale-nach-schoeneberg/24093114.html" title="Sony Music verlegt Zentrale nach Schöneberg" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin statt München</span><span class="ts-headline">Sony Music verlegt Zentrale nach Schöneberg</span></span><img src="/images/sonyneu/24093296/5-format3002.jpg" alt="So soll die neue Sony Zentrale in der Bülowstraße in Berlin-Schöneberg aussehen." /><span class="ts-comments-count">84</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/371/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
