
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Klimaneutrales Berlin vor 2045: Neuer Senatsausschuss soll Klimaziele überwachen - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="Der neue Ausschuss will alle Beschlüsse einem Klimacheck unterziehen und mit einem partizipativen Klimabürgerrat zusammenarbeiten." name="description" /><link href="/images/senatorin-fuer-umwelt-mobilitaet-verbraucher-und-klimaschutz-/28189466/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" rel="canonical" /><meta content="Neuer Senatsausschuss soll Klimaziele überwachen" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/senatorin-fuer-umwelt-mobilitaet-verbraucher-und-klimaschutz-/28189466/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" property="og:url" /><meta content="Der neue Ausschuss will alle Beschlüsse einem Klimacheck unterziehen und mit einem partizipativen Klimabürgerrat zusammenarbeiten." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script><link rel="preload" href="//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js" as="script">
<script type="text/javascript" id="iomm-generator">
var iommStub = document.createElement("script");
iommStub.type = "text/javascript";
iommStub.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js";
iommStub.async = true;
iommStub.addEventListener("load", function() {
IOMm('configure', { st: 'tagspieg', dn: 'data-2cfc77297e.tagesspiegel.de' });
IOMm('pageview', { cp: 'berlin' });
IOMm('3p', 'qds', 'in');
var iommScript = document.createElement("script");
iommScript.type = "text/javascript";
iommScript.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/manager/base/es6/bundle.js";
iommScript.async = true;
document.querySelector('body').appendChild(iommScript);
// self-destruct
document.head.removeChild(document.querySelector('#iomm-generator'));
});
document.head.appendChild(iommStub);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "artikel",
level2: "berlin",
level3: "",
level4: "",
keywords: "Klimaschutz,Jarasch,Giffey,Steuerungsinstrument,Klimabuergerrat,Berlin,pid28188762",
tma: "Franziska_Giffey",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "artikel",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Klimaschutz,Jarasch,Giffey,Steuerungsinstrument,Klimabuergerrat,Berlin,pid28188762"],
detailPageId: ["28188762"],
tspTheme: ["Franziska_Giffey"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Neuer Senatsausschuss soll Klimaziele überwachen" />
<meta name="twitter:description" content="Der neue Ausschuss will alle Beschlüsse einem Klimacheck unterziehen und mit einem partizipativen Klimabürgerrat zusammenarbeiten." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/senatorin-fuer-umwelt-mobilitaet-verbraucher-und-klimaschutz-/28189466/2-format3003.jpg" />
<meta name="article:opinion" content="false" />
<meta name="article:content_tier" content="free" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="https://plus.tagesspiegel.de/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
<li>
<a href="/themen/checkpoint-newsletter/" title="Checkpoint Newsletter" class="ts-link" target="_self">
Checkpoint Newsletter
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=header-link&amp;utm_content=header-link&amp;utm_campaign=shop" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Klimaneutrales Berlin vor 2045: Neuer Senatsausschuss soll Klimaziele überwachen </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<section style="text-align: center; margin-top: 10px; margin-bottom: 10px">
<a href="https://interaktiv.tagesspiegel.de/lab/wie-weit-sind-die-soldaten-aktuelle-karte-der-russischen-invasion-in-der-ukraine/?utm_source=tagesspiegel.de&utm_medium=html-box-home&utm_campaign=ukraine" target="_blank" rel="noopener">
<picture>
<source media="(min-width: 48em)" srcset="/images/ukrainebanner_desktop2/28145456/2-formatOriginal.png">
<source srcset="/images/ukrainebanner_mobile/28145488/2-formatOriginal.png">
<img src="/images/ukrainebanner_mobile/28145488/2-formatOriginal.png" alt="Krieg in der Ukraine. Alle aktuellen Entwicklungen, Karten und Hintergründe">
</picture>
</a>
</section>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="28188762" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/0b0946a2274e4c6fafac1309a6dfeb22" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2022-03-22T18:12:31+01:00">18:12 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Klimaneutrales Berlin vor 2045 </span><span class="ts-colon">: </span><span class="ts-headline">Neuer Senatsausschuss soll Klimaziele überwachen</span></h1>
<p class="ts-intro" itemprop="description">
Der neue Ausschuss will alle Beschlüsse einem Klimacheck unterziehen und mit einem partizipativen Klimabürgerrat zusammenarbeiten. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/beikler-sabine/4457218.html">Sabine Beikler</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=28189466" href='/images/senatorin-fuer-umwelt-mobilitaet-verbraucher-und-klimaschutz-/28189466/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/senatorin-fuer-umwelt-mobilitaet-verbraucher-und-klimaschutz-/28189466/2-format6001.jpg" alt="Bettina Jarasch (Grüne) ist Senatorin für Umwelt, Mobilität, Verbraucher- und Klimaschutz." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Bettina Jarasch (Grüne) ist Senatorin für Umwelt, Mobilität, Verbraucher- und Klimaschutz.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Carsten Koall/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Ein Klimaausschuss des Senats soll die Einhaltung der Klimaziele überwachen, Zielkonflikte lösen und bei einer Verfehlung der Reduktion der CO2-Emissionen mit zusätzlichen Maßnahmen gegensteuern. Die Einsetzung dieses politischen Steuerungsgremiums, das vierteljährlich tagen wird, hat der Senat am Dienstag als Bestandteil des 100-Tage-Programms beschlossen. </p><p>Dort sollen die Senator:innen über das bislang Erreichte „Rechenschaft ablegen und dann nachsteuern“, sagte <a href="/themen/bettina-jarasch/" target="_self">Umweltsenatorin Bettina Jarasch (Grüne)</a> kürzlich im Umweltausschuss.</p><p>Unter Vorsitz der Regierenden Bürgermeisterin gehören dem Ausschuss die Senator:innen Jarasch, Astrid-Sabine Busse (Bildung, SPD), Daniel Wesener (Finanzen, Grüne), Andreas Geisel (Stadtentwicklung, SPD), Klaus Lederer (Kultur, Europa, Linke), Stephan Schwarz (Wirtschaft, parteilos) sowie Senatskanzleichef Severin Fischer (SPD) an.</p><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div><p>Berlin will möglichst vor der gesetzlich vorgegebenen Frist (bis 2045) klimaneutral werden. Dafür sollen die CO2-Emissionen im Jahr 2030 bereits 70 Prozent niedriger als im Jahr 1990 liegen. Erstmals will der Senat <a href="/berlin/neue-klimapolitik-des-senats-jarasch-fordert-schnelle-festlegung-fuer-start-des-verbrennerverbots-in-berlin/28128910.html" target="_self">Reduktionsziele für Sektoren festlegen</a>, mit festen Budgets für den Ausstoß von Kohlendioxid. Der neue Klimaausschuss soll regelmäßig prüfen, ob diese Ziele für die CO2-Reduktion in den Bereichen Energie, Gebäude oder Verkehr eingehalten werden, und bei Bedarf nachsteuern. Die Bilanzen sollen transparent einsehbar sein. </p><div id="opinary-automation-placeholder"></div><p>Alle Beschlüsse des Senats sollen künftig einem Klimacheck unterzogen und auf <a href="/berlin/wir-muessen-uns-ranhalten-umweltsenatorin-jarasch-beklagt-berlins-abhaengigkeit-von-russischer-energie/28158484.html" target="_self">klimafreundlichere Alternativen </a>hin überprüft werden. Auch Empfehlungen des Berliner <a href="/berlin/senatorin-jarasch-stellt-plaene-fuer-klimarat-vor-berliner-buerger-sollen-den-senat-jetzt-beim-klima-beraten/28034784.html" target="_self">Klimabürger:innenrats</a> sollen im Klimaausschuss beraten und gegebenenfalls umgesetzt werden. Dieser Rat ist ein partizipatives Gremium, das am 26. April seine Arbeit aufnehmen soll.<strong><span> </span></strong></p><p><strong><em><span>[Wenn Sie alle aktuellen Nachrichten live auf Ihr Handy haben wollen, empfehlen wir Ihnen unsere App, die Sie</span> <a href="https://app.adjust.com/3cue8rp?campaign=Textlink"><span>hier für Apple- und Android-Geräte</span></a> <span>herunterladen können.]</span></em></strong></p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/berlin/neue-klimapolitik-des-senats-jarasch-fordert-schnelle-festlegung-fuer-start-des-verbrennerverbots-in-berlin/28128910.html">
<h4 class="ts-title">
<span class="ts-overline">Neue Klimapolitik des Senats</span>
<span class="ts-headline">Jarasch fordert schnelle Festlegung für Start des Verbrennerverbots in Berlin</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/berlins-verkehrssenatorin-jarasch/28129292/1-format3010.jpg srcset="/images/berlins-verkehrssenatorin-jarasch/28129292/1-format3010.jpg 320w, /images/berlins-verkehrssenatorin-jarasch/28129292/1-format3020.jpg 510w" sizes="100vw" alt="Bettina Jarasch (Bündnis 90/Die Grünen), Verkehrs- und Umweltsenatorin von Berlin. ">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Christian Latz</span>
</address>
</div>
</footer>
</article>
</div><p>2800 Berliner:innen ab 16 Jahre wurden per Los ausgewählt und um Teilnahme gebeten. Nach Rücksendungen werden 100 Personen ausgewählt. Das Gremium soll bis zum Sommer Empfehlungen für die Klimaschutzpolitik des Landes erarbeiten. Der Senat will diese Ergebnisse erörtern und überzeugende Vorschläge aufgreifen. </p>
</div>
<a href="https://newsletter.tagesspiegel.de/morgenlage/?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title=" Der neue Morgenlage-Newsletter: Jetzt gratis anmelden!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Der neue Morgenlage-Newsletter: Jetzt gratis anmelden!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Thema:</li>
<li class="related-topics__item">
<a href="/themen/franziska-giffey/" class="related-topics__link">Franziska Giffey</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Klimaneutrales%20Berlin%20vor%202045%3A%20Neuer%20Senatsausschuss%20soll%20Klimaziele%20%C3%BCberwachen&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;text=Neuer%20Senatsausschuss%20soll%20Klimaziele%20%C3%BCberwachen&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;title=Neuer%20Senatsausschuss%20soll%20Klimaziele%20%C3%BCberwachen&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=28188762" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-editor="/ajaxentry/nocache/showcomments?editor=true&teasableId=28188762" data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=28188762"><h4 class="ts-section-title">0Kommentare</h4><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/un-generalsekretaer-guterres-russland-kann-diesen-krieg-nicht-gewinnen/28063400.html" title="„Russland kann diesen Krieg nicht gewinnen“" class="ts-link"><span class="ts-title"><span class="ts-overline">UN-Generalsekretär Guterres</span><span class="ts-headline">„Russland kann diesen Krieg nicht gewinnen“</span></span><img src="/images/276142603/28188688/3-format3002.jpg" alt="UN-Generalsekretär Antonio Guterres ist sich sicher, dass der Krieg nur am Verhandlungstisch enden kann." /><span class="ts-comments-count">6898</span></a></li><li class="ts-teaser"><a href="/politik/telefondiplomatie-ohne-erfolg-im-kanzleramt-waechst-die-sorge-vor-einer-weiteren-radikalisierung-putins/28177530.html" title="Im Kanzleramt wächst die Sorge vor einer weiteren Radikalisierung Putins" class="ts-link"><span class="ts-title"><span class="ts-overline">Telefondiplomatie ohne Erfolg</span><span class="ts-headline">Im Kanzleramt wächst die Sorge vor einer weiteren...</span></span><img src="/images/file-photo-file-photo-russian-president-vladimir-putin-attends-a-meeting-with-government-members-via-a-video-link-in-moscow/28177694/1-format3002.jpg" alt="Wladimir Putin scheint nicht an einem Waffenstillstand interessiert." /><span class="ts-comments-count">211</span></a></li><li class="ts-teaser"><a href="/politik/streit-um-die-deutsche-russlandpolitik-auch-merkel-wird-nun-neu-vermessen/28182326.html" title="Auch Merkel wird nun neu vermessen" class="ts-link"><span class="ts-title"><span class="ts-overline">Streit um die deutsche Russlandpolitik</span><span class="ts-headline">Auch Merkel wird nun neu vermessen</span></span><img src="/images/-/28182390/1-format3002.jpg" alt="Hat Angela Merkel zu lange auf Ausgleich mit Wladimir Putin gesetzt und damit Fehlentwicklungen begünstigt? Die Frage steht nun im Raum." /><span class="ts-comments-count">152</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/klimaneutrales-berlin-vor-2045-neuer-senatsausschuss-soll-klimaziele-ueberwachen/28188762.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="/service/datenschutz-einstellungen/25719526.html" title="Datenschutz-Einstellungen" class="ts-inverse-link" target="_self">
Datenschutz-Einstellungen
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/385/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
