
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Platz für 16 Infizierte: Sozialsenatorin eröffnet Quarantänestation für Obdachlose in Berlin - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="In Mitte ist eine Quarantäne-Station für obdachlose Menschen eröffnet worden. Gleichzeitig wird Obdachlosenunterkunft eingerichtet." name="description" /><link href="/images/quarantaene-station-fuer-obdachlose/25827166/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" rel="canonical" /><meta content="Sozialsenatorin eröffnet Quarantänestation für Obdachlose in Berlin" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/quarantaene-station-fuer-obdachlose/25827166/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" property="og:url" /><meta content="In Mitte ist eine Quarantäne-Station für obdachlose Menschen eröffnet worden. Gleichzeitig wird Obdachlosenunterkunft eingerichtet." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Mitte,Coronavirus,Obdachlosigkeit"],
exclude: [""], detailPageId: ["25826584"],
tspTheme: ["Coronavirus"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Sozialsenatorin eröffnet Quarantänestation für Obdachlose in Berlin" />
<meta name="twitter:description" content="In Mitte ist eine Quarantäne-Station für obdachlose Menschen eröffnet worden. Gleichzeitig wird Obdachlosenunterkunft eingerichtet." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/quarantaene-station-fuer-obdachlose/25827166/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
<li>
<a href="/themen/checkpoint-newsletter/" title="Checkpoint Newsletter" class="ts-link" target="_self">
Checkpoint Newsletter
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Platz für 16 Infizierte: Sozialsenatorin eröffnet Quarantänestation für Obdachlose in Berlin </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25826584" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/bd110e92217e406f9a364306273e5fce" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-05-13T19:05:37+02:00">19:05 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Platz für 16 Infizierte </span><span class="ts-colon">: </span><span class="ts-headline">Sozialsenatorin eröffnet Quarantänestation für Obdachlose in Berlin</span></h1>
<p class="ts-intro" itemprop="description">
In Mitte ist eine Quarantäne-Station für obdachlose Menschen eröffnet worden. Gleichzeitig wird Obdachlosenunterkunft eingerichtet. </p>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25827166" href='/images/quarantaene-station-fuer-obdachlose/25827166/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/quarantaene-station-fuer-obdachlose/25827166/1-format6001.jpg?inIsFirst=true" alt="Senatorin Elke Breitenbach (Die Linke, l) und Luise Rust, Koordinatorin für die Quarantänestation für Obdachlose." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Senatorin Elke Breitenbach (Die Linke, l) und Luise Rust, Koordinatorin für die Quarantänestation für Obdachlose.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Britta Pedersen/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Eine <a href="/berlin/auf-dem-gelaende-der-stadtmission-in-berlin-entsteht-die-bundesweit-erste-quarantaenestation-fuer-obdachlose/25812118.html" target="_self">Quarantäne-Station für obdachlose Menschen</a> ist am Mittwoch in Berlin eröffnet worden. Die Einrichtung auf dem Gelände der Stadtmission kann bis zu 16 Wohnungslose aufnehmen, die mit dem Coronavirus infiziert sind und daher in häuslicher Quarantäne bleiben müssten. </p><p>„Auf dieser Quarantäne-Station sind nur diejenigen, die eine bestätigte Infizierung haben, aber keinen schweren Krankheitsverlauf. Hier können sie beobachtet werden und sind nicht sich selbst überlassen“, sagte die Sprecherin der Berliner Stadtmission, Barbara Breuer. </p><figure class="ts-checkpoint">
<iframe src="//checkpoint.tagesspiegel.de/static/newsletter.html" height="180" width="100%"></iframe>
</figure><p>Finanziert wird die Quarantäne-Station jeweils zu einem Drittel von der Sozialsenatsverwaltung, der Finanzsenatsverwaltung und dem Bezirk Berlin-Mitte.</p><p>Die Berliner Senatsverwaltung für Soziales hatte die Einrichtung als „die nach unserem Wissen erste Quarantäne-Station Deutschlands speziell für obdachlose Menschen“ angekündigt. </p><div id="opinary-automation-placeholder"></div><p>Die Bundesarbeitsgemeinschaft Wohnungslosenhilfe (BAGW) widersprach dieser Darstellung am Mittwoch auf Anfrage der dpa. Auch in anderen Kommunen gebe es Quarantäne-Einrichtungen für Wohnungslose, wenn auch nicht flächendeckend. Dazu würden unter anderem Hotels angemietet.</p><p><strong>[Behalten Sie den Überblick: Corona in Ihrem Kiez. In unseren Tagesspiegel-Bezirksnewslettern berichten wir über die Krise und die Auswirkungen auf Ihren Bezirk. Kostenlos und kompakt: <a href="https://leute.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=artikel&amp;utm_campaign=leute-textlink-im-artikel">leute.tagesspiegel.de</a>]</strong></p><p>Zeitgleich öffnete das dritte Wohnheim, das obdachlosen Menschen speziell in der Corona-Krise Unterschlupf bieten soll. Die Kosten für das neue „Wohnheim Lehrter 24/7“ und die Quarantäne-Station belaufen sich laut Stadtmission auf monatlich 205.000 Euro. </p><p>„Die schon prekäre Lebenssituation obdachloser Menschen hat sich in den vergangenen Wochen weiter zugespitzt. Wir können die Obdachlosen in dieser Situation nicht einfach auf der Straße lassen“, hieß es von Sozialsenatorin Elke Breitenbach.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/berlin/auf-dem-gelaende-der-stadtmission-in-berlin-entsteht-die-bundesweit-erste-quarantaenestation-fuer-obdachlose/25812118.html">
<h4 class="ts-title">
<span class="ts-overline">Auf dem Gelände der Stadtmission</span>
<span class="ts-headline">In Berlin entsteht die bundesweit erste Quarantänestation für Obdachlose</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/obdachlose-frau-liegt-schlafen-d-in-einer-ecke-vor-dem-hauptbahnhof-in-frankfurt-hessen-deutschland-homeless-woman/25812122/1-format3010.jpg srcset="/images/obdachlose-frau-liegt-schlafen-d-in-einer-ecke-vor-dem-hauptbahnhof-in-frankfurt-hessen-deutschland-homeless-woman/25812122/1-format3010.jpg 320w, /images/obdachlose-frau-liegt-schlafen-d-in-einer-ecke-vor-dem-hauptbahnhof-in-frankfurt-hessen-deutschland-homeless-woman/25812122/1-format3020.jpg 510w" sizes="100vw" alt="Obdachlose erhalten nun eine eigene Quarantänestation">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Frank Bachner</span>
</address>
</div>
</footer>
</article>
</div><p>Der Berliner Senat hat im März beschlossen, für die Dauer der Pandemie Wohnheimplätze für Obdachlose zu schaffen. Laut Angaben der Sozialsenatsverwaltung stehen aktuell 400 Plätze zur Verfügung. (dpa)</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Thema:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/aerger-im-innenministerium-was-hinter-dem-unautorisierten-corona-bericht-steckt/25823472.html" title="Was hinter dem unautorisierten Corona-Bericht steckt" class="ts-link"><span class="ts-title"><span class="ts-overline">Ärger im Innenministerium </span><span class="ts-headline">Was hinter dem unautorisierten Corona-Bericht...</span></span><img src="/images/coronavirus-horst-seehofer/25825874/1-format3002.jpg" alt="Innenminister Horst Seehofer (CSU) stand zuletzt stark unter Druck, die Grenzen wieder zu öffnen. " /></a></li><li class="ts-teaser"><a href="/wissen/das-war-keine-vermarktung-virologe-streeck-wehrt-sich-gegen-kritik-an-heinsberger-coronavirus-studie/25560996.html" title="Virologe Streeck wehrt sich gegen Kritik an Heinsberger Coronavirus-Studie" class="ts-link"><span class="ts-title"><span class="ts-overline">„Das war keine Vermarktung“</span><span class="ts-headline">Virologe Streeck wehrt sich gegen Kritik an...</span></span><img src="/images/coronavirus-landesregierung-nrw/25827488/1-format3002.jpg" alt="Vorwürfe gegen Heinsberg-Studie. Virologe Hendrik Streeck verteidigt sich." /></a></li><li class="ts-teaser"><a href="/themen/reportage/ich-vergrub-meine-pistole-frau-leit-hat-sich-erhaengt-zeugnisse-aus-den-letzten-stunden-des-zweiten-weltkriegs/25791802.html" title="Zeugnisse aus den letzten Stunden des Zweiten Weltkriegs" class="ts-link"><span class="ts-title"><span class="ts-overline">„Ich vergrub meine Pistole“/„Frau Leit...</span><span class="ts-headline">Zeugnisse aus den letzten Stunden des Zweiten...</span></span><img src="/images/orig_auszug_3560_anonym_3/25792656/4-format3002.jpg" alt="Merkbuch einer anonymen Arzthelferin aus Berlin. Nach dem 26. März 1945 häufen sich Eintragungen wie „Alarm“, „Keller“." /></a></li><li class="ts-teaser"><a href="/berlin/passagiereinbruch-in-der-coronakrise-berliner-abgeordnetenhaus-beraet-ueber-prekaere-lage-der-flughaefen/25655678.html" title="Berliner Abgeordnetenhaus berät über prekäre Lage der Flughäfen" class="ts-link"><span class="ts-title"><span class="ts-overline">Passagiereinbruch in der Coronakrise</span><span class="ts-headline">Berliner Abgeordnetenhaus berät über prekäre Lage...</span></span><img src="/images/deutschland-berlin-flughafen-berlin-tegel-otto-lilienthal-02-05-2020-germany-berlin-berlin-airport-tegel-otto/25806108/3-format3002.jpg" alt="Derzeit kaum gebraucht: der Berliner Flughafen Tegel." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Platz%20f%C3%BCr%2016%20Infizierte%3A%20Sozialsenatorin%20er%C3%B6ffnet%20Quarant%C3%A4nestation%20f%C3%BCr%20Obdachlose%20in%20Berlin&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;text=Sozialsenatorin%20er%C3%B6ffnet%20Quarant%C3%A4nestation%20f%C3%BCr%20Obdachlose%20in%20Berlin&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;title=Sozialsenatorin%20er%C3%B6ffnet%20Quarant%C3%A4nestation%20f%C3%BCr%20Obdachlose%20in%20Berlin&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25826584" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25826584"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/aerger-im-innenministerium-was-hinter-dem-unautorisierten-corona-bericht-steckt/25823472.html" title="Was hinter dem unautorisierten Corona-Bericht steckt" class="ts-link"><span class="ts-title"><span class="ts-overline">Ärger im Innenministerium </span><span class="ts-headline">Was hinter dem unautorisierten Corona-Bericht...</span></span><img src="/images/coronavirus-horst-seehofer/25825874/1-format3002.jpg" alt="Innenminister Horst Seehofer (CSU) stand zuletzt stark unter Druck, die Grenzen wieder zu öffnen. " /><span class="ts-comments-count">396</span></a></li><li class="ts-teaser"><a href="/berlin/passagiereinbruch-in-der-coronakrise-berliner-abgeordnetenhaus-beraet-ueber-prekaere-lage-der-flughaefen/25655678.html" title="Berliner Abgeordnetenhaus berät über prekäre Lage der Flughäfen" class="ts-link"><span class="ts-title"><span class="ts-overline">Passagiereinbruch in der Coronakrise</span><span class="ts-headline">Berliner Abgeordnetenhaus berät über prekäre Lage...</span></span><img src="/images/deutschland-berlin-flughafen-berlin-tegel-otto-lilienthal-02-05-2020-germany-berlin-berlin-airport-tegel-otto/25806108/3-format3002.jpg" alt="Derzeit kaum gebraucht: der Berliner Flughafen Tegel." /><span class="ts-comments-count">6006</span></a></li><li class="ts-teaser"><a href="/wissen/das-war-keine-vermarktung-virologe-streeck-wehrt-sich-gegen-kritik-an-heinsberger-coronavirus-studie/25560996.html" title="Virologe Streeck wehrt sich gegen Kritik an Heinsberger Coronavirus-Studie" class="ts-link"><span class="ts-title"><span class="ts-overline">„Das war keine Vermarktung“</span><span class="ts-headline">Virologe Streeck wehrt sich gegen Kritik an...</span></span><img src="/images/coronavirus-landesregierung-nrw/25827488/1-format3002.jpg" alt="Vorwürfe gegen Heinsberg-Studie. Virologe Hendrik Streeck verteidigt sich." /><span class="ts-comments-count">7741</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/platz-fuer-16-infizierte-sozialsenatorin-eroeffnet-quarantaenestation-fuer-obdachlose-in-berlin/25826584.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/377/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
