
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Rettungsschwimmer warnen: „Immer weniger Kinder können gut schwimmen“ - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="Die Hitze hält an, also her mit der Abkühlung! Aber DLRG-Sprecher Michael Neiße rät, die Gefahren beim Baden in Seen nicht zu unterschätzen." name="description" /><link href="/images/kinder-im-schwimmbad/24421022/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" rel="canonical" /><meta content="„Immer weniger Kinder können gut schwimmen“" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/kinder-im-schwimmbad/24421022/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" property="og:url" /><meta content="Die Hitze hält an, also her mit der Abkühlung! Aber DLRG-Sprecher Michael Neiße rät, die Gefahren beim Baden in Seen nicht zu unterschätzen." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/310/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Berlin,Schwimmen,Badesee,Seen,Kinder,Erziehung,Sport"],
exclude: [""], detailPageId: ["24420570"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/299/urban.js" as="script">
<link rel="preload" href="/js/13908596/198/tsp.js" as="script">
<script src="/js/13774210/299/urban.js" async></script>
<script src="/js/13908596/198/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="„Immer weniger Kinder können gut schwimmen“" />
<meta name="twitter:description" content="Die Hitze hält an, also her mit der Abkühlung! Aber DLRG-Sprecher Michael Neiße rät, die Gefahren beim Baden in Seen nicht zu unterschätzen." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/kinder-im-schwimmbad/24421022/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Rettungsschwimmer warnen: „Immer weniger Kinder können gut schwimmen“ </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24420570" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/3030f46dab6e4032a93a3019a224c95e" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-06-05T08:44:47+02:00">08:44 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Rettungsschwimmer warnen </span><span class="ts-colon">: </span><span class="ts-headline">„Immer weniger Kinder können gut schwimmen“</span></h1>
<p class="ts-intro" itemprop="description">
Die Hitze hält an, also her mit der Abkühlung! Aber DLRG-Sprecher Michael Neiße rät, die Gefahren beim Baden in Seen nicht zu unterschätzen. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/piontek-helena/19229754.html">Helena Piontek</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24421022" href='/images/kinder-im-schwimmbad/24421022/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/kinder-im-schwimmbad/24421022/1-format6001.jpg?inIsFirst=true" alt="Statt an den Badesee, besser ins Schwimmbad: Dort gibt es eine Aufsicht, die im Notfall einschreiten kann." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Statt an den Badesee, besser ins Schwimmbad: Dort gibt es eine Aufsicht, die im Notfall einschreiten kann.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Emily Wabitsch/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p><strong><em>Am Wochenende sind in Deutschland vier Menschen <a href="/gesellschaft/panorama/badeunfaelle-vier-menschen-ertrinken-bei-sommerlichem-wetter/24413390.html" target="_self">beim Baden ertrunken</a>, darunter <a href="/berlin/unglueck-im-volkspark-jungfernheide-elfjaehriger-geht-im-badeteich-unter-und-stirbt/24411772.html" target="_self">zwei elfjährige Jungen</a>. Wieso ist Schwimmen gerade für Kinder so gefährlich?</em></strong></p><p>Für Kinder wird es gefährlich, wenn sie nicht schwimmen können und unbeaufsichtigt sind. Kleinkinder müssen permanent beaufsichtigt werden, und damit ist nicht gemeint, dass die Eltern am Strand sitzen und das Kind irgendwo spielt, sondern dass sie in Griffnähe sind. Für ältere Kinder kann ich empfehlen, lieber zu zweit oder zu dritt ins Schwimmbad zu gehen, als in einem natürlichen Gewässer zu baden, weil es in Schwimmbädern eine Aufsicht gibt und man sofort sieht, wenn etwas unter Wasser nicht in Ordnung ist. Diese Möglichkeit hat man in einem dunklen Gewässer nie.</p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Leute</h2>
<img src = /images/hofmannnewsletterdark/23179126/4-format90.png srcset="/images/hofmannnewsletterdark/23179126/4-format90.png 120w, /images/hofmannnewsletterdark/23179126/4-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="" class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">Namen und Nachrichten aus Ihrem Berliner Bezirk - z.B. mit Laura Hofmann aus Berlin-Mitte</p>
<a href="https://leute.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=banner&amp;utm_content=content_spalte" target="_blank" class="newsletter__cta">Kostenlos bestellen</a>
</div>
</aside><p> <strong><em>Können Kinder heute schlechter schwimmen als früher?</em></strong></p><p>Die DLRG hat 2017 eine Forsa-Umfrage in Auftrag gegeben, die zeigte, dass immer weniger Kinder gut schwimmen können. Einerseits, weil viele Kinder heute lieber vor dem Computer sitzen, als an der frischen Luft zu sein und schwimmen zu gehen. Und zum anderen, weil die Schwimmbadsituation in Deutschland angespannt ist. Dadurch fallen Wasserzeiten weg, in denen die Kinder schwimmen lernen könnten.</p><div id="opinary-automation-placeholder"></div><p> <strong><em>Helfen Badehilfen schlechten Schwimmern oder erhöhen sie eher die Gefahr?</em></strong></p><p> Außerhalb des Schwimmkurses sind wir generell gegen Schwimmhilfen, denn sie bieten nur eine trügerische Sicherheit. Da braucht man nur einmal runterzurutschen. Oder auf offenen Gewässern wie der Nord- und Ostsee: Wenn da der Wind eingreift, wird man mit Badehilfe eher abgetrieben, als wenn man ohne schwimmen würde. Wir raten in jedem Fall ab, Nichtschwimmer mit Schwimmhilfe irgendwo allein baden gehen zu lassen.</p><p> <strong><em>Immer wieder ertrinken selbst erfahrene Schwimmer, wie kann man sich generell <a href="/gesellschaft/panorama/hitze-in-deutschland-doppelte-gefahr/24416380.html" target="_self">vor dem Ertrinken schützen</a>?</em></strong></p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/berlin/unglueck-im-volkspark-jungfernheide-elfjaehriger-geht-im-badeteich-unter-und-stirbt/24411772.html">
<h4 class="ts-title">
<span class="ts-overline">Unglück im Volkspark Jungfernheide</span>
<span class="ts-headline">Elfjähriger geht im Badeteich unter und stirbt</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/rettungs_dpa/11294532/80-format3010.jpg srcset="/images/rettungs_dpa/11294532/80-format3010.jpg 320w, /images/rettungs_dpa/11294532/80-format3020.jpg 510w" sizes="100vw" alt="Rettungswagen (Symbolbild).">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Lars von Törne</span>
</address>
</div>
</footer>
</article>
</div><p> Meistens reicht es aus, einfache Baderegeln zu beachten. Jugendliche wie auch erwachsene Schwimmer springen gerade bei diesem Wetter vom Rand in das kalte Wasser, ohne sich vorher abzukühlen, sie versuchen unter Alkoholeinfluss den See zu durchqueren oder überschätzen sich schlicht und denken, ich schaffe die Entfernung gut. Wer längere Strecken schwimmen möchte, sollte lieber längs der Uferkante entlangschwimmen und nicht unbedingt versuchen, die Havel zu durchqueren, wo auch noch Schiffsverkehr unterwegs ist. Außerdem sollte man mit dem Gewässer vertraut sein: Der Schlachtensee zum Beispiel ist bekannt dafür, dass unter der Wasseroberfläche kalte Strömungen fließen. Wenn man sich da erschreckt oder gesundheitlich schwach ist, kann das auch mal zu einem Herzversagen führen.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/600-hektar-waldbrand-bei-jueterbog-feuerwehr-warnt-vor-rauch-im-westen-berlins/24420606.html" title="Feuerwehr warnt vor Rauch im Westen Berlins" class="ts-link"><span class="ts-title"><span class="ts-overline">600 Hektar Waldbrand bei Jüterbog</span><span class="ts-headline">Feuerwehr warnt vor Rauch im Westen Berlins</span></span><img src="/images/waldbrand-bei-jueterbog/24417780/3-format3002.jpg" alt="Rauch steigt in Folge eines Waldbrandes bei Jüterbog auf." /></a></li><li class="ts-teaser"><a href="/politik/doppelspitze-nicht-ausgeschlossen-kuehnert-haelt-sich-kandidatur-fuer-spd-vorsitz-offen/24418648.html" title="Kühnert hält sich Kandidatur für SPD-Vorsitz offen" class="ts-link"><span class="ts-title"><span class="ts-overline">Doppelspitze nicht ausgeschlossen </span><span class="ts-headline">Kühnert hält sich Kandidatur für SPD-Vorsitz offen</span></span><img src="/images/pressekonferenz-der-spd/24418650/1-format3002.jpg" alt="Kevin Kühnert (SPD), Bundesvorsitzender der Jusos, im Willy-Brandt-Haus." /></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/das-wichtigste-im-leben-eine-ganz-normale-familie/24415522.html" title="Eine ganz normale Familie" class="ts-link"><span class="ts-title"><span class="ts-overline">&#034;Das Wichtigste im Leben&#034;</span><span class="ts-headline">Eine ganz normale Familie</span></span><img src="/images/theo-fankhauser-david-gruettner-l-stellt-familienhund-fredo-dem-rest-der-familie-vor-/24415530/1-format3002.jpg" alt="Theo Fankhauser (David Grüttner, l.) stellt Familienhund Fredo dem Rest der Familie vor." /></a></li><li class="ts-teaser"><a href="/themen/agenda/schluss-mit-lustig-ihr-erfolg-koennte-fuer-die-partei-zum-problem-werden/24415776.html" title="Ihr Erfolg könnte für „Die Partei“ zum Problem werden" class="ts-link"><span class="ts-title"><span class="ts-overline">Schluss mit lustig? </span><span class="ts-headline">Ihr Erfolg könnte für „Die Partei“ zum Problem...</span></span><img src="/images/heprodimagesfotos82920190604sonnenborn_331_1_20190529131603490-jpg/24415794/2-format3002.jpg" alt="Unverfroren und angriffslustig: Der Satiriker Martin Sonneborn hat das Brüsseler EU-Parlament zu seiner Bühne gemacht." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Rettungsschwimmer%20warnen%3A%20%E2%80%9EImmer%20weniger%20Kinder%20k%C3%B6nnen%20gut%20schwimmen%E2%80%9C&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;text=%E2%80%9EImmer%20weniger%20Kinder%20k%C3%B6nnen%20gut%20schwimmen%E2%80%9C&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;title=%E2%80%9EImmer%20weniger%20Kinder%20k%C3%B6nnen%20gut%20schwimmen%E2%80%9C&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24420570" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24420570"><h4 class="ts-section-title">1 Kommentar</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/doppelspitze-nicht-ausgeschlossen-kuehnert-haelt-sich-kandidatur-fuer-spd-vorsitz-offen/24418648.html" title="Kühnert hält sich Kandidatur für SPD-Vorsitz offen" class="ts-link"><span class="ts-title"><span class="ts-overline">Doppelspitze nicht ausgeschlossen </span><span class="ts-headline">Kühnert hält sich Kandidatur für SPD-Vorsitz offen</span></span><img src="/images/pressekonferenz-der-spd/24418650/1-format3002.jpg" alt="Kevin Kühnert (SPD), Bundesvorsitzender der Jusos, im Willy-Brandt-Haus." /><span class="ts-comments-count">158</span></a></li><li class="ts-teaser"><a href="/politik/mehr-als-drei-milliarden-hemdchenbeutel-pro-jahr-deutsche-packen-obst-und-gemuese-noch-immer-gern-in-plastikbeutel/24417624.html" title="Deutsche packen Obst und Gemüse noch immer gern in Plastikbeutel" class="ts-link"><span class="ts-title"><span class="ts-overline">Mehr als drei Milliarden...</span><span class="ts-headline">Deutsche packen Obst und Gemüse noch immer gern in...</span></span><img src="/images/obst-und-gemuesestand-an-dem-noch-plastikbeutel-fuer-die-einkaeufe-genutzt-werden-fruit-and-vege/24417692/2-format3002.jpg" alt="Ein Obst- und Gemüsestand, an dem noch Plastikbeutel für die Einkäufe genutzt werden." /><span class="ts-comments-count">118</span></a></li><li class="ts-teaser"><a href="/themen/agenda/schluss-mit-lustig-ihr-erfolg-koennte-fuer-die-partei-zum-problem-werden/24415776.html" title="Ihr Erfolg könnte für „Die Partei“ zum Problem werden" class="ts-link"><span class="ts-title"><span class="ts-overline">Schluss mit lustig? </span><span class="ts-headline">Ihr Erfolg könnte für „Die Partei“ zum Problem...</span></span><img src="/images/heprodimagesfotos82920190604sonnenborn_331_1_20190529131603490-jpg/24415794/2-format3002.jpg" alt="Unverfroren und angriffslustig: Der Satiriker Martin Sonneborn hat das Brüsseler EU-Parlament zu seiner Bühne gemacht." /><span class="ts-comments-count">96</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/rettungsschwimmer-warnen-immer-weniger-kinder-koennen-gut-schwimmen/24420570.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/371/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
