
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>17 Prozent mehr: Zahl der getöteten Radfahrer im Straßenverkehr stark gestiegen - Panorama - Gesellschaft - Tagesspiegel</title><meta content="Politik, Medien, Kunst, Gesellschaft" name="page-topic" /><meta content="Mehr als 3200 Menschen sind 2018 in Deutschland bei Verkehrsunfällen tödlich verunglückt. Besonders gefährdet waren Radfahrer. Der ADFC fordert mehr Radwege." name="description" /><link href="/images/ghost-bikes/24575050/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" rel="canonical" /><meta content="Zahl der getöteten Radfahrer im Straßenverkehr stark gestiegen" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/ghost-bikes/24575050/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" property="og:url" /><meta content="Mehr als 3200 Menschen sind 2018 in Deutschland bei Verkehrsunfällen tödlich verunglückt. Besonders gefährdet waren Radfahrer. Der ADFC fordert mehr Radwege." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/310/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "welt", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["gesellschaft"],
subcategory: ["panorama"],
subcategory2: [""],
keywords: ["ZF,D,Unfaelle,Auto,Fahrrad,Statistik"],
exclude: [""], detailPageId: ["24574900"],
tspTheme: ["Fahrrad_und_Verkehr_in_Berlin"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/307/urban.js" as="script">
<link rel="preload" href="/js/13908596/200/tsp.js" as="script">
<script src="/js/13774210/307/urban.js" async></script>
<script src="/js/13908596/200/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Zahl der getöteten Radfahrer im Straßenverkehr stark gestiegen" />
<meta name="twitter:description" content="Mehr als 3200 Menschen sind 2018 in Deutschland bei Verkehrsunfällen tödlich verunglückt. Besonders gefährdet waren Radfahrer. Der ADFC fordert mehr Radwege." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/ghost-bikes/24575050/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav ts-active-parent" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
<ul class="ts-sub-nav">
<li class="ts-active">
<a href="/gesellschaft/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/gesellschaft/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li>
<a href="/gesellschaft/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li>
<a href="/themen/familie/" title="Familie" class="ts-link" target="_self">
Familie
</a>
</li>
<li>
<a href="/themen/genuss/" title="Essen &amp; Trinken" class="ts-link" target="_self">
Essen &amp; Trinken
</a>
</li>
<li>
<a href="/themen/mode/" title="Mode" class="ts-link" target="_self">
Mode
</a>
</li>
<li>
<a href="/gesellschaft/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li>
<a href="/gesellschaft/reise/" title="Reise" class="ts-link" target="_self">
Reise
</a>
</li>
<li data-img-src="/images/angie-pohlers-der-tagesspiegel-redaktion-berlin-brandenburg-aufgenommen-am-7-mai-2018-foto-kitty-kleist-heinrich/22688110/1-format535.jpg">
<a href="/gesellschaft/kolumnen/" title="Kolumnen" class="ts-link" target="_self">
Kolumnen
</a>
</li>
<li>
<a href="/themen/auto/" title="Auto" class="ts-link" target="_self">
Auto
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/gesellschaft/" title="Gesellschaft" class="ts-inverse-link" target="_self"><span itemprop="title">Gesellschaft</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/gesellschaft/panorama/" title="Panorama" class="ts-inverse-link" target="_self"><span itemprop="title">Panorama</span></a></li><li class="ts-current"><strong>17 Prozent mehr: Zahl der getöteten Radfahrer im Straßenverkehr stark gestiegen </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24574900" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/ad2ea679ce634f548a36936cc0c21aaf" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-07-09T15:43:09+02:00">15:43 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">17 Prozent mehr </span><span class="ts-colon">: </span><span class="ts-headline">Zahl der getöteten Radfahrer im Straßenverkehr stark gestiegen</span></h1>
<p class="ts-intro" itemprop="description">
Mehr als 3200 Menschen sind 2018 in Deutschland bei Verkehrsunfällen tödlich verunglückt. Besonders gefährdet waren Radfahrer. Der ADFC fordert mehr Radwege. </p>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24575050" href='/images/ghost-bikes/24575050/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/ghost-bikes/24575050/1-format6001.jpg?inIsFirst=true" alt="Die &#34;Ghost Bikes&#34; erinnern an tödlich verunglückte Radfahrer." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Die "Ghost Bikes" erinnern an tödlich verunglückte Radfahrer.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Sven Hoppe/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>In Deutschland sind im vergangenen Jahr 3275 Menschen bei Verkehrsunfällen ums Leben gekommen. Dies waren 95 Tote oder drei Prozent <a href="/gesellschaft/panorama/sicherheit-auf-deutschen-strassen-zahl-der-verkehrstoten-sinkt-auf-tiefsten-stand-seit-mehr-als-60-jahren/22794404.html" target="_self">mehr als im Jahr 2017</a>, wie das Statistische Bundesamt am Dienstag in Wiesbaden mitteilte. Die Zahl der Verletzten stieg demnach um 5706 oder 1,5 Prozent auf 396.000 Menschen. Besonders stark stieg die Zahl der Verkehrstoten bei Fahrradfahrern um 16,8 Prozent. 445 Menschen verunglückten 2018 tödlich auf einem Fahrrad - das sind 63 Fahrradfahrer mehr 2017.</p><p>Der Fahrradklub ADFC kritisierte "fahrradfeindlich gestaltete Kreuzungen und Einmündungen". Geschäftsführer Burkhard Stork forderte mehr Investitionen für "durchgängige, sichere Radwege und geschützte Kreuzungen." Der Fahrradklub befürchtete, durch die Zulassung von E-Scootern werde sich die Situation im laufenden Jahr noch verschlimmern.</p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Background Mobilität &amp; Transport</h2>
<img src = /images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format90.png srcset="/images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format90.png 120w, /images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="Background: Mobilität" class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">E-Mobilität, Logistik in der Stadt, Verkehrspolitik: Das Briefing zu Mobilität und Transport. Für Entscheider &amp; Experten aus Wirtschaft, Politik, Verbänden, Wissenschaft und NGO.</p>
<a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_medium=referral&amp;utm_campaign=artikel&amp;utm_content=artikel+ad_mt" target="_blank" class="newsletter__cta">Jetzt kostenlos testen!</a>
</div>
</aside><p>Das Statistische Bundesamt hatte bereits im Februar eine Jahresbilanz vorgelegt. Diese berücksichtigte aber nur Zahlen bis November - dies ist nun die endgültige Statistik.</p><p>Landstraßen bleiben der Statistik zufolge der Schwerpunkt für tödliche Verkehrsunfälle. Mit 69 Prozent ereigneten sich zwar die mit Abstand meisten Unfälle innerhalb von Ortschaften, dort seien aber nur 30 Prozent der tödlichen Unfälle registriert worden.</p><div id="opinary-automation-placeholder"></div><h3>Die meisten Todesfälle gibt es auf Landstraßen</h3><p>Auf Landstraßen gab es im Vergleich zwar nur 24,3 Prozent der Unfälle, auf diese entfielen aber 57 Prozent der tödlichen Unglücke. Auf Autobahnen wurden demnach 6,7 Prozent aller Unfälle mit Personenschaden und 12,9 Prozent der tödlichen Verkehrsunfälle gezählt.</p><p>Trotz des Anstiegs von 2017 auf 2018 ergibt sich auf längere Sicht eine günstige Entwicklung. So sank seit 2010 die Zahl der Verkehrstoten in Deutschland um 10,2 Prozent. Es gebe aber deutliche Unterschiede hinsichtlich der Art der Verkehrsbeteiligung.</p><p>So sank die Zahl der getöteten Autoinsassen von 2010 bis 2018 deutlich um 22,6 Prozent. <a href="/wirtschaft/der-verkehr-ist-zu-schnell-deshalb-leben-fussgaenger-in-berlin-so-gefaehrlich/24204306.html" target="_self">Bei Fußgängern</a> sank die Zahl aber nur um 3,8 Prozent, bei Motorrad- und Mofafahrern sogar nur um 1,7 Prozent.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/wirtschaft/der-verkehr-ist-zu-schnell-deshalb-leben-fussgaenger-in-berlin-so-gefaehrlich/24204306.html">
<h4 class="ts-title">
<span class="ts-overline">&quot;Der Verkehr ist zu schnell&quot;</span>
<span class="ts-headline">Deshalb leben Fußgänger in Berlin so gefährlich</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/verkehrschaos-in-der-karl-liebknecht-str-verursacht-durch-eine-bis-zu-5-57-min-dauernde-rotphase-der-ampel-an-der-dirksenstr-in-berlin-mitte-foto-thilo-rueckeis/24208008/4-format3010.jpg srcset="/images/verkehrschaos-in-der-karl-liebknecht-str-verursacht-durch-eine-bis-zu-5-57-min-dauernde-rotphase-der-ampel-an-der-dirksenstr-in-berlin-mitte-foto-thilo-rueckeis/24208008/4-format3010.jpg 320w, /images/verkehrschaos-in-der-karl-liebknecht-str-verursacht-durch-eine-bis-zu-5-57-min-dauernde-rotphase-der-ampel-an-der-dirksenstr-in-berlin-mitte-foto-thilo-rueckeis/24208008/4-format3020.jpg 510w" sizes="100vw" alt="Viel Verkehr in Berlin: Fußgänger und Radfahrer überqueren eine Kreuzung.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Heike Jahberg</span>
</address>
</div>
</footer>
</article>
</div><p>In absoluten Zahlen liegt die Zahl der getöteten Autoinsassen weiter deutlich vorn. 1424 Menschen verunglückten in einem Auto, 697 auf einem Motorrad oder Mofa, 458 Tote waren Fußgänger, 174 saßen in einem Lastwagen. Weitere 77 Menschen seien anderweitig ums Leben gekommen, etwa mit einem Traktor oder als Businsasse. <em>(AFP)</em></p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Welt&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/fahrrad-verkehr/" class="related-topics__link">Fahrrad und Verkehr in Berlin</a>
</li>
<li class="related-topics__item">
<a href="/themen/auto/" class="related-topics__link">Auto</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/gesellschaft/chaos-am-flughafen-tegel-das-hat-nix-mehr-mit-flugbetrieb-zu-tun/24526708.html" title="„Das hat nix mehr mit Flugbetrieb zu tun“" class="ts-link"><span class="ts-title"><span class="ts-overline">Chaos am Flughafen Tegel</span><span class="ts-headline">„Das hat nix mehr mit Flugbetrieb zu tun“</span></span><img src="/images/tegel1/24570744/2-format3002.jpg" alt="Der Flughafen Tegel war ausgelegt für zwölf Millionen Passagiere ausgelegt, 2018 flogen fast 22 Millionen." /></a></li><li class="ts-teaser"><a href="/politik/hilfsmissionen-sea-watch-3-und-alan-kurdi-die-erzaehlung-der-rettungsorganisationen-geht-nicht-auf/24535354.html" title="Die Erzählung der Rettungsorganisationen geht nicht auf" class="ts-link"><span class="ts-title"><span class="ts-overline">Hilfsmissionen &#034;Sea-Watch 3&#034; und &#034;Alan...</span><span class="ts-headline">Die Erzählung der Rettungsorganisationen geht...</span></span><img src="/images/rettungsschiff-alan-kurdi-rettet-fluechtlinge-vor-libyen/24572428/3-format3002.jpg" alt="Diese Flüchtlinge sind von Mitgliedern der Rettungsorganisation Sea-Eye von deren Hilfsschiff &#34;Alan Kurdi&#34; aus gerettet worden." /></a></li><li class="ts-teaser"><a href="/politik/todeslisten-von-rechtsextremisten-nordkreuz-sammelte-25-000-adressen-politischer-gegner/24531906.html" title="„Nordkreuz“ sammelte 25.000 Adressen politischer Gegner" class="ts-link"><span class="ts-title"><span class="ts-overline">„Todeslisten“ von Rechtsextremisten</span><span class="ts-headline">„Nordkreuz“ sammelte 25.000 Adressen politischer...</span></span><img src="/images/neonazis/24531970/1-format3002.jpg" alt="„Kampfzone“? Das Selbstbild der Neonazi-Szene. (Archivbild)" /></a></li><li class="ts-teaser"><a href="/politik/ein-kampf-fuer-walter-luebcke-ich-verachte-ihre-aeusserungen-zu-diesem-schrecklichen-verbrechen/24534594.html" title="„Ich verachte Ihre Äußerungen zu diesem schrecklichen Verbrechen“" class="ts-link"><span class="ts-title"><span class="ts-overline">Ein Kampf für Walter Lübcke</span><span class="ts-headline">„Ich verachte Ihre Äußerungen zu diesem...</span></span><img src="/images/bundestag/24534602/2-format3002.jpg" alt="Der CDU-Abgeordnete Michael Brand hält im Bundestag ein Bild des ermordeten Walter Lübcke hoch." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=17%20Prozent%20mehr%3A%20Zahl%20der%20get%C3%B6teten%20Radfahrer%20im%20Stra%C3%9Fenverkehr%20stark%20gestiegen&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;text=Zahl%20der%20get%C3%B6teten%20Radfahrer%20im%20Stra%C3%9Fenverkehr%20stark%20gestiegen&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;title=Zahl%20der%20get%C3%B6teten%20Radfahrer%20im%20Stra%C3%9Fenverkehr%20stark%20gestiegen&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24574900" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24574900"><h4 class="ts-section-title">1 Kommentar</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/hilfsmissionen-sea-watch-3-und-alan-kurdi-die-erzaehlung-der-rettungsorganisationen-geht-nicht-auf/24535354.html" title="Die Erzählung der Rettungsorganisationen geht nicht auf" class="ts-link"><span class="ts-title"><span class="ts-overline">Hilfsmissionen &#034;Sea-Watch 3&#034; und &#034;Alan...</span><span class="ts-headline">Die Erzählung der Rettungsorganisationen geht...</span></span><img src="/images/rettungsschiff-alan-kurdi-rettet-fluechtlinge-vor-libyen/24572428/3-format3002.jpg" alt="Diese Flüchtlinge sind von Mitgliedern der Rettungsorganisation Sea-Eye von deren Hilfsschiff &#34;Alan Kurdi&#34; aus gerettet worden." /><span class="ts-comments-count">315</span></a></li><li class="ts-teaser"><a href="/berlin/reaktion-auf-mueller-plan-fuer-guenstige-bvg-karte-gruene-sehen-365-euro-ticket-skeptisch/24535160.html" title="Grüne sehen 365-Euro-Ticket skeptisch" class="ts-link"><span class="ts-title"><span class="ts-overline">Reaktion auf Müller-Plan für günstige...</span><span class="ts-headline">Grüne sehen 365-Euro-Ticket skeptisch</span></span><img src="/images/tram-haltestelle-alexanderplatz-berlin-mitte-aufgenommen-am-24-februar-2019-foto-lars-von-toerne/24535776/1-format3002.jpg" alt="Niedrigschwelliges Angebot. Straßenbahn, U-Bahnen, Busse und S-Bahnen sollen nach dem Willen der Koalition billiger werden." /><span class="ts-comments-count">184</span></a></li><li class="ts-teaser"><a href="/politik/streit-um-fluechtlinge-im-mittelmeer-darum-spitzt-sich-die-krise-um-die-seenotrettung-wieder-zu/24534320.html" title="Darum spitzt sich die Krise um die Seenotrettung wieder zu" class="ts-link"><span class="ts-title"><span class="ts-overline">Streit um Flüchtlinge im Mittelmeer</span><span class="ts-headline">Darum spitzt sich die Krise um die Seenotrettung...</span></span><img src="/images/seenotrettung-von-bootsfluechtlingen-vor-der-libyschen-kueste-zivile-seenotrettung-von-bootsfluechtling/24535274/2-format3002.jpg" alt="Gerettetes Kind an Bord eines Schiffes der Organisation Liveboat" /><span class="ts-comments-count">160</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/panorama/17-prozent-mehr-zahl-der-getoeteten-radfahrer-im-strassenverkehr-stark-gestiegen/24574900.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/371/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
