


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Kulturfestival „Mekudeshet“: Jerusalem - eine Stadt voller Grenzen - Kultur - Tagesspiegel</title><meta content="Medien, Kultur, Gesellschaft" name="page-topic"/><meta content="Das Jerusalemer Kulturfestival „Mekudeshet“ versucht, die sichtbaren und unsichtbaren Grenzen der Stadt zu überwinden." name="description"/><meta content="Jerusalem,Mekudeshet,Israel" name="news_keywords"/><link href="/images/heprodimagesfotos86120180821jerusalem_1_469_1_20180820120458401-jpg/22932962/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" rel="canonical"/><meta content="Jerusalem - eine Stadt voller Grenzen" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/heprodimagesfotos86120180821jerusalem_1_469_1_20180820120458401-jpg/22932962/2-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" property="og:url"/><meta content="Das Jerusalemer Kulturfestival „Mekudeshet“ versucht, die sichtbaren und unsichtbaren Grenzen der Stadt zu überwinden." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/279/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "kultur", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["kultur"],
subcategory: [""],
subcategory2: [""],
keywords: ["Jerusalem,Mekudeshet,Israel"],
exclude: [""], detailPageId: ["22932934"],
tspTheme: ["Israel"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/236/urban.js" async></script>
<script src="/js/13908596/132/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Jerusalem - eine Stadt voller Grenzen" />
<meta name="twitter:description" content="Das Jerusalemer Kulturfestival „Mekudeshet“ versucht, die sichtbaren und unsichtbaren Grenzen der Stadt zu überwinden." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/heprodimagesfotos86120180821jerusalem_1_469_1_20180820120458401-jpg/22932962/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/kultur/kino/" title="Kino" class="ts-link" target="_self">
Kino
</a>
</li>
<li
>
<a href="/kultur/pop/" title="Pop" class="ts-link" target="_self">
Pop
</a>
</li>
<li
>
<a href="/themen/klassik/" title="Klassik" class="ts-link" target="_self">
Klassik
</a>
</li>
<li
>
<a href="/kultur/comics/" title="Comics" class="ts-link" target="_self">
Comics
</a>
</li>
<li
>
<a href="/kultur/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li
>
<a href="/kultur/buehne/" title="Bühne" class="ts-link" target="_self">
Bühne
</a>
</li>
<li
>
<a href="/kultur/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li
>
<a href="/themen/kinderbuch-und-jugendbuch/" title="Kinderbuch &amp; Jugendbuch" class="ts-link" target="_self">
Kinderbuch &amp; Jugendbuch
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/kultur/" title="Kultur" class="ts-inverse-link" target="_self"><span itemprop="title">Kultur</span></a></li><li class="ts-current"><strong>Kulturfestival „Mekudeshet“: Jerusalem - eine Stadt voller Grenzen </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="22932934" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/62a2770216ae4a5b8ac729d24cbf4741" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2018-08-21T11:38:58+02:00">21.08.2018, 11:38 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Kulturfestival „Mekudeshet“ </span><span class="ts-colon">: </span><span class="ts-headline">Jerusalem - eine Stadt voller Grenzen</span></h1>
<p class="ts-intro" itemprop="description">
Das Jerusalemer Kulturfestival „Mekudeshet“ versucht, die sichtbaren und unsichtbaren Grenzen der Stadt zu überwinden. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schulz-bernhard/6047224.html">Bernhard Schulz</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=22932962" href='/images/heprodimagesfotos86120180821jerusalem_1_469_1_20180820120458401-jpg/22932962/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/heprodimagesfotos86120180821jerusalem_1_469_1_20180820120458401-jpg/22932962/2-format6001.jpg?inIsFirst=true" alt="Licht in der Finsternis. Hinauf auf das ehrwürdige Bikur-Cholim-Hospital führt die Audiotour der Künstlerin Alit Kreitz, „I would like to say I’m sorry (again)“." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Licht in der Finsternis. Hinauf auf das ehrwürdige Bikur-Cholim-Hospital führt die Audiotour der Künstlerin Alit Kreitz, „I would...</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Bernhard Schulz</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Den besten Rundblick über Jerusalem habe man auf dem Dach des ehemaligen Verbandssitzes des israelischen Gewerkschaftsbundes Histadrut. So versichern es die Veranstalter von „Mekudeshet“, dem sommerlichen, ganz überwiegend privat, von verschiedenen Stiftungen finanzierten <a href="/kultur/jerusalemer-kulturfestival-mekudeshet-dach-der-welt/20280834.html" target="_self">Kulturfestival von Jerusalem.</a> Tatsächlich sieht man von dort oben eine Stadt, die sich von Horizont zu Horizont erstreckt.</p><p> Jerusalem ist enorm gewachsen und rüttelt an der Millionengrenze. Ausdruck dafür sind die zahlreichen Hochhaustürme, die in jüngster Zeit emporgewachsen oder im Bau sind. Dass ein erheblicher Teil der neuen Apartments die Wohnungsknappheit nicht um ein Jota verringert, sondern auf Anleger aus Übersee zielt, trifft ein Kernproblem des modernen Jerusalem. Vom Dach des Hauses aus einer Zeit, da die 1920 von David Ben Gurion gegründete Histadrut stark und einflussreich war, springen derlei Vorgänge nicht unmittelbar ins Auge. Eher schon in der Installation von Hagit Keysar und Barat Brinker, die eine Kameradrohne im Vollkreis über die Stadt fliegen ließen und deren Filmbilder auf eine große Leinwand projizieren. Dabei kommt die Drohne dem Stadtzentrum, als dessen innerster Kern der Tempelberg gilt, mit El-Aqsa-Moschee oben und Klagemauer unten, gar nicht nahe. Das israelische Militär hat eine Flugverbotszone eingerichtet, um jegliche Aktion aus der Luft, Anschläge gar, unmöglich zu machen.</p><p><strong><em>Haben Sie Lust, jemanden kennenzulernen, der Fragen ganz anders beantwortet als Sie? Dann machen Sie mit bei „Deutschland spricht”. Mehr Infos zu der Aktion <a href="https://www.tagesspiegel.de/berlin/aktion-deutschland-spricht-sie-wollen-mit-andersdenkenden-diskutieren-melden-sie-sich-hier-an/22786662.html">auch hier</a>:</em></strong></p><iframe
src="https://app.mycountrytalks.org/survey/f7c7d4af-475d-4344-b0ae-a3a67ca59605/participate?starting_question=38"
height="300px"
width="100%"
id="mycountrytalks-embed"
data-command="countryTalks">
</iframe><p>Der anspruchsvollste Programmteil von Mekudeshet heißt „Dissolving Boundaries“, Grenzen auflösen. Das Konzept dieser Stadttouren hat sich <a href="/kultur/-kulturfestival-in-jerusalem-im-glauben-fest/14563062.html" target="_self">über die vergangenen Jahre</a> als ein Zugpferd des Festivals etabliert. Zu jedem Zeitpunkt, heißt es im Programmheft, gibt es zahllose Touren in Jerusalem, alles und jedes kann man mit Stadtführern erkunden. Was da im Einzelnen tatsächlich erkundet und was im Gegenteil durch Fehlinformationen verdeckt wird, sei dahingestellt in einer Stadt wie Jerusalem – das heißt, eine Stadt „wie“ gibt es im ganzen Erdenrund nicht, sondern nur ebendieses eine Jerusalem. Hier also, wo es zu jedem Sachverhalt mindestens drei verschiedene Auffassungen gibt, eine jüdische, eine palästinensische und eine, sagen wir, internationale, hier also kann kein Stadtführer die ganze Geschichte erzählen. Deswegen treffen die mehrstündigen Touren der Grenzauflöser auf Gesprächspartner an überraschenden, oftmals auch den Einheimischen nicht vertrauten Orten, um deren je individuelle Geschichte zu hören.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><h3>Soziale, religiöse und mentale Grenzen</h3><p> Riman Barakt zählt zu denen, die Grenzen überwinden und darüber sprechen. Sie lebt in einer gutbürgerlichen palästinensischen Nachbarschaft Ost-Jerusalems, wo sie ihr Büro „Experience Palestine“ betreibt, eine Art Vermittlungsstelle für Besucher aus dem In- und Ausland, um mit Palästinensern in Kontakt zu kommen, diesseits und jenseits der allerdings höchst physischen Grenze, an deren mehrere Meter hohen, drahtgekrönten Mauern sie den Besucher entlangfährt. Wer von den zahllosen Besuchern, die in Jerusalem das Heilige suchen und das Profane übersehen, kommt je an diese innere Grenze, jenseits derer die Westbank und das eigentliche Palästina beginnen, in Nachbarschaft zur Grenze städtisch, aber weitgehend ohne die Annehmlichkeiten einer funktionierenden Verwaltung?</p><p> <a href="/politik/jerusalem-wem-gehoert-die-heilige-stadt/20789280.html" target="_self">Immerzu stößt man in Jerusalem an Grenzen</a>: physische – die auch –, zumeist aber unsichtbare, wie die Flugverbotszone, an die sich die Drohne per GPS zu halten gezwungen ist. Noch tiefer reichen die sozialen, religiösen, mentalen Grenzen, die mitunter, aber nicht notwendigerweise deckungsgleich sind. Was trennt die ökonomisch arme Nachbarschaft ultraorthodoxer Juden westlich der Grünen Linie, der Waffenstillstandslinie von 1949, von dem ökonomisch „armen“ arabischen Viertel auf der östlichen Seite? Mitten auf der einstigen Grenzlinie steht das „Museum am Saum“, das ein zerschossenes, einst prachtvolles Haus füllt und auch diesmal wieder am Festival mit seinen in alle Richtungen ausgreifenden Programm teilnimmt. Und eine Dachterrasse zu bieten hat, von der aus sich die imaginären Grenzen zu anschaulichen Linien vereinen.</p><h3>Man trifft in der Regel nur auf Gleichgesinnte</h3><p> Anschaulich ist: das täglich Brot. Essen bringt Menschen zusammen, erläutert Karen Brunwasser, eine der Programmverantwortlichen, in einem Café des über alle religiösen Grenzen hinaus beliebten Mahane-Yehuda-Marktes, „aber Essen kann ebenso trennen, gerade in Jerusalem“ – oh ja, die religiösen Speisegesetze. Schon dass zwei der bekanntesten Chefköche aus Ost- und Westteil in einem früheren Festivalsommer die „New Jerusalem Cuisine“ kreiert haben, hat eine gesellschaftspolitische Bedeutung.</p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>
<!-- BEGIN 962916 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<!-- END TAG --><p> Jerusalem ist eine Stadt, deren Einwohner geradezu kennzeichnet, immer nur einen Teil von ihr zu kennen und überhaupt nur kennen zu wollen. Das Konzept der Grenzüberschreitung ist wohl selbst ein Produkt liberal-elitären Denkens, wie es derzeit weltweit in die Defensive geraten ist, oder sollte man sagen: liberaler Hoffnung? Insofern unterliegt, wer an einer solchen Tour teilnimmt und seinen Horizont zu erweitern glaubt, womöglich einem Zirkelschluss: Man trifft in der Regel nur auf – zumindest ansatzweise – Gleichgesinnte. Oder doch nicht? Immerhin wird die Dachterrasse des Histadrut-Gebäudes, das halb schon in einem der strengsten orthodoxen Viertel liegt, auch von dortigen Bewohnern besucht.</p><h3>Geburt, Leben und Tod im Hospital</h3><p> Noch näher an der orthodoxen Gemeinschaft dran ist das Bikur-Cholim-Hospital, in der Hauptsache eine Geburtsklinik mit durchschnittlich 16 Geburten pro Tag. Die Künstlerin Alit Kreitz hat eine Audiotour erarbeitet, die den Besucher per Kopfhörer durch das enge Treppenhaus aufs Dach mit seinen rührend altmodischen Glockentürmchen führt. Der Bau, errichtet als Diakonissenhaus, stammt vom deutschen Architekten Conrad Schick, dessen Spuren sich an verschiedenen Stellen in West und Ost finden. Die christliche Glocke ist verschwunden, seit das Haus nach der Gründung Israels 1948 dem Hadassah-Krankenhausverbund eingegliedert wurde.</p><p> „I would like to say I’m sorry (again)“ nennt Alit Kreitz ihre Audiotour, in der sie verschiedene Ereignisse, die mit dem Hospital, mit Geburt, Leben und Tod zu tun haben, aber auch mit Schuld und Verzeihen, zu einem eindringlichen Monolog verknüpft, der dieser religiös so aufgeladenen Nachbarschaft sehr angemessen scheint. Und gleichzeitig dröhnt der Lärm der Omnibusse herauf, die unablässig durch die enge Strauss-Straße fahren.</p><h3>Liveschaltungen nach Brooklyn, Nairobi und Berlin</h3><p> Alles ist gleichzeitig. Auch die Verbindung nach Berlin, die das Künstlerprojekt „Port-JLM“ des unter dem auch als DJ aktiven Gilli Levy in einem besetzten, inzwischen legalisierten Altbau eingerichtet hat, gleich neben einem Nobelhotel in Rufweite zur ummauerten Altstadt. Der goldgefärbte Standardcontainer enthält eine Art Sendestudio, von dem aus Liveschaltungen in gleichartige Container weltweit gehen – nach Brooklyn oder Nairobi, und nach Berlin aufs Gelände der Alten Münze am Molkenmarkt.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/kultur/jerusalemer-kulturfestival-mekudeshet-dach-der-welt/20280834.html">
<h4 class="ts-title">
<span class="ts-overline">Jerusalemer Kulturfestival „Mekudeshet“</span>
<span class="ts-headline">Dach der Welt</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/heprodimagesfotos86120170930jerusalem_1_469_1_20170903171557718-jpg/20280858/2-format3010.jpg
srcset="/images/heprodimagesfotos86120170930jerusalem_1_469_1_20170903171557718-jpg/20280858/2-format3010.jpg 320w, /images/heprodimagesfotos86120170930jerusalem_1_469_1_20170903171557718-jpg/20280858/2-format3020.jpg 510w"
sizes="100vw"
alt="Klassische Stadtverdichtung. Ein Blick über die Hausdächer der Altstadt von Jerusalem.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Bernhard Schulz</span>
</address>
</div>
</footer>
</article>
</div><p> Im Zeitalter von Skype ist das nichts Besonderes – eher, mit welcher Begeisterung die über Tausende Kilometer hinweg kommunizierenden Teilnehmer diese virtual reality erleben und gestalten. Eben das ist es, was Mekudeshet ausmacht – das Sichbewusstmachen dessen, was wir tun, warum wir es tun und in welchem Kontext. Dafür ist, heilig oder nicht, Jerusalem ein sehr gutes Pflaster.</p>
</div>
<aside class="ts-related-topics">
<h5 class="ts-section-title">Thema</h5>
<ul>
<li><a href="/themen/israel/">Israel</a></li>
</ul>
</aside>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/polizei-justiz/unfall-in-berlin-toedlicher-zusammenstoss-mit-lkw/22935298.html" title="Tödlicher Zusammenstoß mit Lkw" class="ts-link"><span class="ts-title"><span class="ts-overline">Unfall in Berlin</span><span class="ts-headline">Tödlicher Zusammenstoß mit Lkw</span></span><img src="/images/blaulichter/13950524/77-format3002.jpg" alt="Blaulicht (Symbolbild)"/></a></li><li class="ts-teaser"><a href="/politik/arbeitsmarkt-und-integration-mehr-als-300-000-fluechtlinge-haben-einen-arbeitsplatz-gefunden/22934320.html" title="Mehr als 300.000 Flüchtlinge haben einen Arbeitsplatz gefunden" class="ts-link"><span class="ts-title"><span class="ts-overline">Arbeitsmarkt und Integration</span><span class="ts-headline">Mehr als 300.000 Flüchtlinge haben einen...</span></span><img src="/images/fluechtlingsintegration-in-brandenburg/22934330/1-format3002.jpg" alt="Flüchtlinge aus Syrien bei der Arbeit in einem Vertriebszentrum eines Autobauers in Brandenburg."/></a></li><li class="ts-teaser"><a href="/berlin/spd-politiker-brandenburgs-wirtschaftsminister-gerber-tritt-zurueck/22934206.html" title="Brandenburgs Wirtschaftsminister Gerber tritt zurück" class="ts-link"><span class="ts-title"><span class="ts-overline">SPD-Politiker</span><span class="ts-headline">Brandenburgs Wirtschaftsminister Gerber tritt...</span></span><img src="/images/albrecht-gerber/22934208/1-format3002.jpg" alt="Albrecht Gerber ist ein Urgestein der brandenburgischen Politik."/></a></li><li class="ts-teaser"><a href="/politik/verkehrssicherheit-schluss-mit-dem-fuehrerschein-fuer-die-ewigkeit/22933034.html" title="Schluss mit dem Führerschein für die Ewigkeit" class="ts-link"><span class="ts-title"><span class="ts-overline">Verkehrssicherheit</span><span class="ts-headline">Schluss mit dem Führerschein für die Ewigkeit</span></span><img src="/images/fahrtraining-fuer-senioren/22934872/1-format3002.jpg" alt="Eine Seniorin am Steuer (Symbolbild)"/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Kulturfestival%20%E2%80%9EMekudeshet%E2%80%9C%3A%20Jerusalem%20-%20eine%20Stadt%20voller%20Grenzen&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html&amp;text=Jerusalem%20-%20eine%20Stadt%20voller%20Grenzen" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html&amp;title=Jerusalem%20-%20eine%20Stadt%20voller%20Grenzen" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=22932934"><h4 class="ts-section-title">1 Kommentar</h4><div class="hcf-ressort"><div class="hcf-register-wrapper">
<aside class="ts-html-box">
<div id="commentInfo" class="ts-comments-info"><span class="ts-comments-info-label">Hinweis:</span> Die Kommentarfunktion steht Ihnen von <strong>7 Uhr bis 23 Uhr</strong> zur Verfügung. Die Moderation erfolgt bis 21 Uhr.</div>
</aside>
</div></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/kulturfestival-mekudeshet-jerusalem-eine-stadt-voller-grenzen/22932934.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/afd-pegida-und-die-polizei-sachsen-jetzt-spielt-kretschmer-den-trump/22931050.html" title="&#34;Jetzt spielt Kretschmer den Trump&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">AfD, Pegida und die Polizei Sachsen</span><span class="ts-headline">"Jetzt spielt Kretschmer den Trump"</span></span><img src="/images/bundeskanzlerin-in-sachsen/22931068/2-format3002.jpg" alt="Anhänger von AfD und Pegida protestieren am Donnerstag gegen den Merkel-Besuch in Dresden."/><span class="ts-comments-count">234</span></a></li><li class="ts-teaser"><a href="/berlin/egoismus-auf-der-strasse-wie-berlins-verkehr-die-persoenlichkeit-spaltet/22899642.html" title="Wie Berlins Verkehr die Persönlichkeit spaltet" class="ts-link"><span class="ts-title"><span class="ts-overline">Egoismus auf der Straße</span><span class="ts-headline">Wie Berlins Verkehr die Persönlichkeit spaltet</span></span><img src="/images/heprodimagesfotos83420180811martenstein_3256_1_20180806124226523-jpg/22899702/2-format3002.jpg" alt="Was auf den Straßen passiert, kommt Harald Martenstein wie ein Spiegelbild der Gesellschaft vor. Jeder verfolgt seine Ziele und verbrämt seinen Egotrip mit selbstgerechtem Gefasel."/><span class="ts-comments-count">212</span></a></li><li class="ts-teaser"><a href="/politik/verkehrssicherheit-schluss-mit-dem-fuehrerschein-fuer-die-ewigkeit/22933034.html" title="Schluss mit dem Führerschein für die Ewigkeit" class="ts-link"><span class="ts-title"><span class="ts-overline">Verkehrssicherheit</span><span class="ts-headline">Schluss mit dem Führerschein für die Ewigkeit</span></span><img src="/images/fahrtraining-fuer-senioren/22934872/1-format3002.jpg" alt="Eine Seniorin am Steuer (Symbolbild)"/><span class="ts-comments-count">195</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/365/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.7.3.76,degtlun5504.server.arvato-systems.de,20180822012948,ID:22932934 in 67ms (-1k/-1cb)] -->