
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Kunstinstallation : „Sterberaum“ als Live-Stream - Kultur - Tagesspiegel</title><meta content="Medien, Kultur, Gesellschaft" name="page-topic" /><meta content="Eine unverfügbare Erfahrung: Das Staatstheater Darmstadt zeigt via Live-Stream die Installation „Sterberaum“ des Bildhauers Gregor Schneider." name="description" /><link href="/images/213-530-002/26865810/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" rel="canonical" /><meta content="„Sterberaum“ als Live-Stream" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/213-530-002/26865810/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" property="og:url" /><meta content="Eine unverfügbare Erfahrung: Das Staatstheater Darmstadt zeigt via Live-Stream die Installation „Sterberaum“ des Bildhauers Gregor Schneider." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "kultur", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "artikel",
level2: "kultur",
level3: "",
level4: "",
keywords: "Kunst,Gregor_Schneider,Staatstheater_Darmstadt,pid26865734",
tma: "default",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "artikel",
category: ["kultur"],
subcategory: [""],
subcategory2: [""],
keywords: ["Kunst,Gregor_Schneider,Staatstheater_Darmstadt,pid26865734"],
detailPageId: ["26865734"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="„Sterberaum“ als Live-Stream" />
<meta name="twitter:description" content="Eine unverfügbare Erfahrung: Das Staatstheater Darmstadt zeigt via Live-Stream die Installation „Sterberaum“ des Bildhauers Gregor Schneider." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/213-530-002/26865810/2-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li>
<a href="/kultur/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li>
<a href="/kultur/comics/" title="Comics" class="ts-link" target="_self">
Comics
</a>
</li>
<li>
<a href="/kultur/kino/" title="Kino" class="ts-link" target="_self">
Kino
</a>
</li>
<li>
<a href="/kultur/pop/" title="Pop" class="ts-link" target="_self">
Pop
</a>
</li>
<li>
<a href="/themen/klassik/" title="Klassik" class="ts-link" target="_self">
Klassik
</a>
</li>
<li>
<a href="/themen/kunst-in-berlin/" title="Kunst in Berlin" class="ts-link" target="_self">
Kunst in Berlin
</a>
</li>
<li>
<a href="/kultur/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li>
<a href="/kultur/buehne/" title="Bühne" class="ts-link" target="_self">
Bühne
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/kultur/" title="Kultur" class="ts-inverse-link" target="_self"><span itemprop="title">Kultur</span></a></li><li class="ts-current"><strong>Kunstinstallation : „Sterberaum“ als Live-Stream </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="26865734" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/5d8b22fa2a334df8add3ca9993b83dba" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2021-01-29T16:00:53+01:00">16:00 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Kunstinstallation </span><span class="ts-colon">: </span><span class="ts-headline">„Sterberaum“ als Live-Stream</span></h1>
<p class="ts-intro" itemprop="description">
Eine unverfügbare Erfahrung: Das Staatstheater Darmstadt zeigt via Live-Stream die Installation „Sterberaum“ des Bildhauers Gregor Schneider. </p>
<address class="ts-authors">
<span class="ts-author">Birgit Rieger</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26865810" href='/images/213-530-002/26865810/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/213-530-002/26865810/2-format6001.jpg?inIsFirst=true" alt="Der Künstler Gregor Schneider betrachtet im Staatstheater Darmstadt seine Installation &#34;Sterberaum&#34;" itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Der Künstler Gregor Schneider betrachtet im Staatstheater Darmstadt seine Installation "Sterberaum"</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Benjamin Weber/Staatstheater Darmstadt/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Sterbende sind ist normalerweise nicht sichtbar. Der <a href="/kultur/doppelt-sehen-mit-gregor-schneider/1383490.html" target="_self">Künstler Gregor Schneider </a>hat schon 2008 darüber nachgedacht, dieses Tabu mit bildhauerischen Mitteln zu brechen. Als er die Idee zu einem „Sterberaum“ erstmals formulierte, war die Empörung enorm. </p><p>Schneider schlug vor, in einem Theater einen Raum aufzubauen, in dem eine Person öffentlich sterben oder nach dem Tod betrachtet werden könnte. Es gab heftige Proteste, Schneider bekam sogar Todesdrohungen. </p><p>Die Wellen schlugen so hoch, dass es lange dauerte, bis sich eine Institution traute, das Thema wieder aufzugreifen. 2011 wurde Schneiders „Sterberaum“ im Kunstraum Innsbruck aufgebaut. Sterbende gab es in der Installation „Toter Raum Rheydt 2005-2007“ nicht.</p><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div><p class="MsoNormal">Der Tod ist eines der größten Tabuthemen in westlichen Gesellschaften. Viele verdrängen, was jedem irgendwann wiederfährt und womit jede im Laufe des Lebens zu tun hat.</p><div id="opinary-automation-placeholder"></div><p class="MsoNormal">Wenn Schneider nunmehr am Staatstheater Darmstadt einen „Sterberaum“ inszeniert, geschieht es unter anderen Vorzeichen. <a href="/kultur/die-gretchenfrage-in-coronazeiten-wie-haeltst-du-es-mit-trauer-und-tod/25797472.html" target="_self">Mitten in der Pandemie haben der Tod</a> und das Sterben eine andere Brisanz. 55.752 Corona-Todesfälle bisher in Deutschland. Menschen mussten in Pflegeheimen <a href="/berlin/trauern-in-zeiten-von-corona-abschiednehmen-ohne-menschliche-naehe/25669022.html" target="_self">allein sterben</a>, weil Angehörige nicht zu ihnen durften.</p><h3>Ein leerer Raum, durch ein Fenster sichtbar</h3><p class="MsoNormal">Der Streberaum in Darmstadt ist seit diesem Donnerstag via Live-Stream im Internet anzusehen. Es soll ein stiller Gedankenraum für Zuschauerinnen und Zuschauer sein. Jeder bringt seine eigenen Gedanken mit. Man sieht einen leeren Theatersaal und weit entfernt, vorne auf der Bühne, gibt ein Fenster den Blick auf einen kargen Raum ohne Möbel frei.</p><p class="MsoNormal">„Der Tod bleibt für uns eine unverfügbare Erfahrung“, sagt Gregor Schneider. „Und doch zeigt uns das Sterben, was es heißt, ein Mensch zu sein. Denn dieses Schicksal teilen wir mit allen Menschen.“</p><p class="MsoNormal">Schneiders „Streberaum“ ist ein Nachbau des am Neuen Bauen orientierten Haus Lange/Haus Esters von Mies van der Rohe. Der Architekt hatte die Privatvilla in Krefeld als bewohnbares „Kunstmuseum“ in den 1920er Jahren entworfen. Gregor Schneider hatte dort vor vielen Jahren seine erste Ausstellung und nutzte den Ort im Rahmen einer Aktion als seinen persönlichen Sterberaum.</p><h3>Über das Sterben nachdenken</h3><p class="MsoNormal">„Wie können wir mit dem Ende und dem Wissen darüber umgehen? Und was machen wir daraus“, fragt der 51-Jährige. „Wir haben uns gefragt, ob es einen Raum geben kann, der hilft, diesen zugleich sehr persönlichen und gesellschaftlichen Fragen konzentriert nachzuspüren“, sagte der Intendant des Staatstheaters Karsten Wiegand.</p><p class="MsoNormal"><em>[„Sterberaum“, bis 31.1., 22.30 Uhr unter <a href="http://www.staatstheater-darmstadt.de" target="_blank">www.staatstheater-darmstadt.de</a><a href="http://www.staatstheater-darmstadt.de"> </a>Einen Film über Gregor Schneiders künstlerische Arbeit gibt es aktuell als<a href="https://www1.wdr.de/radio/wdr3/programm/sendungen/wdr3-kulturfeature/liebeslaube-gregor-schneider-100.html" target="_blank"> Stream in der WDR-Mediathek</a>.]</em></p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/kultur/die-gretchenfrage-in-coronazeiten-wie-haeltst-du-es-mit-trauer-und-tod/25797472.html">
<h4 class="ts-title">
<span class="ts-overline">Die Gretchenfrage in Coronazeiten</span>
<span class="ts-headline">Wie hältst Du es mit Trauer und Tod?</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/heprodimagesfotos86120200504trauer_560_1_20200503110841188-jpg/25797488/5-format3010.jpg srcset="/images/heprodimagesfotos86120200504trauer_560_1_20200503110841188-jpg/25797488/5-format3010.jpg 320w, /images/heprodimagesfotos86120200504trauer_560_1_20200503110841188-jpg/25797488/5-format3020.jpg 510w" sizes="100vw" alt="Das Virus verändert die Trauer. Ein Priester mit Gesichtsschutz bei der Beerdigung eines Corona-Patienten. Foto:">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Max Tholl</span>
</address>
</div>
</footer>
</article>
</div><p class="MsoNormal">Gregor Schneider gewann 2001 bei der Kunstbiennale in Venedig mit seinem „Haus u r“ den Goldenen Löwen. <em>(mit dpa)</em></p>
</div>
<a href="https://abo.tagesspiegel.de/ueber-tagesspiegel-plus?utm_source=TS-Kultur&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Neu: Tagesspiegel Plus jetzt gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Neu: Tagesspiegel Plus jetzt gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/us-praesident-loest-geschichtskommission-auf-joe-biden-und-der-kalte-buergerkrieg/26860484.html" title="Joe Biden und der kalte Bürgerkrieg" class="ts-link"><span class="ts-title"><span class="ts-overline">US-Präsident löst Geschichtskommission...</span><span class="ts-headline">Joe Biden und der kalte Bürgerkrieg</span></span><img src="/images/file-photo-file-photo-supporters-of-u-s-president-donald-trump-gather-in-washington/26860632/1-format3002.jpg" alt="Beim &#34;Sturm auf das Kapitol&#34; trugen Anhänger von Donald Trump die Fahne der Konföderierten mit sich, der Südstaaten, die im amerikanischen Bürgerkrieg für die Fortsetzung der Sklaverei kämpften." /></a></li><li class="ts-teaser"><a href="/kultur/us-kuenstlerin-adrian-piper-ich-bin-gern-in-deutschland-aber-mir-reicht-es/26855886.html" title="„Ich bin gern in Deutschland. Aber mir reicht es“" class="ts-link"><span class="ts-title"><span class="ts-overline">US-Künstlerin Adrian Piper</span><span class="ts-headline">„Ich bin gern in Deutschland. Aber mir reicht es“</span></span><img src="/images/58183866/26856158/2-format3002.jpg" alt="Die US-Künstlerin Adrian Piper 2003 in einer eigenen Ausstellung im Contemporary Art Museum in Barcelona." /></a></li><li class="ts-teaser"><a href="/politik/impfstoff-ist-kein-gamechanger-die-mutanten-sind-der-spielverderber/26846246.html" title="Die Mutanten sind der Spielverderber" class="ts-link"><span class="ts-title"><span class="ts-overline">Impfstoff ist kein „Gamechanger“</span><span class="ts-headline">Die Mutanten sind der Spielverderber</span></span><img src="/images/coronavirus-maskenpflicht-in-buissen-und-bahnen/26846326/1-format3002.jpg" alt="Nicht aufgrund von Maskenpflicht in Bus und Bahn: Die Corona-Pandemie wird Deutschland noch länger im Griff haben." /></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/illegaler-club-im-hinterhaus-polizei-loest-party-in-berlin-auf-gaeste-wollen-uebers-dach-fliehen/26864340.html" title="Polizei löst Party in Berlin auf – Gäste wollen übers Dach fliehen" class="ts-link"><span class="ts-title"><span class="ts-overline">Illegaler Club im Hinterhaus</span><span class="ts-headline">Polizei löst Party in Berlin auf – Gäste wollen...</span></span><img src="/images/was-sex-auf-drogen-riskant-macht/26864410/1-format3002.jpg" alt="31 Gäste traf die Polizei bei einer illegalen Party an. Zwei Stockwerke eines Hauses waren zu einem kleinen Club umgebaut worden." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Kunstinstallation%20%3A%20%E2%80%9ESterberaum%E2%80%9C%20als%20Live-Stream&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;text=%E2%80%9ESterberaum%E2%80%9C%20als%20Live-Stream&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;title=%E2%80%9ESterberaum%E2%80%9C%20als%20Live-Stream&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=26865734" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=26865734"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-ema-empfiehlt-zulassung-des-astrazeneca-impfstoffs-in-der-eu/25560996.html" title="EMA empfiehlt Zulassung des Astrazeneca-Impfstoffs in der EU" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">EMA empfiehlt Zulassung des Astrazeneca-Impfstoffs...</span></span><img src="/images/a-health-official-shows-a-bottle-with-a-dose-of-the-astrazenecas-covid-19-vaccine-manufactured-by-the-serum-institute-of-india-at-infectious-diseases-hospital-in-colombo/26865200/1-format3002.jpg" alt="Der Impfstoff des des Pharmakonzerns Astrazeneca." /><span class="ts-comments-count">15440</span></a></li><li class="ts-teaser"><a href="/sport/radkolumne-abgefahren-warum-mir-ein-lkw-fahrer-den-baldigen-tod-wuenschte/26858308.html" title="Warum mir ein LKW-Fahrer den baldigen Tod wünschte" class="ts-link"><span class="ts-title"><span class="ts-overline">Radkolumne „Abgefahren“</span><span class="ts-headline">Warum mir ein LKW-Fahrer den baldigen Tod wünschte</span></span><img src="/images/445844012/26858380/2-format3002.jpg" alt="Gefährliche Annäherung. Radfahrer fühlen sich neben LKWs nicht besonders wohl." /><span class="ts-comments-count">170</span></a></li><li class="ts-teaser"><a href="/wissen/warnung-vor-folgen-des-lockdowns-kitas-und-schulen-in-brennpunkten-muessen-sofort-geoeffnet-werden/26856206.html" title="„Kitas und Schulen in Brennpunkten müssen sofort geöffnet werden“" class="ts-link"><span class="ts-title"><span class="ts-overline">Warnung vor Folgen des Lockdowns</span><span class="ts-headline">„Kitas und Schulen in Brennpunkten müssen sofort...</span></span><img src="/images/coronavirus-muenchen/26856288/1-format3002.jpg" alt="Wann werden die Schulen wieder geöffnet?" /><span class="ts-comments-count">137</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/kunstinstallation-sterberaum-als-live-stream/26865734.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/380/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
