


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>„Lovebomb“ beim Märzmusik-Festival: Nach acht im Urwald - Kultur - Tagesspiegel</title><meta content="Medien, Kultur, Gesellschaft" name="page-topic"/><meta content="Auf so ein anspruchsvolles Programm muss man sich einlassen wollen: Terre Thaemlitz&#039; Werk „Lovebomb“ beim Märzmusik-Festival." name="description"/><meta content="Märzmusik,Klassik" name="news_keywords"/><link href="/images/mm18_p_terre_thaemlitz_2000_c_wak_hideaki/21106756/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" rel="canonical"/><meta content="Nach acht im Urwald" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/mm18_p_terre_thaemlitz_2000_c_wak_hideaki/21106756/2-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" property="og:url"/><meta content="Auf so ein anspruchsvolles Programm muss man sich einlassen wollen: Terre Thaemlitz&#39; Werk „Lovebomb“ beim Märzmusik-Festival." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/256/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "kultur", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["kultur"],
subcategory: [""],
subcategory2: [""],
keywords: ["Maerzmusik,Klassik"],
exclude: [""], detailPageId: ["21104240"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/105/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<script src="/js/13774210/201/urban.js" async></script>
<script src="/js/13908596/105/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Nach acht im Urwald" />
<meta name="twitter:description" content="Auf so ein anspruchsvolles Programm muss man sich einlassen wollen: Terre Thaemlitz&#39; Werk „Lovebomb“ beim Märzmusik-Festival." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/mm18_p_terre_thaemlitz_2000_c_wak_hideaki/21106756/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/kultur/kino/" title="Kino" class="ts-link" target="_self">
Kino
</a>
</li>
<li
>
<a href="/kultur/pop/" title="Pop" class="ts-link" target="_self">
Pop
</a>
</li>
<li
>
<a href="/themen/klassik/" title="Klassik" class="ts-link" target="_self">
Klassik
</a>
</li>
<li
>
<a href="/kultur/comics/" title="Comics" class="ts-link" target="_self">
Comics
</a>
</li>
<li
>
<a href="/kultur/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li
>
<a href="/kultur/buehne/" title="Bühne" class="ts-link" target="_self">
Bühne
</a>
</li>
<li
>
<a href="/kultur/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li
>
<a href="/themen/kinderbuch-und-jugendbuch/" title="Kinderbuch &amp; Jugendbuch" class="ts-link" target="_self">
Kinderbuch &amp; Jugendbuch
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/kultur/" title="Kultur" class="ts-inverse-link" target="_self"><span itemprop="title">Kultur</span></a></li><li class="ts-current"><strong>„Lovebomb“ beim Märzmusik-Festival: Nach acht im Urwald </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="21104240" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/3c78602542294ee483356bcff933bca1" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2018-03-23T08:30:00Z" itemprop="datePublished" class="ts-time">heute 09:30 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">„Lovebomb“ beim Märzmusik-Festival </span><span class="ts-colon">: </span><span class="ts-headline">Nach acht im Urwald</span></h1>
<p class="ts-intro" itemprop="description">
Auf so ein anspruchsvolles Programm muss man sich einlassen wollen: Terre Thaemlitz' Werk „Lovebomb“ beim Märzmusik-Festival. </p>
<address class="ts-authors">
<span class="ts-author">Elias Pietsch</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=21106756" href='/images/mm18_p_terre_thaemlitz_2000_c_wak_hideaki/21106756/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/mm18_p_terre_thaemlitz_2000_c_wak_hideaki/21106756/2-format6001.jpg?inIsFirst=true" alt="Die Trans-Künstlerin Terre Thaemlitz" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Die Trans-Künstlerin Terre Thaemlitz</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Wak Hideaki / Berliner Festspiele</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>„Art is unavoidably work“ – Kunst ist unvermeidlich Arbeit. Das Zitat begrüßt den Besucher des <a href="/kultur/interview-mit-maerzmusik-leiter-gemeinsam-denken-und-musik-erleben/21071190.html" target="_self">Märzmusik-Festivals</a> schon am U-Bahnhof Spichernstraße. Es stammt von<a href="/berlin/queerspiegel/terre-thaemlitz-live-in-berlin-kampfplatz-familie/21092706.html" target="_self"> Terre Thaemlitz</a>, deren Werk „Lovebomb“ am Mittwoch im Zentrum des Konzerts im Haus der Berliner Festspiele steht. Die herausfordernde These der Transgender-Künstlerin macht dem Publikum ganz gut klar, mit welcher Einstellung man sich dem Abend am besten nähert. Auf so ein Programm muss man sich einlassen wollen.</p><p> Am Anfang stehen zwei Werke der 1982 geborenen amerikanischen Komponistin Ashley Furer. Das erste, „Anima,“ ist ein Streichquartett, jedoch kein gewöhnliches. Die vier Musiker des Sonar Quartetts benutzen außer ihren Bögen auch mobile Transducer oder Wandler, um den beiden Geigen, der Bratsche und dem Cello ganz besondere Klänge zu entlocken. Ein weißes Rauschen strömt aus den Lautsprechern, während die Musiker die Wandler über ihre Instrumente bewegen, die sie zusätzlich klopfend und hämmernd bearbeiten. Das Ergebnis erinnert mehr an elektronische Musik denn an ein Streichquartett. Da sind einerseits Geräusche der Großstadt, dann wieder muss man an tierische Laute denken, an einen Urwald. Wer sich auf Ashley Furers verrauschte Klangwelten einlässt, der entdeckt Unerhörtes.</p><h3>Liebe als Rechtfertigung für Gewalt</h3><p> Nach der Pause betritt Terre Thaemlitz nur mit einem Laptop die Bühne. Bevor es losgeht, gibt die Avantgarde-Musikerin eine kurze Einleitung in das Thema von „Lovebomb“. Liebe sei starken kulturellen Unterschieden unterworfen und oft eine Rechtfertigung für Gewalt aller Art – eine recht negative Sicht der Dinge. Musikalisch ist „Lovebomb“ äußerst vielschichtig: Ambient-Flächen folgen auf Sprach- und Songsamples, an <a href="/kultur/pop/rock-comeback-des-krautrocks/1937478.html" target="_self">Brian Eno</a> erinnernde Klavierklänge werden von scharf verzerrten Sounds durchbohrt. Faszinierende Soundflächen entstehen, ergänzt um eine visuelle Collage auf der Leinwand. In den besten Momenten erschließt sich im Zusammenspiel der Medien ein anregendes Bild, oft weiß das Publikum aber auch nicht, wo es zuerst hinhören und hinsehen soll. Am Ende schwirren einem zahllose Assoziationen durch den Kopf: Diese Musik ist tatsächlich Arbeit, im besten Sinne. </p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/berlin/queerspiegel/terre-thaemlitz-live-in-berlin-kampfplatz-familie/21092706.html">
<h4 class="ts-title">
<span class="ts-overline">Terre Thaemlitz live in Berlin</span>
<span class="ts-headline">Kampfplatz Familie</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/heprodimagesfotos86120180321terre_475_1_20180320141011951-jpg/21092698/2-format3010.jpg
srcset="/images/heprodimagesfotos86120180321terre_475_1_20180320141011951-jpg/21092698/2-format3010.jpg 320w, /images/heprodimagesfotos86120180321terre_475_1_20180320141011951-jpg/21092698/2-format3020.jpg 510w"
sizes="100vw"
alt="Musiker*in, Multimediakünstler*in und Autor*inTerre Thaemlitz.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Volker Lüke</span>
</address>
</div>
</footer>
</article>
</div><p><em> Das <a href="https://www.berlinerfestspiele.de/de/aktuell/festivals/maerzmusik/ueber_festival_mm/aktuell_mm/start_maerzmusik.php" target="_blank">Märzmusik-Festival </a>präsentiert bis zum 25. 3. Konzerte unter anderem im Kammermusiksaal und im Kraftwerk Berlin. </em></p>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/raetsel-um-mini-mumie-geloest-die-alien-mumie-aus-chile-ist-ein-erdling/21105954.html" title="Die Alien-Mumie aus Chile ist ein Erdling" class="ts-link"><span class="ts-title"><span class="ts-overline">Rätsel um Mini-Mumie gelöst</span><span class="ts-headline">Die Alien-Mumie aus Chile ist ein Erdling</span></span><img src="/images/these-undated-images-courtesy-of-dr-emery-smith-show-a-tiny-mummified-skeleton-discovery-in-2003-in-chiles-atacama-desert-tucked-into-a-leather-pouch-behind-a-church-the-notion-that-it-was-an-extra-terrestrial-was-long-ago-debunked-but-researchers-said-on-march-22-2018-they-have-gleaned-new/21105970/3-format3002.jpg" alt="Die 2003 entdeckte Mumie"/></a></li><li class="ts-teaser"><a href="/themen/reportage/debatte-um-angstraeume-in-berlin-bahnhof-neukoelln-station-der-rohheit/21085268.html" title="Bahnhof Neukölln - Station der Rohheit" class="ts-link"><span class="ts-title"><span class="ts-overline">Debatte um Angsträume in Berlin</span><span class="ts-headline">Bahnhof Neukölln - Station der Rohheit</span></span><img src="/images/tagesspiegel/21085426/2-format3002.jpg" alt="Verweile nicht. Durch den Bahnhof Neukölln hasten die Massen bloß."/></a></li><li class="ts-teaser"><a href="/medien/germanys-next-topmodel-heidi-klum-beerdigt-bei-gntm-die-wuerde-im-gefaengnis/21097018.html" title="Heidi Klum beerdigt bei GNTM die Würde im Gefängnis" class="ts-link"><span class="ts-title"><span class="ts-overline">Germany&#039;s Next Topmodel</span><span class="ts-headline">Heidi Klum beerdigt bei GNTM die Würde im...</span></span><img src="/images/gntm/21097072/3-format3002.jpg" alt="Gefangen im Rollenklischee. Die Models und ihre rütteltelnden Bewunderer."/></a></li><li class="ts-teaser"><a href="/wirtschaft/lindner-und-kubicki-streiten-ende-des-burgfriedens-in-der-fdp/21104624.html" title="Ende des Burgfriedens in der FDP" class="ts-link"><span class="ts-title"><span class="ts-overline">Lindner und Kubicki streiten</span><span class="ts-headline">Ende des Burgfriedens in der FDP</span></span><img src="/images/wolfgang-kubicki-feiert-seinen-65-geburtstag/21104664/2-format3002.jpg" alt="Keine Freunde: Wolfgang Kubicki und Christian Lindner (links)."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=%E2%80%9ELovebomb%E2%80%9C%20beim%20M%C3%A4rzmusik-Festival%3A%20Nach%20acht%20im%20Urwald&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li>
<a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" class="ts-icon" target="_blank">Facebook</a>
</li>
<li>
<a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html&amp;text=Nach%20acht%20im%20Urwald" class="ts-icon" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" class="ts-icon" target="_blank">LinkedIn</a>
</li>
<li class="ts-more-socials">
<ul>
<li>
<a href="https://api.whatsapp.com/send?text=https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" class="ts-icon" target="_blank">WhatsApp</a>
</li>
<li>
<a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" class="ts-icon" target="_blank">Xing</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=21104240"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/lovebomb-beim-maerzmusik-festival-nach-acht-im-urwald/21104240.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/weniger-stickstoffdioxid-berlin-ordnet-tempo-30-an/21097976.html" title="Berlin ordnet Tempo 30 an" class="ts-link"><span class="ts-title"><span class="ts-overline">Weniger Stickstoffdioxid</span><span class="ts-headline">Berlin ordnet Tempo 30 an</span></span><img src="/images/symbolfoto-tempo-30-schild-tempo-30-zonekitty-kleist-heinrich/21098304/2-format3002.jpg" alt="Tempo-30-Strecken sollen zu besserer Stadtluft beitragen."/><span class="ts-comments-count">168</span></a></li><li class="ts-teaser"><a href="/weltspiegel/landgericht-freiburg-hussein-k-bekommt-lebenslaenglich-fuer-mord-an-studentin/21100654.html" title="Hussein K. bekommt lebenslänglich für Mord an Studentin" class="ts-link"><span class="ts-title"><span class="ts-overline">Landgericht Freiburg</span><span class="ts-headline">Hussein K. bekommt lebenslänglich für Mord an...</span></span><img src="/images/urteil-freiburger-mordprozess/21101754/1-format3002.jpg" alt="Der Angeklagte Hussein K. (3.v.l) im Freiburger Landgericht"/><span class="ts-comments-count">118</span></a></li><li class="ts-teaser"><a href="/meinung/mordurteil-in-freiburg-was-der-fall-hussein-k-zur-asyldebatte-beitraegt/21101630.html" title="Was der Fall Hussein K. zur Asyldebatte beiträgt" class="ts-link"><span class="ts-title"><span class="ts-overline">Mordurteil in Freiburg</span><span class="ts-headline">Was der Fall Hussein K. zur Asyldebatte beiträgt</span></span><img src="/images/tagesspiegel/21102972/1-format3002.jpg" alt="Hussein K. (rechts) verlässt den Gerichtssaal nach dem Urteil."/><span class="ts-comments-count">116</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/347/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.3.1.29,degtlun5504.server.arvato-systems.de,20180323103152,ID:21104240 in 37ms (-1k/-1cb)] -->