


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Nominierungen für die Grammys: Kendrick Lamar ist der Superheld - Kultur - Tagesspiegel</title><meta content="Medien, Kultur, Gesellschaft" name="page-topic"/><meta content="Kendrick Lamar hat 2018 kein eigenes Studioalbum herausgebracht. Trotzdem ist er für acht Grammys nominiert - dank des &#034;Black Panther&#034;-Soundtracks." name="description"/><link href="/images/kendrick-lamar/23736636/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html" rel="canonical"/><meta content="Kendrick Lamar ist der Superheld" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/kendrick-lamar/23736636/1-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html" property="og:url"/><meta content="Kendrick Lamar hat 2018 kein eigenes Studioalbum herausgebracht. Trotzdem ist er für acht Grammys nominiert - dank des &#34;Black Panther&#34;-Soundtracks." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/293/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "kultur", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["kultur"],
subcategory: [""],
subcategory2: [""],
keywords: ["Kendrick_Lamar,Taylor_Swift,Grammy"],
exclude: [""], detailPageId: ["23736596"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/264/urban.js" async></script>
<script src="/js/13908596/161/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Kendrick Lamar ist der Superheld" />
<meta name="twitter:description" content="Kendrick Lamar hat 2018 kein eigenes Studioalbum herausgebracht. Trotzdem ist er für acht Grammys nominiert - dank des &quot;Black Panther&quot;-Soundtracks." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/kendrick-lamar/23736636/1-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/kultur/kino/" title="Kino" class="ts-link" target="_self">
Kino
</a>
</li>
<li
>
<a href="/kultur/pop/" title="Pop" class="ts-link" target="_self">
Pop
</a>
</li>
<li
>
<a href="/themen/klassik/" title="Klassik" class="ts-link" target="_self">
Klassik
</a>
</li>
<li
>
<a href="/kultur/comics/" title="Comics" class="ts-link" target="_self">
Comics
</a>
</li>
<li
>
<a href="/kultur/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li
>
<a href="/kultur/buehne/" title="Bühne" class="ts-link" target="_self">
Bühne
</a>
</li>
<li
>
<a href="/kultur/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li
>
<a href="/themen/kinderbuch-und-jugendbuch/" title="Kinderbuch &amp; Jugendbuch" class="ts-link" target="_self">
Kinderbuch &amp; Jugendbuch
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<span class="ts-visually-hidden">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/kultur/" title="Kultur" class="ts-inverse-link" target="_self"><span itemprop="title">Kultur</span></a></li><li class="ts-current"><strong>Nominierungen für die Grammys: Kendrick Lamar ist der Superheld </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="23736596" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/fda85f3c45a547a3872bf774e52bc44a" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2018-12-08T17:17:16+01:00">17:17 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Nominierungen für die Grammys </span><span class="ts-colon">: </span><span class="ts-headline">Kendrick Lamar ist der Superheld</span></h1>
<p class="ts-intro" itemprop="description">
Kendrick Lamar hat 2018 kein eigenes Studioalbum herausgebracht. Trotzdem ist er für acht Grammys nominiert - dank des "Black Panther"-Soundtracks. </p>
<address class="ts-authors">
<span class="ts-author">Christian Schröder</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=23736636" href='/images/kendrick-lamar/23736636/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/kendrick-lamar/23736636/1-format6001.jpg?inIsFirst=true" alt="Kendrick Lamar" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Kendrick Lamar</span><small class="ts-credit" itemprop="copyrightHolder">Foto: picture alliance / Peter Foley/E</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Kendrick Lamar geht als Favorit in das Rennen um den wichtigsten amerikanischen Musikpreis. Der HipHop-Star ist für acht Grammys nominiert worden, obwohl er in diesem Jahr kein eigenes Studioalbum herausgebracht hat. Zu verdanken hat das <a href="/kultur/fuer-sein-album-damn-kendrick-lamar-gewinnt-pulitzer-preis/21181938.html" target="_self">der 31-jährige Rapper, der in der Vorstadt Compton geboren wurde</a> und heute in Los Angeles lebt, seiner Arbeit am Soundtrack des Marvel-Superhelden-Films „Black Panther“. Die Filmmusik ist als bestes Album, der majestätisch wabernde Track „All The Stars“, den Lamar mit dem Wu-Tang-Clan-Rapper eingespielt hat, als bester Song nominiert. Lamar, der auch von Barack Obama geschätzt wird, steht für die Rückbesinnung des HipHop auf seine politischen Wurzeln. In seiner Musik hat er immer wieder seine Sozialisation in einem von Gangs beherrschten Umfeld reflektiert. Für sein meisterhaftes Album „Damn.“, das 2017 herauskam, war er als erster Musiker, der nicht aus der Klassik oder dem Jazz kommt, mit einem Pulitzer-Preis dekoriert worden.</p><h3> Amerika als düsterer Tanz</h3><p>Der kanadische Rapper <a href="/kultur/neues-albumscorpion-drake-bricht-chart-rekord-der-beatles/22788640.html" target="_self">Drake, weltberühmt spätestens seit seinem Hit „Hotline Bling“</a>, wurde siebenmal nominiert. Sechsmal vorgemerkt wurden die Country-Sängerin Brandi Carlile, Cardi B, Childish Gambino, H.E.R. und Lady Gaga. Vier Nominierungen des Komikers, Schauspielers und Musikers Childish Gambino gelten seinem aufsehenerregenden Song „This Is America“. Das Video dazu wurde bei Youtube mehr als 440 Millionen Mal aufgerufen. Es verdichtet die Widersprüche der amerikanischen Gesellschaft zu einem düster-surrealen Tanz durch ein Parkhaus, bei dem Gangster und Polizisten miteinander kämpfen, Geiseln erschossen werden und Gospelchöre jubilieren.</p><h3>Kayne West ist nur einmal vorgemerkt</h3><p> Den Wettbewerb um das „Beste Alternative-Music-Album“ tragen Björk, die Arctic Monkeys, Beck, David Byrne und St. Vincent aus. Stars wie Taylor Swift, Ariana Grande, Beyoncé und JAY-Z kommen in diesem Jahr in den Hauptkategorien des Preises nicht vor. <a href="/kultur/gerechter-streamen-taylor-swift-kaempft-fuer-musikerrechte/23692774.html" target="_self">Taylor Swift, die vor kurzem mit einem spektakulären neuen Plattenvertrag Schlagzeilen gemacht hat</a>, ist lediglich für das „Best Pop Vocal Album“ vorgemerkt. Kanye West, derzeit einer der erfolgreichsten, aber auch erratischsten HipHop-Künstler, ist ebenfalls nur einmal auf der Liste, als Produzent.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/kultur/fuer-sein-album-damn-kendrick-lamar-gewinnt-pulitzer-preis/21181938.html">
<h4 class="ts-title">
<span class="ts-overline">Für sein Album &quot;Damn&quot;</span>
<span class="ts-headline">Kendrick Lamar gewinnt Pulitzer-Preis</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/file-photo-musician-kendrick-lamar-arrives-at-the-2017-mtv-video-music-awards-in-inglewood/21181944/1-format3010.jpg
srcset="/images/file-photo-musician-kendrick-lamar-arrives-at-the-2017-mtv-video-music-awards-in-inglewood/21181944/1-format3010.jpg 320w, /images/file-photo-musician-kendrick-lamar-arrives-at-the-2017-mtv-video-music-awards-in-inglewood/21181944/1-format3020.jpg 510w"
sizes="100vw"
alt="Der Rapper Kendrick Lamar."
>
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
</div>
</footer>
</article>
</div><p> Die Grammys werden von der Recording Academy in Los Angeles derzeit in 84 Kategorien vergeben. Die Trophäen sind goldglänzende Grammophon-Skulpturen. Verliehen werden sollen sie am 10. Februar 2019. </p><figure class="ts-checkpoint">
<iframe src="//checkpoint.tagesspiegel.de/static/newsletter.html" height="180" width="100%"></iframe>
</figure><div id="opinary-automation-placeholder"></div>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/twotickets-tl?utm_source=TS-Kultur&amp;utm_medium=Textlink&amp;utm_campaign=TwoTickets" title=" Mehr Kultur? Jeden Monat Freikarten sichern!" class="ts-abo-link" target="_blank" rel="nofollow">
Mehr Kultur? Jeden Monat Freikarten sichern!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/gewalttaetige-politsekte-jugendwiderstand-maos-schlaeger-aus-berlin-neukoelln/23729980.html" title="Maos Schläger aus Berlin-Neukölln" class="ts-link"><span class="ts-title"><span class="ts-overline">Gewalttätige Politsekte...</span><span class="ts-headline">Maos Schläger aus Berlin-Neukölln</span></span><img src="/images/jugend_gruppe_331_1_20181121164622763/23735900/4-format3002.jpg" alt="Der Jugendwiderstand diesen August in Berlin."/></a></li><li class="ts-teaser"><a href="/weltspiegel/sonntag/kolumne-der-kinderdok-warum-homoeopathie-abhaengig-machen-kann/23700004.html" title="Warum Homöopathie abhängig machen kann" class="ts-link"><span class="ts-title"><span class="ts-overline">Kolumne: Der Kinderdok </span><span class="ts-headline">Warum Homöopathie abhängig machen kann</span></span><img src="/images/imago80012841h/23710158/2-format3002.jpg" alt="Streukügelchen als Heilmittel? Studien zeigen, dass die Wirkung von Homöopathika den Placeboeffekt nicht übersteigt."/></a></li><li class="ts-teaser"><a href="/berlin/berliner-senat-zwei-jahre-rot-rot-gruene-klientelpolitik/23734206.html" title="Zwei Jahre rot-rot-grüne Klientelpolitik" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Senat</span><span class="ts-headline">Zwei Jahre rot-rot-grüne Klientelpolitik</span></span><img src="/images/zwei-jahre-rot-rot-gruen-in-berlin/23735184/2-format3002.jpg" alt="Spitzentrio - wenn auch alles andere als spitze: Klaus Lederer (Linke), Ramona Pop (Grüne) und Michael Müller (SPD)."/></a></li><li class="ts-teaser"><a href="/wirtschaft/digitalisierung-roboter-und-netflix-konkurrenz-aus-der-bibliothek/23704280.html" title="Roboter und Netflix-Konkurrenz aus der Bibliothek" class="ts-link"><span class="ts-title"><span class="ts-overline">Digitalisierung</span><span class="ts-headline">Roboter und Netflix-Konkurrenz aus der Bibliothek</span></span><img src="/images/bearb_dsc01506_1600x1200/23707918/2-format3002.jpg" alt="Lesestunde mit Roboter: Die Kinder sollen Nao6 künftig auch Vorlesen."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Nominierungen%20f%C3%BCr%20die%20Grammys%3A%20Kendrick%20Lamar%20ist%20der%20Superheld&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;text=Kendrick%20Lamar%20ist%20der%20Superheld&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;title=Kendrick%20Lamar%20ist%20der%20Superheld&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=23736596" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=23736596"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/kultur/nominierungen-fuer-die-grammys-kendrick-lamar-ist-der-superheld/23736596.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/cdu-parteitag-im-newsblog-schaeuble-habe-keine-schlacht-gegen-merkel-gefuehrt/23730744.html" title="Schäuble: &#34;Habe keine Schlacht gegen Merkel geführt&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">CDU-Parteitag im Newsblog</span><span class="ts-headline">Schäuble: "Habe keine Schlacht gegen Merkel...</span></span><img src="/images/cdu-bundesparteitag/23735318/1-format3002.jpg" alt="Wolfgang Schäuble beim CDU-Bundesparteitag."/><span class="ts-comments-count">170</span></a></li><li class="ts-teaser"><a href="/berlin/berliner-senat-zwei-jahre-rot-rot-gruene-klientelpolitik/23734206.html" title="Zwei Jahre rot-rot-grüne Klientelpolitik" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Senat</span><span class="ts-headline">Zwei Jahre rot-rot-grüne Klientelpolitik</span></span><img src="/images/zwei-jahre-rot-rot-gruen-in-berlin/23735184/2-format3002.jpg" alt="Spitzentrio - wenn auch alles andere als spitze: Klaus Lederer (Linke), Ramona Pop (Grüne) und Michael Müller (SPD)."/><span class="ts-comments-count">136</span></a></li><li class="ts-teaser"><a href="/politik/afd-und-identitaere-bewegung-wie-rechte-die-propaganda-gegen-den-migrationspakt-organisieren/23729410.html" title="Wie Rechte die Propaganda gegen den Migrationspakt organisieren" class="ts-link"><span class="ts-title"><span class="ts-overline">AfD und Identitäre Bewegung</span><span class="ts-headline">Wie Rechte die Propaganda gegen den Migrationspakt...</span></span><img src="/images/landesparteitag-der-afd-bayern/23731028/1-format3002.jpg" alt="Fähnchen mit dem Logo der AfD"/><span class="ts-comments-count">119</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/370/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.11.2.47,degtlun5505.server.arvato-systems.de,20181208181106,ID:23736596 in 203ms (-1k/-1cb)] -->