
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Fragen des Tages: Ärger über Boots-Raver, Konjunktur-Problempaket - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic" /><meta content="Die Zahl der Intensiv-Patienten sinkt und die Schulen machen Sorge. Außerdem: Trump kann nur Rassismus. Das und mehr in unserem Newsletter &#034;Fragen des Tages&#034;." name="description" /><link href="/images/wasser-demonstration-mit-booten/25881620/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" rel="canonical" /><meta content="Ärger über Boots-Raver, Konjunktur-Problempaket" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/wasser-demonstration-mit-booten/25881620/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" property="og:url" /><meta content="Die Zahl der Intensiv-Patienten sinkt und die Schulen machen Sorge. Außerdem: Trump kann nur Rassismus. Das und mehr in unserem Newsletter &#34;Fragen des Tages&#34;." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "politik", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Fragen_des_Tages,Coronavirus"],
exclude: [""], detailPageId: ["25881454"],
tspTheme: ["Coronavirus"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Ärger über Boots-Raver, Konjunktur-Problempaket" />
<meta name="twitter:description" content="Die Zahl der Intensiv-Patienten sinkt und die Schulen machen Sorge. Außerdem: Trump kann nur Rassismus. Das und mehr in unserem Newsletter &quot;Fragen des Tages&quot;." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/wasser-demonstration-mit-booten/25881620/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li>
<a href="/themen/brexit/" title="Brexit" class="ts-link" target="_self">
Brexit
</a>
</li>
<li>
<a href="/themen/digitalisierung-ki/" title="Digitalisierung &amp; KI" class="ts-link" target="_self">
Digitalisierung &amp; KI
</a>
</li>
<li>
<a href="/themen/energie-klima/" title="Energie &amp; Klima" class="ts-link" target="_self">
Energie &amp; Klima
</a>
</li>
<li>
<a href="/themen/gesundheit-ehealth/" title="Gesundheit &amp; E-Health" class="ts-link" target="_self">
Gesundheit &amp; E-Health
</a>
</li>
<li>
<a href="/themen/mobilitaet-transport/" title="Mobilität &amp; Transport" class="ts-link" target="_self">
Mobilität &amp; Transport
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Fragen des Tages: Ärger über Boots-Raver, Konjunktur-Problempaket </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25881454" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/feecac4aff5d4517b150721756e2ff6d" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-06-02T20:33:39+02:00">20:33 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Fragen des Tages </span><span class="ts-colon">: </span><span class="ts-headline">Ärger über Boots-Raver, Konjunktur-Problempaket</span></h1>
<p class="ts-intro" itemprop="description">
Die Zahl der Intensiv-Patienten sinkt und die Schulen machen Sorge. Außerdem: Trump kann nur Rassismus. Das und mehr in unserem Newsletter "Fragen des Tages". </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/ciesinger-ruth/6046718.html">Ruth Ciesinger</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25881620" href='/images/wasser-demonstration-mit-booten/25881620/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/wasser-demonstration-mit-booten/25881620/1-format6001.jpg?inIsFirst=true" alt="Das Standbild aus einem Video zeigt eine Wasser-Demonstration mit Booten auf dem Landwehrkanal." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Das Standbild aus einem Video zeigt eine Wasser-Demonstration mit Booten auf dem Landwehrkanal.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Vincent Bruckmann/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Wie jeden Tag bringen wir Sie mit den Fragen des Tages auf den aktuellen Stand – natürlich mit den passenden Antworten. Sie können die „Fragen des Tages“ auch als kostenlosen Newsletter per Mail bestellen. <a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Fragen_des_Tages_LP" target="_blank">Zur Anmeldung geht es hier</a>.</p><p><strong>Das Coronavirus-Update</strong><br /><strong>• Die aktuellen Zahlen zur Pandemie</strong><br />Die Johns-Hopkins-Universität meldet weltweit mehr als 6,3 Millionen bestätigte Infizierte und rund 376.000 Menschen, die nachweislich an den Folgen von Covid-19 gestorben sind.<br />In Deutschland wurden <a href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/?utm_source=tagesspiegel.de&amp;utm_medium=html-box-home&amp;utm_campaign=corona" target="_blank">nach Berechnungen des Tagesspiegels</a> rund 183.900 Infektionsfälle mit dem Coronavirus registriert. 8639 Menschen sind an dem Virus gestorben. Insgesamt wurden in den vergangenen sieben Tagen 3057 Neuinfektionen gemeldet.<br />Die Zahl der Menschen, die in Deutschland auf der Intensivstation betreut werden müssen, geht weiter zurück. Laut DIVI-Intensivregister wurden Stand Dienstag 689 an Covid-19 erkrankte Menschen auf Intensivstationen betreut, etwa die Hälfte von ihnen wurde beatmet.</p><p><strong>• Entscheidung über Konjunkturpaket wohl am Mittwoch</strong><br />Die Spitzen von Union und SPD wollten eigentlich am Dienstag ein großangelegtes Konjunkturpaket verabschieden, um nach dem Corona-Einbruch Konsum und Wirtschaftsleistung wieder in Gang zu bringen. Offenbar ist man bei Fragen wie Autoprämie oder Familienbonus aber <a href="/politik/milliarden-konjunkturpaket-gegen-die-corona-folgen-worueber-spd-und-union-noch-streiten-und-wo-sie-sich-einig-sind/25877656.html" target="_self">noch so dermaßen weit voneinander entfernt</a>, dass man sich jetzt vorab schon auf eine Fortführung der Gespräche am Mittwoch geeingt hat. Albert Funk hat hier aufgeschrieben, <a href="/politik/was-die-konjunktur-ankurbelt-raus-mit-der-kohle/25879626.html" target="_self">was die Kaufkraft tatsächlich stärken würde</a>, Alfons Frese <a href="/wirtschaft/streit-um-corona-konjunkturpaket-warum-eine-autopraemie-jetzt-sinnvoll-ist/25880558.html" target="_self">argumentiert für die Autoprämie</a> und Carla Neuhaus erklärt, <a href="/wirtschaft/kein-mittel-gegen-die-krise-die-autopraemie-hilft-vor-allem-gutverdienern/25880562.html" target="_self">warum eine Autoprämie Unfug ist</a>. <br />Und noch ein interessanter Aspekt zum geplanten Konjunkturpaket: Die alte Industrie meint es jetzt offenbar ernst mit der CO2-freien Produktion. Konzerne wie BASF, Thyssenkrupp Steel Europe oder Siemens Energy fordern Klimaschutzmaßnahmen vom Bund, <a href="/wirtschaft/forderungen-fuer-konjunkturpaket-die-alte-industrie-meint-es-auf-einmal-ernst-mit-der-co2-freien-produktion/25877912.html" target="_self">schreibt Jakob Schlandt</a>.</p><p><strong>• Demo-Raver in der Kritik, kein Normalbetrieb an Schulen absehbar</strong><br />Am Pfingstsonntag waren in Berlin rund 3000 feierwütige Menschen auf und um den Landwehrkanal unterwegs, ohne Abstand und Mundschutz. Die Kritik an der Veranstaltung reißt auch nach zwei Tagen nicht ab. Jetzt sollen die Teilnehmer profilaktisch <a href="/berlin/kritik-nach-demo-rave-in-kreuzberg-teilnehmer-von-bootsdemo-sollen-soziale-kontakte-minimieren/25879754.html" target="_self">ihre sozialen Kontakte minimieren</a>. <br />Besorgt ist auch die Gewerkschaft für Erziehung und Wissenschaft, hier geht es um die Rückkehr zum Normalbetrieb in den Schulen nach den Sommerferien. Den hält die Gewerkschaft nicht für realistisch, auch wenn ihn die Bundesbildungsministerin gerade erst eingefordert hat. <a href="/berlin/berliner-corona-ampel-auf-rot-gesundheitssenatorin-sieht-negative-trendwende-bei-infektionen/25655678.html" target="_self">Mehr dazu hier im Berlin-Blog</a>.</p><div id="opinary-automation-placeholder"></div><p><strong>• Neustart des Kulturlebens</strong><br />In einigen Bundesländern ist Live-Kultur in geschlossenen Räumen wieder erlaubt, in anderen nicht. Berlins Kultursenator ist besonders vorsichtig. Frederik Hansen schreibt auf, <a href="/kultur/neustart-des-kulturlebens-wo-sich-die-vorhaenge-oeffnen/25877816.html" target="_self">wo und wie sich die Vorhänge wieder öffnen</a>.</p><p><strong>• Durch die Nase in die Lunge</strong><br />Wie kommt das Coronavirus in den Körper? Vor allem durch die Nase, hat jetzt ein Team von Forschern herausgefunden. Wie sich das Virus genau festsetzt, <a href="/wissen/durch-die-nase-in-die-lunge-das-coronavirus-befaellt-zuerst-die-nasenschleimhaut/25880846.html" target="_self">hat Sascha Karberg hier aufgeschrieben</a>. Und auch die klare Empfehlung: bitte die Maske über der Nase tragen.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p>Der Corona-Ticker:<br />+ <a href="/politik/corona-ausbruch-nach-privaten-feiern-goettingen-droht-quarantaene-brechern-mit-einweisung/25879048.html" target="_self">Göttingen droht Quarantäne-Brechern mit Einweisung</a><br />+ <a href="/wirtschaft/tarifauseinandersetzung-im-oeffentlichen-dienst-corona-blockiert-gehaltserhoehung/25881012.html" target="_self">Tarifauseinandersetzung im öffentlichen Dienst: Corona blockiert Gehaltserhöhung</a></p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25881588" href='/images/a-man-walks-past-a-boarded-up-shop-after-the-unrest-from-the-past-few-nights-in-downtown-washington-dc-on-june-2-2020-anti-racism-protests-have-put-several-us-cities-under-curfew-to-suppress-rioting-following-the-death-of-george-floyd-while-in-police-custody-photo-by-andrew-caballero-reynol/25881588/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/a-man-walks-past-a-boarded-up-shop-after-the-unrest-from-the-past-few-nights-in-downtown-washington-dc-on-june-2-2020-anti-racism-protests-have-put-several-us-cities-under-curfew-to-suppress-rioting-following-the-death-of-george-floyd-while-in-police-custody-photo-by-andrew-caballero-reynol/25881588/1-format3001.jpg?inIsFirst=false" alt="In Washington D.C." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">In Washington D.C.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: ANDREW CABALLERO-REYNOLDS / AFP</small></figcaption></figure><p><strong>Was heute sonst noch wichtig war:</strong><br />• <strong>Die Gewalt nach dem Tod von George Floyd in den USA eskaliert:</strong> Donald Trump erntet, was er gut gedüngt hat. Der Rassismus, der ihn ins Amt brachte, soll seine Wiederwahl sichern. Nichts anderes bleibt ihm, <a href="/politik/trump-und-der-rassismus-in-den-usa-die-moerdergrube-in-seinem-herzen/25879720.html" target="_self">analysiert Malte Lehming</a>.</p><p>• <strong>US-Botschafter Richard Grenell ist zurückgetreten:</strong> Der undiplomatischste Diplomat seit langem <a href="/politik/nach-zwei-jahren-im-amt-us-botschafter-grenell-zurueckgetreten/25880252.html" target="_self">verlässt seinen Berliner Posten wieder</a>. Möglicherweise wird er in Donald Trumps Wahlkampf eine Rolle spielen.</p><p>• <strong>Kommt das Ende von Tegel doch später als geplant?</strong> Während sich die Eröffnung des BER über Jahre verzögerte, verzögert sich beim Flughafen Tegel womöglich die Schließung.<a href="/berlin/schoenefeld-fehlen-kapazitaeten-fuer-den-sommer-bleibt-der-flughafen-berlin-tegel-doch-offen/25881210.html" target="_self"> Hier erfahren Sie mehr</a>. </p><p>• <strong>Abstimmung über Putins Macht:</strong> Am 1. Juli findet das wegen der Coronakrise verschobene Verfassungsreferendum statt. Es ist ein Test für die Effizienz von Putins Machtmechanismus, <a href="/politik/russlands-verfassung-abstimmung-ueber-putins-macht/25880620.html" target="_self">schreibt Frank Herold</a>. </p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25881616" href='/images/lockerungen_ts/25881616/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/lockerungen_ts/25881616/2-format3001.jpg?inIsFirst=false" itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><small class="ts-credit" itemprop="copyrightHolder">Karikatur: Klaus Stuttmann</small></figcaption></figure><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<h3>Unsere Tipps für den Corona-Alltag</h3><p><a href="/gesellschaft/eis-zum-mitnehmen-hier-gibts-die-kugel-to-go/25809764.html" target="_self">Kugel to go</a>: Dicht an dicht im Berliner Eiscafé sitzen machen zwar manche Zeitgenossen wieder, ist aber trotzdem gar nicht zu empfehlen. Susanne Leimstoll und Kai Röger raten deshalb zu köstlichem Eis zum Mitnehmen und Bestellen.</p><p><a href="/themen/genuss/schnelle-kueche-die-taegliche-rezeptkolumne-salbeihaehnchen-mit-oliven/25859094.html" target="_self">Unser Rezept-Tipp:</a> Dieses Brathühnchen ist etwas für alle Hobbyköche, die mächtig Eindruck schinden aber wenig Aufwand betreiben wollen. Probieren Sie's doch aus!</p><p><a href="https://www.zeit.de/kultur/film/2020-05/little-fires-everywhere-reese-witherspoon-tv-serie" target="_blank">Unser Streaming-Tipp:</a> Amazon Prime zeigt jetzt "Little Fires Everywhere" mit Kerry Washington, Reese Witherspoon und Lexi Underwood. Eine hervorragende Mini-Serie über Rassismus, Mütter und Träume, die man vom Leben so hat.</p><h3>Gibt es was im Fernsehen?</h3><p>Auch wenn hierzulande immer mehr Menschen weniger Fleisch essen, bedeutet das nicht unbedingt eine Verbesserung für die Situation der Tiere. Gleich zwei Sendungen befassen sich heute Abend auf Arte mit dem sogenannten Nutzvieh:</p><p>"<a href="https://www.arte.tv/de/videos/062939-000-A/das-system-milch/" target="_blank">Das System Milch</a>" von Grimme-Preisträger Andreas Pichler beleuchtet ab 21.15 eine milliardenschweren Industrie rund um den weltweit steigenden Milchkonusm.</p><p>Danach zeigt ab 23 Uhr 45 "<a href="https://www.arte.tv/de/videos/078194-000-A/armes-huhn-armer-mensch/" target="_blank">Armes Huhn - armer Mensch</a>", wie nach wie vor in Europa Käfigeier massenweise produziert und gegessen werden, und was das für Folgen hat. (Beide Sendungen gibt es natürlich auch in der Mediathek.) </p><h3>Was sollte ich für morgen wissen?</h3><p>Die Bundesagentur für Arbeit stellt die Arbeitslosenzahlen für Mai vor. Die Zahl der Beschäftigten <a href="/themen/reportage/kuendigung-wegen-corona-eigentlich-weiss-ich-dass-ich-einen-guten-job-gemacht-habe/25873570.html" target="_self">ist wegen der Corona-Krise bereits deutlich gesunken</a>. </p><div class="ts-zr12qtz ts-right" id="urban-medrect4" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect4'); });
</script>
</div><p>Joe Biden ist de facto <a href="/politik/joe-biden-kritisiert-trump-mehr-an-macht-als-an-prinzipien-interessiert/25881416.html" target="_self">der einzig verbliebene Kandidat der US-Demokraten für die Präsidentschaftswahl im Herbst</a>. Trotzdem gehen formal noch Vorwahlen über die Bühne, die Ergebnisse für Indiana, Maryland und Pennsylvania werden für diesen Mittwoch erwartet.</p><p>Und die Gewerkschaft Erziehung und Wissenschaft (GEW) stellt ihre repräsentative Mitgliederstudie zum "Digitalpakt Schule" und zur "Digitalisierung an Schulen" vor. Das dürfte viele Eltern und Schüler*innen interessieren. </p><p><strong>Zahl des Tages: 100</strong><br />An diesem Dienstag vor hundert Jahren ist Marcel Reich-Ranicki zur Welt gekommen. Mein Kollege Gerrit Bartels <a href="/kultur/100-jahre-marcel-reich-ranicki-widerspruch-unbedingt-erwuenscht/25877818.html" target="_self">schreibt zum Geburtstag eine Würdigung</a> des Holocaust-Überlebenden und bekanntesten deutschen Literaturkritikers und von einem Treffen mit technischen Hindernissen. Ich möchte Ihnen außerdem die Autobiographie "Mein Leben" von Reich-Ranicki empfehlen, ein großartiges, beeindruckendes Buch.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/politik/was-die-konjunktur-ankurbelt-raus-mit-der-kohle/25879626.html">
<h4 class="ts-title">
<span class="ts-overline">Was die Konjunktur ankurbelt</span>
<span class="ts-headline">Raus mit der Kohle!</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/nach-der-lockerung-der-schutzmassnahmen-und-wiedereroeffnung-der-geschaefte-ist-die-einkaufsstrasse-koenigsallee-hoehe-theodo/25879702/1-format3010.jpg srcset="/images/nach-der-lockerung-der-schutzmassnahmen-und-wiedereroeffnung-der-geschaefte-ist-die-einkaufsstrasse-koenigsallee-hoehe-theodo/25879702/1-format3010.jpg 320w, /images/nach-der-lockerung-der-schutzmassnahmen-und-wiedereroeffnung-der-geschaefte-ist-die-einkaufsstrasse-koenigsallee-hoehe-theodo/25879702/1-format3020.jpg 510w" sizes="100vw" alt="Einkauf treibt die Wirtschaft an.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Albert Funk</span>
</address>
</div>
</footer>
</article>
</div><p>Das war unser werktäglicher Newsletter "Fragen des Tages", heute für Sie zusammengestellt von Ruth Ciesinger. <a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Fragen_des_Tages_LP" target="_blank">Zur Anmeldung geht es hier</a>.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Thema:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berliner-corona-ampel-auf-rot-gesundheitssenatorin-sieht-negative-trendwende-bei-infektionen/25655678.html" title="Gesundheitssenatorin sieht negative „Trendwende“ bei Infektionen" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Corona-Ampel auf Rot</span><span class="ts-headline">Gesundheitssenatorin sieht negative „Trendwende“...</span></span><img src="/images/coronavirus-dilek-kalayci/25881594/2-format3002.jpg" alt="Gesundheitssenatorin Dilek Kalayci (SPD) äußerte sich Dienstagabend besorgt zu der Entwicklung der Ampel-Indikatoren." /></a></li><li class="ts-teaser"><a href="/berlin/kritik-nach-demo-rave-in-kreuzberg-teilnehmer-von-bootsdemo-sollen-soziale-kontakte-minimieren/25879754.html" title="Teilnehmer von Bootsdemo sollen soziale Kontakte minimieren" class="ts-link"><span class="ts-title"><span class="ts-overline">Kritik nach Demo-Rave in Kreuzberg</span><span class="ts-headline">Teilnehmer von Bootsdemo sollen soziale Kontakte...</span></span><img src="/images/-/25879814/1-format3002.jpg" alt="Party gegen die Pandemie? Die Veranstaltung war als Demonstration angemeldet." /></a></li><li class="ts-teaser"><a href="/politik/george-floyd-starb-durch-ersticken-zweite-autopsie-widerspricht-amtlichem-untersuchungsergebnis/25878600.html" title="Zweite Autopsie widerspricht amtlichem Untersuchungsergebnis" class="ts-link"><span class="ts-title"><span class="ts-overline">George Floyd starb durch Ersticken</span><span class="ts-headline">Zweite Autopsie widerspricht amtlichem...</span></span><img src="/images/george-floyds-brother-holds-prayer-vigil-at-memorial-site/25878642/1-format3002.jpg" alt="Ein Wandgemälde in Minneapolis, Minnesota, erinnert an den getöteten George Floyd." /></a></li><li class="ts-teaser"><a href="/politik/trump-und-der-rassismus-in-den-usa-die-moerdergrube-in-seinem-herzen/25879720.html" title="Die Mördergrube in seinem Herzen" class="ts-link"><span class="ts-title"><span class="ts-overline">Trump und der Rassismus in den USA</span><span class="ts-headline">Die Mördergrube in seinem Herzen</span></span><img src="/images/nach-dem-tod-von-george-floyd-us-praesident-donald-trump/25879792/2-format3002.jpg" alt="Rassismus in den USA gibt es nicht erst seit Trump, doch Trumps Rassismus vergrößert das Problem." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Fragen%20des%20Tages%3A%20%C3%84rger%20%C3%BCber%20Boots-Raver%2C%20Konjunktur-Problempaket&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;text=%C3%84rger%20%C3%BCber%20Boots-Raver%2C%20Konjunktur-Problempaket&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;title=%C3%84rger%20%C3%BCber%20Boots-Raver%2C%20Konjunktur-Problempaket&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25881454" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25881454"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berliner-corona-ampel-auf-rot-gesundheitssenatorin-sieht-negative-trendwende-bei-infektionen/25655678.html" title="Gesundheitssenatorin sieht negative „Trendwende“ bei Infektionen" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Corona-Ampel auf Rot</span><span class="ts-headline">Gesundheitssenatorin sieht negative „Trendwende“...</span></span><img src="/images/coronavirus-dilek-kalayci/25881594/2-format3002.jpg" alt="Gesundheitssenatorin Dilek Kalayci (SPD) äußerte sich Dienstagabend besorgt zu der Entwicklung der Ampel-Indikatoren." /><span class="ts-comments-count">7105</span></a></li><li class="ts-teaser"><a href="/wissen/coronavirus-in-der-welt-italien-oeffnet-morgen-seine-grenzen-wieder-fuer-touristen/25560996.html" title="Italien öffnet morgen seine Grenzen wieder für Touristen" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in der Welt</span><span class="ts-headline">Italien öffnet morgen seine Grenzen wieder für...</span></span><img src="/images/ponte-pietra-verona/25881590/1-format3002.jpg" alt="Die Ponte Pietra in Verona, Italien. " /><span class="ts-comments-count">8521</span></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/ekelhaft-und-menschenfeindlich-rezo-legt-sich-mit-dem-axel-springer-verlag-an/25876686.html" title="Rezo legt sich mit dem Axel-Springer-Verlag an" class="ts-link"><span class="ts-title"><span class="ts-overline">„Ekelhaft und menschenfeindlich“</span><span class="ts-headline">Rezo legt sich mit dem Axel-Springer-Verlag an</span></span><img src="/images/youtuber-rezo/25876692/1-format3002.jpg" alt="Kritisiert in seinem neuesten Youtube-Video die Berichterstattung der Medien: Youtuber &#34;Rezo&#34;" /><span class="ts-comments-count">169</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/fragen-des-tages-aerger-ueber-boots-raver-konjunktur-problempaket/25881454.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/377/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
