
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>1. FC Union Berlin im Blog: Yunus Malli in Quarantäne - Sport - Tagesspiegel</title><meta content="Medien, Gesellschaft, Sport" name="page-topic" /><meta content="Nun erreicht das Coronavirus auch Union, Mittelfeldspieler Malli darf deshalb nicht mit der Mannschaft trainieren. Mehr im Blog." name="description" /><link href="/images/1-fc-union-berlin-bayer-leverkusen/25593802/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" rel="canonical" /><meta content="Yunus Malli in Quarantäne" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/1-fc-union-berlin-bayer-leverkusen/25593802/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" property="og:url" /><meta content="Nun erreicht das Coronavirus auch Union, Mittelfeldspieler Malli darf deshalb nicht mit der Mannschaft trainieren. Mehr im Blog." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "sport", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["sport"],
subcategory: [""],
subcategory2: [""],
keywords: ["1__FC_Union,Bundesliga,Koepenick,noopinary"],
exclude: [""], detailPageId: ["24349290"],
tspTheme: ["1__FC_Union_Berlin"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Yunus Malli in Quarantäne" />
<meta name="twitter:description" content="Nun erreicht das Coronavirus auch Union, Mittelfeldspieler Malli darf deshalb nicht mit der Mannschaft trainieren. Mehr im Blog." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/1-fc-union-berlin-bayer-leverkusen/25593802/2-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/nationalelf/" title="Nationalelf" class="ts-link" target="_self">
Nationalelf
</a>
</li>
<li>
<a href="/themen/hertha-bsc/" title="Hertha" class="ts-link" target="_self">
Hertha
</a>
</li>
<li>
<a href="/themen/1-fc-union-berlin/" title="Union" class="ts-link" target="_self">
Union
</a>
</li>
<li>
<a href="/themen/bundesliga/" title="Bundesliga" class="ts-link" target="_self">
Bundesliga
</a>
</li>
<li>
<a href="/themen/champions-league/" title="Champions League" class="ts-link" target="_self">
Champions League
</a>
</li>
<li>
<a href="/themen/eisbaeren-berlin/" title="Eisbären" class="ts-link" target="_self">
Eisbären
</a>
</li>
<li>
<a href="/themen/alba-berlin/" title="Alba" class="ts-link" target="_self">
Alba
</a>
</li>
<li>
<a href="/themen/fuechse-berlin/" title="Füchse" class="ts-link" target="_self">
Füchse
</a>
</li>
<li>
<a href="/themen/br-volleys/" title="BR Volleys" class="ts-link" target="_self">
BR Volleys
</a>
</li>
<li>
<a href="/themen/berlin-marathon/" title="Berlin Marathon" class="ts-link" target="_self">
Berlin Marathon
</a>
</li>
<li>
<a href="https://golf.tagesspiegel.de/" title="Golf" class="ts-link" target="_self">
Golf
</a>
</li>
<li>
<a href="/sport/liveblog/tagesspiegel-fahrradblog-das-rad-ruft/19996818.html" title="Rad-Blog" class="ts-link" target="_self">
Rad-Blog
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/" title="Sport" class="ts-inverse-link" target="_self"><span itemprop="title">Sport</span></a></li><li class="ts-current"><strong>1. FC Union Berlin im Blog: Yunus Malli in Quarantäne </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<a href="/sport/fussball-bundesliga-live/" class="banner-bl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298" width="105" height="105"><g fill="none" fill-rule="evenodd"><circle cx="144" cy="144" r="144" fill="#FFF" transform="translate(6 6)" /><path fill="#000" fill-rule="nonzero" d="M92.75 10.88a147.83 147.83 0 0 0-49.2 32.67A148.26 148.26 0 0 0 0 148.7a148.18 148.18 0 0 0 43.57 105.15 147.66 147.66 0 0 0 49.2 32.66 148.07 148.07 0 0 0 55.95 10.9 148.29 148.29 0 0 0 105.16-43.56 148.17 148.17 0 0 0 43.55-105.15 148.33 148.33 0 0 0-43.55-105.16A148.29 148.29 0 0 0 148.72 0a148.3 148.3 0 0 0-55.97 10.88zM37.17 211.31a102.08 102.08 0 0 1-19.61-15.77 140.2 140.2 0 0 1-4.52-78.12 124.9 124.9 0 0 1 9.52-15.8c1.1-1.56 2.13-3.19 3.31-4.7l33.56 19.86v.84a258.5 258.5 0 0 0 5.4 53.63l.04.2-26.03 40.8c-.56-.28-1.13-.6-1.67-.94zm99.78 68.99a127.78 127.78 0 0 0 17.86 7.48c-26 1.13-52.24-4.96-75.45-18.28l56.26 10.03c.43.27.87.53 1.33.77zm-.2-10.16l-66.4-11.83a207.3 207.3 0 0 1-20.75-30.07c-1.53-2.71-3.24-5.35-4.53-8.18l26-40.77c.58.15 1.22.3 1.95.5 16.26 4.34 32.81 7.44 49.48 9.86.98.14 1.79.26 2.48.33l31.17 53.9c-5.4 7.6-10.88 15.16-16.47 22.64a64.5 64.5 0 0 1-2.94 3.62zm110.44-22.95a138.33 138.33 0 0 1-16.77 14.3 127.44 127.44 0 0 0-5.02-22.86l33.25-62.04c9.16-4.17 18-8.9 26.2-14.76a11.72 11.72 0 0 0 2.66-2.54 138.57 138.57 0 0 1-40.32 87.9zm-1.47-80.46c1.23 2.36 2.45 4.74 3.68 7.16l-32.12 59.92c-.19.04-.36.08-.55.1a292.98 292.98 0 0 1-52.51 5.05l-32.06-55.42c4.99-9.26 9.93-18.56 14.84-27.87 3.32-6.31 6.6-12.66 9.86-19.01l66.34-6.82c8.13 11.92 15.83 24.1 22.52 36.89zm-13.46-71.07c-3.15 8.31-6.52 16.54-9.87 24.78l-64.63 6.64a52.71 52.71 0 0 0-2.41-2.98c-7.63-8.64-15.32-17.23-22.98-25.84l.2-.23-9.29-9.28 18-54.17c1.24-.33 2.49-.6 3.75-.74 9.78-1 19.57-2.12 29.38-2.69 6-.34 12.04-.53 18.14-.1l44.52 50.18c-1.53 4.84-3.03 9.7-4.81 14.43zm14.93-45.44a138.66 138.66 0 0 1 28.51 41.3 141.37 141.37 0 0 0-26.56-14.28 79.8 79.8 0 0 0-4.46-1.65L200.86 26.2c.3-2.13.47-4.27.53-6.42a138.61 138.61 0 0 1 45.8 30.44zM104.11 17.2c.17.12.26.23.36.26 10.01 3.46 19.12 8.56 27.71 14.6l-16.8 50.62a1.8 1.8 0 0 0-.26.08c-3.44 1.43-6.94 2.7-10.33 4.24-13.95 6.34-27.55 13.37-40.37 21.79L31.25 89.15c.05-1.03.23-2.08.58-3.02 2.23-5.94 4.42-11.9 6.94-17.72 1.94-4.48 4.15-8.8 6.56-13.03a138.45 138.45 0 0 1 59.09-38.7l-.3.5z" /></g></svg>
<div class="banner-bl__content">
<span class="banner-bl__title">Bundesliga</span>
<span class="banner-bl__subtitle">Ticker | Tore | Tabellen</span>
</div>
</a>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24349290" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/26e6c535b75d40a38ce552c1c763c91a" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-04-09T11:01:45+02:00">11:01 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">1. FC Union Berlin im Blog </span><span class="ts-colon">: </span><span class="ts-headline">Yunus Malli in Quarantäne</span></h1>
<p class="ts-intro" itemprop="description">
Nun erreicht das Coronavirus auch Union, Mittelfeldspieler Malli darf deshalb nicht mit der Mannschaft trainieren. Mehr im Blog. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/graeber-julian/11332550.html">Julian Graeber</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/joram-david/20765978.html">David Joram</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25593802" href='/images/1-fc-union-berlin-bayer-leverkusen/25593802/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/1-fc-union-berlin-bayer-leverkusen/25593802/2-format6001.jpg?inIsFirst=true" alt="In Quarantäne. Yunus Malli (Mitte) ist vom VfL Wolfsburg nach Berlin ausgeliehen." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">In Quarantäne. Yunus Malli (Mitte) ist vom VfL Wolfsburg nach Berlin ausgeliehen.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Andreas Gora/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<ul><li>Die DFL <a href="/sport/geld-vor-gesundheit-warum-die-dfl-den-bundesliga-spieltag-unbedingt-durchziehen-wollte/25640934.html" target="_self">unterbricht den Bundesliga-Spielbetrieb</a></li><li>Union hat eine <a href="/sport/zu-viele-gegentore-nach-ruhenden-baellen-beim-1-fc-union-stellt-sich-die-standardfrage/25621828.html" target="_blank">Standardschwäche</a></li><li><a href="/sport/100-jahre-fussball-an-der-alten-foersterei-vom-sportpark-sadowa-in-die-bundesliga/25616938.html" target="_self">100 Jahre Fußball An der Alten Försterei</a></li><li>Auch bei Unions <a href="/sport/hopp-plakat-beim-1-fc-union-persoenliche-verunglimpfungen-sind-nicht-in-ordnung/25598524.html" target="_self">2:2 gegen Wolfsburg gibt es ein Hopp-Plakat</a></li><li><a href="/sport/jubilaeum-fuer-unions-mittelfeldspieler-christian-gentner-knackt-die-400/25592626.html" target="_self">Christian Gentner knackt die 400</a></li></ul><aside class="ts-liveblog">
<link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/dist/default-930b50c8f9.css">
<div style="">

<div data-timeline class="lb-timeline de">


<div class="header-bar">
<div class="sorting-bar">
<div class="sorting-bar__orders">
<div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
Neueste zuerst
</div>
<div class="sorting-bar__dropdownContent">
<div class="sorting-bar__order " data-js-orderby_editorial>
Redaktionell
</div>
<div class="sorting-bar__order sorting-bar__order--active" data-js-orderby_descending>
Neueste zuerst
</div>
<div class="sorting-bar__order " data-js-orderby_ascending>
Älteste zuerst
</div>
</div>
</div>
</div>
<div class="header-bar__actions"></div>
<button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
</div>




<div class="timeline-body timeline-body--loaded">
<div data-one-new-update class="lb-post new-updates mod--displaynone">
<div>Neuen Beitrag anzeigen</div>
</div>
<div data-new-updates class="lb-post new-updates mod--displaynone">
<div>Neue Beiträge anzeigen</div>
</div>
<section data-timeline-sticky class="lb-posts list-group sticky">

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-09 08:50:09+00:00">9. April 2020 10:50</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Yunus Malli in Quarantäne</h4><div>Der Mittelfeldspieler, den die Berliner in der Winterpause vom VfL Wolfsburg ausliehen, befindet sich derzeit in Quarantäne. Das sagte sein Trainer Urs Fischer am Donnerstagvormittag in einer Videokonferenz mit Journalisten. Nähere Angaben, wann Malli sich in Quarantäne begeben habe oder ob er gar selbst infiziert sei, wollte der Coach nicht machen. Es sei das "normale Prozedere" (14-tägige Quarantäne), weshalb Malli den Berlinern nun erstmal nicht zur Verfügung steht. Am Montag hatte die Mannschaft wieder das Teamtraining in Köpenick aufgenommen - allerdings in Kleingruppen und mit Abstandsregeln.<br></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-09T10:50:09.665239:04cb5c3f-f299-4a62-9fd8-41c76dd8672c" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-06 15:41:43+00:00">6. April 2020 17:41</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Leonard Brandbeck
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><h4>Union in Kleingruppen zurück auf dem Trainingsplatz</h4></div><div>Der 1. FC&nbsp;Union hat am Montag nach der Coronavirus-Zwangspause von mehr als drei Wochen <b>das Training in Kleingruppen aufgenommen. </b>Die Köpenicker zeigten bei Twitter ein kurzes Video der Einheit auf dem Gelände am Stadion An der Alten&nbsp;Försterei. Zu sehen waren nur vier Spieler, die mit viel Abstand voneinander Laufübungen auf dem Rasen absolvierten. Der Aufsteiger will sich langsam und gemäß den Vorschriften an den sportlichen Alltag herantasten. <b>An richtiges Teamtraining unter Coach Urs Fischer ist noch nicht zu denken.</b><br></div></div></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_pqotel17q">
<blockquote class="twitter-tweet">
<p>
Mit viel Abstand nehmen unsere Jungs heute das Training in Kleingruppen wieder auf... 🏃‍♂️ #wartenaufunion #unveu https://t.co/Bl942hLMuN
</p>—
1. FC Union Berlin on Twitter (@fcunion)
<a href="https://twitter.com/fcunion/status/1247124290690002944">https://twitter.com/fcunion/status/1247124290690002944</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_pqotel17q"));
    });
</script></div>
</div>


<div class="lb-item text">
<article><div>Der Verein hatte angekündigt, dass zeitgleich nur sehr wenige Akteure anwesend sein werden und sich in zwei Kabinen umgezogen wird. <b>Auch am Dienstag stehen Kontrollen an, wie sich die Profis im sportlichen Homeoffice geschlagen und ihre Trainingspläne abgearbeitet haben.</b> Im Laufe der Woche soll in kleineren Gruppen und auch mit dem Ball trainiert werden. (dpa)</div></article>
</div>


<div class="lb-item embed">

<article class="item--embed item--embed__wrapper">
<a href="https://www.tagesspiegel.de/sport/fussball-bundesligist-trainiert-wieder-dem-1-fc-union-fehlt-die-keimzelle/25726576.html" target="_blank" class="item--embed__illustration">
<img src="https://www.tagesspiegel.de/images/1-fc-union-berlin-bayer-leverkusen/25727066/1-format530.jpg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.tagesspiegel.de/sport/fussball-bundesligist-trainiert-wieder-dem-1-fc-union-fehlt-die-keimzelle/25726576.html" target="_blank" title="Dem 1. FC Union fehlt die Keimzelle">Dem 1. FC Union fehlt die Keimzelle</a>
</div>
<div class="item--embed__description">Der Aufsteiger übt wieder in Köpenick, doch den Inhalt bestimmt das
Coronavirus. Christopher Lenz gewährt Einblicke in den veränderten
Alltag.</div>
<div class="item--embed__credit">Tagesspiegel | David Joram</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-06T17:41:43.534070:5996ef70-5952-491e-add7-be854142a80b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<div data-empty-message class="lb-post empty-message mod--displaynone">
<div>Kein Beitrag vorhanden</div>
</div>
<section data-timeline-normal class="lb-posts list-group normal">

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-05 19:24:24+00:00">5. April 2020 21:24</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Stark gespielt</h4><div>Bei der #BundesligaHomeChallenge haben am Sonntag sowohl Julius Kade (3:2) als auch Keven Schlotterbeck (2:1) ihre Spiele gegen den VfL Bochum gewonnen. Damit steht im Gesamtergebnis ein 5:3. Nicht schlecht!</div></div></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_1b303y8fw">
<blockquote class="twitter-tweet">
<p>
Mit einem spannenden Duell endet dieser Spieltag der #BundesligaHomeChallenge, in dem der @fcunion gegen den @VfLBochum1848eV gewinnt! 👏
</p>—
BUNDESLIGA on Twitter (@bundesliga_de)
<a href="https://twitter.com/Bundesliga_DE/status/1246879078298398722">https://twitter.com/Bundesliga_DE/status/1246879078298398722</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_1b303y8fw"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-05T21:24:24.924044:a6f8a899-5550-44fc-83dc-3ee70ce7bca4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-05 13:50:54+00:00">5. April 2020 15:50</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Christopher Stolz
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20190704140720/5340b1e37504df99f8ee9b3290b6ce364c05b5e242490771ba3b1dedb0a9794e.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Union versammelt sich am Montag</h4>Nach mehr als drei Wochen Individualtraining während der Coronavirus-Pandemie tastet sich Fußball-Bundesligist 1. FC&nbsp;Union mit Tests langsam wieder an den sportlichen Alltag heran. Am Montagmittag werden alle Spieler und Trainer im Stadion An der Alten Försterei sein, an richtiges Training ist aber noch nicht zu denken. Zeitgleich werden dabei nur sehr wenige Akteure anwesend sein, umgezogen wird sich in zwei Kabinen.<br><br>„Wir werden zunächst Tests durchführen. Wir kontrollieren ihre Werte. Dann haben wir für die Trainingssteuerung belastbare Daten“, sagte Unions Profifußball-Geschäftsführer Oliver Ruhnert. Am Montag und Dienstag stehen Kontrollen an, wie sich die Profis im sportlichen Homeoffice geschlagen und ihre individuellen Trainingspläne abgearbeitet haben. Im Laufe der Woche soll dann in kleineren Gruppen und auch mit dem Ball trainiert werden. (dpa)</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
 <div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-05T15:50:54.679168:928fdbc6-d117-4f02-9a9c-88e6cf427992" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-04 19:49:19+00:00">4. April 2020 21:49</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Positive Signale von Unions Hauptsponsor</h4></div><div><p>Sollte die Saison in der Fußball-Bundesliga nicht fortgeführt werden, droht einigen Klubs im deutschen Profifußball die Insolvenz. Fließt die vierte Tranche aus den TV-Vermarktungsrechten nicht, würden etwa dem 1. FC Union r<b>und neun bis zehn Millionen Euro fehlen</b>. In Köpenick hatten sie vor der Saison mit Gesamteinnahmen von knapp 75 Millionen kalkuliert, fast die Hälfte (36 Millionen) sollte aus den TV-Erlösen stammen.&nbsp;Zusätzlich fehlen dem Klub Einnahmen aus den Heimspielen und möglicherweise Sponsorengelder.</p><p>„<b>Wir stehen Union zu 100 Prozent und unverändert zur Seite</b>. Wir sind in regelmäßigem Kontakt mit dem Präsidium“, teilte Andrew Wallis,&nbsp;Geschäftsführer des Hauptsponsors Aroundtown, auf Tagesspiegel-Anfrage schriftlich mit. Man habe Unions Präsidiumsmitglied Oskar Kosche bereits Entgegenkommen signalisiert. „Union weiß, dass sie sich auf uns verlassen können“, so Wallis.</p><p>Das dürfte Unions Präsident Dirk Zingler gerne hören; der Präsident hatte schon zu Beginn der Krise betont, dass Union als Bundesliga-Neuling nicht über dieselben Reserven wie manch anderer gestandene Bundesligist verfüge. <b>Durch Kurzarbeit und Gehaltsverzicht der Profis</b>, die auf rund 20 bis 30 Prozent ihres Verdiensts verzichten, wollen die Berliner Liquiditätsengpässe vermeiden.</p></div></article>
</div>


<div class="lb-item embed">
<article class="item--embed item--embed__wrapper">
<a href="https://www.tagesspiegel.de/sport/coronavirus-krise-trifft-deutschen-fussball-bundesliga-klubs-droht-die-insolvenz-unions-hauptsponsor-meldet-sich/25715302.html" target="_blank" class="item--embed__only-illustration">
<img src="https://www.tagesspiegel.de/images/imago38987537h/25715320/2-format530.jpg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.tagesspiegel.de/sport/coronavirus-krise-trifft-deutschen-fussball-bundesliga-klubs-droht-die-insolvenz-unions-hauptsponsor-meldet-sich/25715302.html" target="_blank" title="Bundesliga-Klubs droht die Insolvenz - Unions Hauptsponsor meldet sich">Bundesliga-Klubs droht die Insolvenz - Unions Hauptsponsor meldet sich</a>
</div>
<div class="item--embed__credit">Tagesspiegel | Claus Vetter</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-04T21:49:19.665581:a6bb0879-b377-41b5-b6c7-3976675751e5" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-fc-union-berlin  " data-post-id="urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-fc-union-berlin"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-02 11:48:54+00:00">2. April 2020 13:48</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Helfen in Zeiten der Krise</h4></article>
</div>


<div class="lb-item embed">
<article class="item--embed item--embed__wrapper">
<a href="https://www.fc-union-berlin.de/de/union-live/news/verein/Szene-Koepenick-eroeffnet-Gabenzaun-2317Q/" target="_blank" class="item--embed__illustration">
<img src="https://static.fc-union-berlin.de/cache/6ba36b150b3e28a089d594f587850e62.jpeg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.fc-union-berlin.de/de/union-live/news/verein/Szene-Koepenick-eroeffnet-Gabenzaun-2317Q/" target="_blank" title="Szene Köpenick eröffnet Gabenzaun">Szene Köpenick eröffnet Gabenzaun</a>
</div>
<div class="item--embed__description">Sich solidarisch zeigen in Zeiten der Corona-Krise und Verantwortung übernehmen für bedürftige Menschen im eigenen Kiez: Das ist das Ziel der Initiative „Gabenzaun". Nach dem Vorbild des bereits vor drei Jahren ins Leben gerufenen „Hamburger Gabenzauns" wurde die Idee zur unkomplizierten Unterstützung für Menschen in Not bald auch in Berlin umgesetzt.</div>
<div class="item--embed__credit">Fc-union-berlin</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-02T13:48:54.299423:83fdaaaf-ec95-4811-9eb1-9a51102a016d" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-04-02 06:16:35+00:00">2. April 2020 08:16</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Grischa Prömel freut sich in der Krise auch über einfache Dinge</h4>Mittelfeldspieler Grischa Prömel hofft durch die Corona-Krise auf eine positive Veränderung in der Gesellschaft. „Eine Pandemie mit ihren negativen gesundheitlichen Folgen hat nichts Gutes, aber vielleicht bringt es die Menschheit wieder etwas auf den Boden zurück“, sagte der 25-Jährige dem „Kicker“ (Donnerstag). „Man lernt, das Leben wieder zu schätzen, ein Stück runterzufahren und sich über einfache Dinge zu freuen.“<br><br>Seine persönliche Situation mit einem auslaufenden Vertrag zum 30. Juni beunruhige ihn nicht allzu sehr, sagte Prömel. „Es ist nicht so, dass ich jeden Tag mit Bauchschmerzen aufwache, weil ich nicht weiß, was die Zukunft bringt“, sagte der Mittelfeldspieler. Jeder wisse, dass sein Vertrag ausläuft. „Aktuell gibt es in der Welt aber ein größeres Thema. Da ist die Priorität nicht, ob ich einen neuen Vertrag unterschreibe, sondern ob es in der jetzigen Phase genug Beatmungsgeräte für Patienten gibt.“ <i>(dpa)</i></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-04-02T08:16:35.233476:523c3fd8-2605-4adc-91d5-b1793d543580" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-31 13:19:15+00:00">31. März 2020 15:19</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Leonard Brandbeck
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><h4>Karriereende kein Thema für Parensen</h4></div><div>Michael Parensen vom Fußball-Bundesligisten 1. FC Union Berlin denkt trotz seines auslaufenden Vertrages zum 30. Juni noch nicht an seinen Rücktritt. <b>„Karriereende ist kein Thema für mich. Ich will weiter Fußball spielen“,</b> sagte der 33 Jahre alte Verteidiger in einer Skype-Schalte mit Journalisten am Dienstag. Es fehle ihm jeden Tag sehr, nicht zum Training ins Stadion fahren zu können. „Das ist das beste Indiz dafür, dass ich weiterspielen will.“</div><br>Aufgrund der Coronavirus-Pandemie ruht der gemeinsame Trainingsbetrieb beim&nbsp;Aufsteiger bis mindestens zum 6. April. Vor allem für den Kopf sei es nicht einfach, mit der aktuellen Situation umzugehen, gab Parensen zu. Denn keiner wisse, wann die Saison genau weitergehe. <b>„Du musst dir künstlich einen Zeitpunkt schaffen, auf den du hinarbeitest.“</b><br></div></article>
</div>


<div class="lb-item portraitimage">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200331150324/53a73bbdd34f7c707744a349817f360f8a2abf032ae7a27e8d89b8defb67a2e1.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200331150324/78f8e24c21439c8f1bcb0a4bad9e684b82d0258282d53e90d7af0f0e8008b20a.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200331150324/53a73bbdd34f7c707744a349817f360f8a2abf032ae7a27e8d89b8defb67a2e1.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20200331150324/cfff96525ff0416418f228bd39022fa1f896a289f2b265c28626722349d4e433.jpg 540w" alt="Noch und nöcher: Michael Parensen will weitermachen.">
<figcaption>
<span class="caption">
Noch und nöcher: Michael Parensen will weitermachen.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Andreas Gora/dpa</span>
</figcaption>
</figure>
</div>



<div class="lb-item text">
<article>Ablenkung habe der Familienvater zuhause zumindest genug. „Lang ausschlafen ist nicht“, sagte er. Dadurch, dass die Kinder zuhause seien, habe er den ganzen Tag Action. <b>„Ich bin abends genau so platt wie wenn ich normal trainieren würde“, </b>sagte Parensen.<br><br><b>Der Spielbetrieb in der Fußball-Bundesliga und der 2. Liga bleibt wegen der Corona-Pandemie bis mindestens zum 30. April ausgesetzt.</b> Die Mitgliederversammlung der Deutschen Fußball-Liga (DFL) stimmte am Dienstag einem entsprechenden Antrag des DFL-Präsidiums zu. Ob der Spielbetrieb im Mai fortgesetzt werden kann, ist allerdings offen. <i>(dpa)</i></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-31T15:19:15.259454:1383af5d-71dc-4893-8425-81a960325e44" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-30 10:42:33+00:00">30. März 2020 12:42</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Claus Vetter
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><p><h4>Sheraldo Becker:<br>Spieler bekommen weiter 70 bis 80 Prozent Gehalt</h4><span>Dass auch die Profis von Union Berlin auf Gehalt verzichten, war bereits bekannt. Nun wird Offensivmann Sheraldo Becker (25) im "Kicker" mit Zahlen zitiert: Die Spieler bekämen weiterhin Gehalt, "70 bis 80 Prozent", verriet der Niederländer in seiner Heimat bei "Fox Sports". Jugendspieler und solche mit geringeren Bezügen würden verschont, heißt es in dem Bericht. Am 6. April will Union derweil wieder ins Training auf dem Platz einsteigen. Becker präzisiert: "Wir werden in Dreiergruppen trainieren."&nbsp;</span></p></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-30T12:42:33.526478:003ff791-7987-472e-a433-705abcfb39c0" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-30 07:01:08+00:00">30. März 2020 09:01</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Claus Vetter
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Subotic: Vereine müssen solidarischer sein</h4>Verteidiger Neven Subotic von Bundesligist 1. FC Union Berlin hat die Fußballklubs in der Coronavirus-Krise zu mehr Zusammenhalt untereinander aufgerufen. „Von Spielern wird aktuell Solidarität gefordert, und das ist nicht nur jetzt, sondern generell auch richtig. Aber was ist mit den Vereinen?“, sagte der 31-Jährige den Zeitungen der „Funke Mediengruppe“ (Montag). „Jeder achtet auf sich selbst, alle schauen nur nach oben und hoffen auch Solidarität, aber keiner schaut nach unten und ist selbst solidarisch. Das zeigt, dass die Kommerzialisierung des Fußballs als Geschäftsmodell die Werte des Sports überschattet.“<br><br>Zuletzt hatten die vier deutschen Champions-League-Teilnehmer dieser Saison 20 Millionen Euro für weniger wohlhabende Vereine zur Verfügung gestellt.<br><br>Subotic warb als Mitglied im Spielerrat der Profi-Gewerkschaft Fifpro für Verständnis, dass viele Spieler abseits der Topligen und -vereine sich einen Gehaltsverzicht nicht leisten könnten. „Die großen Stars sind nicht einmal die Spitze des Eisbergs, sie sind die Spitze der Spitze des Eisbergs“, sagte der frühere Profi von Borussia Dortmund. Man müsse den kompletten Eisberg berücksichtigen. „Da sprechen wir über sehr junge Zeitarbeiter, die oft unter großem Druck in fremden Ländern arbeiten. Wenn die plötzlich kein Einkommen mehr haben, können sie ja nicht einfach auf etwas anderes umschulen.“<br><br>Subotic rechnet damit, dass Spieler dazu bereit seien, ihre auslaufenden Verträge um ein, zwei Monate zu verlängern, sollte die Saison aufgrund der Coronavirus-Pandemie länger als ursprünglich geplant dauern. „Es wäre ja letztlich nur eine Verlängerung der Saison“, sagte er. „Und Fußballer möchten in erster Linie Fußball spielen, das Finanzielle kommt erst an zweiter Stelle - auch wenn das nicht immer klug ist.“ (dpa)</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-30T09:01:08.489725:0f0bf504-2169-41bc-b096-cbb1ea4941f0" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-30 06:08:46+00:00">30. März 2020 08:08</div>
</div>


<div class="lb-author ">
<div class="lb-author__name">
Claus Vetter
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Ruhnert kritisiert trainierende Konkurrenz:<br>"Finde ich schwach"&nbsp;</h4><div>Geschäftsführer Oliver Ruhnert kritisiert hat den unterschiedlichen Umgang der Bundesliga-Vereine mit der Empfehlung der DFL zum Trainingsbetrieb in der Coronakrise. Die Deutsche Fußball Liga (DFL) hatte empfohlen, bis einschließlich 5. April nur individuell trainieren zu lassen, doch die Bundesligaklubs reagierten ganz verschieden. Ruhnert missfällt das Vorgehen der Clubs. „Ich finde es wichtig, dass es eigentlich einheitlich ist. Wenn sich einige Vereine nicht daran halten, finde ich es schwach“, sagte Ruhnert dem „Kicker“.</div><br>Gerade weil die Situation in den verschiedene Regionen Deutschlands zum Teil sehr unterschiedlich sei, halte er es für „notwendig und wichtig, dass die Steuerung über die DFL geht“, sagte Ruhnert. Es gehe auch darum, dass es im Land eine Kontaktsperre gebe, „und daran sollte sich auch der Fußball halten“, meinte der Manager des Bundesligisten und empfahl: „Bevor noch nicht geklärt ist, wann und wie es weitergehen soll, tut man sich nichts, wenn man sich darauf verständigt, dass wir einheitlich wieder mit dem Mannschaftstraining starten.“<br><br>Union hatte angekündigt, die Wiederaufnahme des Teamtrainings vom 31. März auf den 6. April zu verschieben - auch auf Bitte der DFL. Einen großen Wettbewerbsnachteil für Union erkennt der Manager in den unterschiedlichen Trainingswegen nicht. Schließlich sollte bei einer Wiederaufnahme der Saison beispielsweise Anfang Mai ausreichend Zeit für eine gezielte Vorbereitung bleiben. (dpa)</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-30T08:08:46.016591:c0ceadbd-24aa-434a-927a-b16bdab4270a" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-29 18:15:19+00:00">29. März 2020 20:15</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Leonard Brandbeck
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Union kann es auch virtuell</h4></div><div>Dreimal Sebastian Polter, zweimal Akaki Gogia - und schon siegt der 1. FC Union souverän mit 5:1 gegen Jahn Regensburg. Julius Kade und Keven Schlotterbeck haben an der Konsole alles im Griff.<br></div></article>
</div>


<div class="lb-item embed">
<article class="item--embed item--embed__wrapper">
<a href="https://www.tagesspiegel.de/sport/wenn-das-wohnzimmer-zum-fussballplatz-wird-hertha-und-union-siegen-in-der-bundesliga-home-challenge/25692984.html" target="_blank" class="item--embed__illustration">
<img src="https://www.tagesspiegel.de/images/union-bhc/25694828/3-format530.jpg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.tagesspiegel.de/sport/wenn-das-wohnzimmer-zum-fussballplatz-wird-hertha-und-union-siegen-in-der-bundesliga-home-challenge/25692984.html" target="_blank" title="Hertha und Union siegen in der Bundesliga Home Challenge">Hertha und Union siegen in der Bundesliga Home Challenge</a>
</div>
<div class="item--embed__description">
Der Fußballbetrieb ruht – auf dem Rasen. Virtuell ist die Bundesliga an
diesem Wochenende aber wieder im Einsatz. Und die Berliner Klubs sind
erfolgreich.
</div>
<div class="item--embed__credit">Tagesspiegel | Jörg Leopold</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-29T20:15:19.133781:b439b324-4262-407d-bed5-8164f492fc4c" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-28 14:01:52+00:00">28. März 2020 15:01</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Katrin Schulze
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180519100516/9ce5b1c2d7aa77b241c3135dd02c5761f5d15adf49a094e106a4c3c8886d9e85.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Er lässt nicht nach, der Rafal Gikiewicz</h4></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_vib9oqivr">
<blockquote class="twitter-tweet">
<p>
Traf do kosza...#zostanwdomu https://t.co/huyUAH9dz2
</p>—
Rafał Gikiewicz on Twitter (@gikiewicz33)
<a href="https://twitter.com/gikiewicz33/status/1243877638999085056">https://twitter.com/gikiewicz33/status/1243877638999085056</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_vib9oqivr"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-28T15:01:52.783918:7e5caa74-c4a4-40ea-ae5d-236a6f4ec3ed" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-25 17:51:29+00:00">25. März 2020 18:51</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><h4>Union in Coronavirus-Zeiten</h4></div><div>Die Bundesligaprofis der Berliner verzichten auf Gehalt, die Mitarbeiter gehen in Kurzarbeit. Union will die Krise solidarisch lösen. Eine Zusammenfassung.<br></div></div></article>
</div>


<div class="lb-item embed">
<article class="item--embed item--embed__wrapper">
<a href="https://www.tagesspiegel.de/sport/kurzarbeit-wegen-coronavirus-der-1-fc-union-beschwoert-die-familienmentalitaet/25682386.html" target="_blank" class="item--embed__only-illustration">
<img src="https://www.tagesspiegel.de/images/werder-bremen-1-fc-union-berlin/25682546/1-format530.jpg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.tagesspiegel.de/sport/kurzarbeit-wegen-coronavirus-der-1-fc-union-beschwoert-die-familienmentalitaet/25682386.html" target="_blank" title="Der 1. FC Union beschwört die Familienmentalität">Der 1. FC Union beschwört die Familienmentalität</a>
</div>
<div class="item--embed__credit">Tagesspiegel | David Joram</div>
</div>
</article>
</div>

 
<div class="lb-item text">
<article><br /></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-25T18:51:29.844997:44e74c0f-0c05-4347-a4d8-56871d67cb28" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-25 15:32:55+00:00">25. März 2020 16:32</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Ohne Worte ;-)</h4></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_nhu7h1dx1">
<blockquote class="twitter-tweet">
<p>
Kolejna odsłona #zostanwdomu (fitness 80') @wichniarek18 przygotowania do twojej jogi zaczęte 😂 https://t.co/KwXH1Ptp77
</p>—
Rafał Gikiewicz on Twitter (@gikiewicz33)
<a href="https://twitter.com/gikiewicz33/status/1242796825112907776">https://twitter.com/gikiewicz33/status/1242796825112907776</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_nhu7h1dx1"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-25T16:32:55.991270:17a642f5-5ff2-42ac-a32c-f1b60c0b4ac7" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-25 14:29:42+00:00">25. März 2020 15:29</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Mannschaft verzichtet auf Gehalt, Mitarbeiter in Kurzarbeit</h4><div>Soeben hat der 1. FC Union bekanntgegeben, dass die Spieler und das Team der Lizenzspielerabteilung auf Teile ihres Gehalts verzichten werden. Die Führungskräfte des Klubs und die Mitarbeiter haben Kurzarbeitsregelungen zugestimmt.<br><br>„Es sind außergewöhnliche Umstände, mit denen wir uns auseinanderzusetzen haben. Unser Vereinszweck ist Fußball. Wenn dieser wegfällt, berührt das den Kern unseres Daseins. Die Führungskräfte, unsere Mitarbeiter, die Lizenzspieler und das Trainer- und Betreuerteam haben in den letzten Monaten hart für den Erfolg des 1. FC Union Berlin in der Bundesliga gearbeitet. Jetzt verzichten sie auf viel Geld, um diese Krise gemeinsam durchzustehen“, erklärt Union-Präsident Dirk Zingler in einer Veereinsmitteilung.&nbsp;</div><br><div>„Diese Bereitschaft kann man allen Beteiligten gar nicht hoch genug anrechnen“, so Zingler weiter, man werde die Herausforderungen in der nächsten Zeit als Verein meistern. Das gelinge am besten, wenn sich die Union-Familie solidarisch verhalte. <i>(Tsp)&nbsp;</i></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-25T15:29:42.992289:2e7eea11-877d-4a3f-ba4d-79d300b286a8" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar quote  " data-post-id="urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--quote"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-25 13:47:58+00:00">25. März 2020 14:47</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item quote">
<div class="item--embed-quote">
<blockquote>
<p>Ich male sehr viel und entwerfe Ideen für Tattoo-Motive. Da
kann man schon im Vorfeld viele Dinge erledigen.</p>
<h4>Kapitän Christopher Trimmel über seine Homeoffice-Zeit</h4>
</blockquote>
</div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-25T14:47:58.363356:635aded9-fc8c-45b3-b18e-936939e490b3" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-24 08:48:10+00:00">24. März 2020 09:48</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Julian Graeber
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20190828110844/0b0b03267136c3affe8ed38183742c8e2781c06dd81e22f3829871550785a73c.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Wie Union mit dem Bundesliga-Stopp umgeht</h4><div>Auch der 1. FC Union hat organisatorisch, aber vor allem finanziell mit der Unterbrechung des Spielbetriebs zu kämpfen. Die Spieler trainieren individuell, viele Mitarbeiter arbeiten im Homeoffice und Präsident Dirk Zingler kündigt Kurzarbeit an. Ein Überblick.</div></article>
</div>


<div class="lb-item embed">
<article class="item--embed item--embed__wrapper">
<a href="https://www.tagesspiegel.de/sport/kurzarbeit-homeoffice-spendenaktion-wie-der-1-fc-union-mit-dem-bundesliga-stopp-umgeht/25670218.html" target="_blank" class="item--embed__only-illustration">
<img src="https://www.tagesspiegel.de/images/union-berlin-spielt-gegen-bayern-muenchen-doch-ohne-publikum/25670300/1-format530.jpg" />
</a>
<div class="item--embed__info">
<div class="item--embed__title">
<a href="https://www.tagesspiegel.de/sport/kurzarbeit-homeoffice-spendenaktion-wie-der-1-fc-union-mit-dem-bundesliga-stopp-umgeht/25670218.html" target="_blank" title="Wie der 1. FC Union mit dem Bundesliga-Stopp umgeht">Wie der 1. FC Union mit dem Bundesliga-Stopp umgeht</a>
</div>
<div class="item--embed__credit">Tagesspiegel | Julian Graeber</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-24T09:48:10.706299:9fb19e5e-cdce-46f7-a558-a2f2e8ddea42" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-23 14:29:40+00:00">23. März 2020 15:29</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
David Joram
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20180618110644/8f87fe59ccaa59192e0b051bc1aa493d79c4eb86d702624584b49e935b6e0b88.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><div><h4>Union: Senat-Verordnung hat auf Trainingsbetrieb keine Auswirkungen</h4>Der 1. FC Union sieht keine Auswirkungen auf seinen Trainingsbetrieb durch die vom Berliner Senat verschärften Regelungen zur Eindämmung des Coronavirus. „Sowohl individuelle sportliche Betätigung als auch der Weg zur Arbeit sind ja ausdrücklich geregelte Ausnahmen dieser Maßnahmen. Tatsächlich wird aber bis 31. März auch nur individuell trainiert“, sagte Pressesprecher Christian Arbeit am Montag.<br><br>Die Spieler des Aufsteigers haben Vereinsangaben zufolge extra auf sie zugeschnittene Trainingspläne bekommen und halten sich unter anderem auf Spinning-Rädern oder mit intensiven Läufen fit. Ursprünglich wollten die Unioner am vergangenen Freitag das gemeinsame Training wieder aufnehmen.</div><br><div>Ob die Unioner mit ihrem über 30 Mann fassenden Kader (plus Trainer- und Betreuerstab) ab 1. April wieder gemeinsam trainieren können bzw. dürfen, ist indes fraglich. Eine Antwort darauf konnte Pressesprecher Arbeit am Montag nicht geben, eine Tagesspiegel-Anfrage an den Senat läuft. Klar ist: Ein Beruf, der systemrelevant ist, üben Profifußballer nicht aus. Klar ist auch: Nicht nur die Trainingsgruppe wäre in Corona-Zeiten ungeheuer groß, sondern auch die Kontaktmöglichkeiten (und somit die Gefahr, dass Viren übertragen werden).</div><br><div>Theoretisch denkbar wäre ein kontaktloses Mannschaftstraining, vielleicht auch in zahlreichen Kleingruppen, in dem permanent ein Sicherheitsabstand von 1,50 Meter oder mehr zwischen den Spielern bestehen würde. Unions Trainingsgelände würde das hergeben - realistisch scheint ein solches Szenario aber kaum.&nbsp;&nbsp;<br><br>Spieler, Trainer- und Funktionsteam von Liga-Konkurrent Hertha BSC befinden sich aufgrund eines positiven Befunds bei einem Profi auf das Coronavirus in häuslicher Quarantäne. Während die Deutsche Fußball-Liga zunächst bis zum 2. April die Spiele ausgesetzt hat, darf in Berlin bis zum 19. April nicht gespielt werden.<br><br>Seit Montag gelten in Berlin strengere Regeln zum Aufenthalt außerhalb von Wohnungen. Ansammlungen von mehr als zwei Personen sind demnach verboten. Ausgenommen werden sollen Familien sowie in einem Haushalt lebende Personen. (Tsp/dpa)</div></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-23T15:29:40.973325:7080a0ed-68d0-48b8-ae09-7ef81f930328" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-20 17:01:38+00:00">20. März 2020 18:01</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Julian Graeber
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20190828110844/0b0b03267136c3affe8ed38183742c8e2781c06dd81e22f3829871550785a73c.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Unions Ultras sagen Danke!</h4></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_y5nlp1flt">
<blockquote class="twitter-tweet">
<p>
Danke euch allen, bleibt stark und gesund und macht weiter so 💪🏼 #fcunion #szenekoepenick #danke #respekt #bleibtgesund
</p>—
1. FC Union Berlin on Twitter (@fcunion)
<a href="https://twitter.com/fcunion/status/1241029513611534337">https://twitter.com/fcunion/status/1241029513611534337</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_y5nlp1flt"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-20T18:01:38.058621:1b63d2ef-609a-41a0-8208-693d06093fb4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-20 15:46:32+00:00">20. März 2020 16:46</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Julian Graeber
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20190828110844/0b0b03267136c3affe8ed38183742c8e2781c06dd81e22f3829871550785a73c.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Kein Derby ist auch keine Lösung</h4><div>Am morgigen Samstag hätte Union eigentlich seinen Stadtmeister-Titel im Olympiastadion verteidigen wollen, doch an Fußball ist momentan nunmal nicht zu denken. Nachdem es statt des Bayern-Spiels am vergangenen Wochenende bei AFTV den Aufstiegsfilm samt virtuellem Bier- und Bratwurststand gab, können sich die Union-Fans morgen zurückträumen in den Februar 2011. Als beim ersten Derby zwischen Union und Hertha im Olympiastadion ein gewisser Torsten Mattuschka, an diesem Tag nicht nur für die Kollegen des Kicker der beste Mann, zeigte, dass er kann, was keiner kann, und ihn reinhaute für den Verein. Als Rahmenprogramm gibt es auch die Pressekonferenzen und Spielerinterviews.</div></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_fe3ss6ulb">
<blockquote class="twitter-tweet">
<p>
Unioner! Eigentlich wäre morgen der große Tag! Rückspiel gegen die Charlottenburger im @olympiastadion ! Leider wird erstmal nicht draus, einen Union-Derbytag gibts dennoch 😍. #AFTV holt die Klassiker raus. Alle Infos 👉 https://t.co/hNcL94VhPH #fcunion #wartenaufunion 🔴⚪
</p>—
1. FC Union Berlin on Twitter (@fcunion)
<a href="https://twitter.com/fcunion/status/1241016769520766976">https://twitter.com/fcunion/status/1241016769520766976</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_fe3ss6ulb"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-20T16:46:32.834323:ddbeebc6-cb5d-4646-aa44-52c791c0eb76" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-03-19 15:07:48+00:00">19. März 2020 16:07</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Vorerst weiter nur individuelles Training</h4><div>Alles andere wäre auch gar nicht möglich gewesen. Geschäftsführer Oliver Ruhnert erklärt die Einzelheiten im Video:</div><br /></article>
</div>


<div class="lb-item embed">
<div class="item--embed__element"><div id="_ll9kulayt">
<blockquote class="twitter-tweet">
<p>
Das, was Oliver #Ruhnert sagt....👇 https://t.co/b8y19FWS2l 👉 Unsere Jungs trainieren weiterhin individuell ⚽ #wartenaufunion #unveu #passtaufeuchauf #fcunion https://t.co/3a6xYvzLAC
</p>—
1. FC Union Berlin on Twitter (@fcunion)
<a href="https://twitter.com/fcunion/status/1240646728988135424">https://twitter.com/fcunion/status/1240646728988135424</a>
</blockquote>
</div>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};
        if (d.getElementById(id)) return t; js = d.createElement(s);js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs); t._e = [];
        t.ready = function(f) {t._e.push(f);}; return t;}(document, "script", "twitter-wjs"));
    window.twttr.ready(function(){
        window.twttr.widgets.load(document.getElementById("_ll9kulayt"));
    });
</script></div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_linkedin.svg" />
 </a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-03-19T16:07:48.807869:9b544a4a-d1dd-4e49-b285-2fedf9035745" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<button data-load-more class="lb-button load-more-posts">
Weitere Beiträge
</button>
</div>

</div>

<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script async defer src="https://platform.twitter.com/widgets.js"></script>
<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&status=0&appId="></script>
<script async defer src="https://www.youtube.com/player_api"></script>
<script src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<script>
    embedly("defaults", {
        cards: {
            key: '82645d4daa7742cc891c21506d28235e',
            align: 'left',
            chrome: 0
        }
    });
</script>
<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players
    function onPlayerJSReady () {
        var embedlyIframes = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        embedlyIframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="//cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>



<script type="text/javascript">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</script>
<script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.5.13/default/dist/default-ae004a1f0d.js"></script>
</div>
</aside>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Sport&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/1-fc-union-berlin/" class="related-topics__link">1. FC Union Berlin</a>
</li>
<li class="related-topics__item">
<a href="/themen/bundesliga/" class="related-topics__link">Bundesliga</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-pandemie-in-den-usa-us-wissenschaftler-korrigieren-schaetzung-auf-60-000-tote/25560996.html" title="US-Wissenschaftler korrigieren Schätzung auf 60.000 Tote" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus-Pandemie in den USA</span><span class="ts-headline">US-Wissenschaftler korrigieren Schätzung auf...</span></span><img src="/images/tagesspiegel/25729548/1-format3002.jpg" alt="Weniger Coronavirus-Tote als erwartet? Das Forschungsinstitut der Universität Washington hat seine Prognose nach unten korrigiert." /></a></li><li class="ts-teaser"><a href="/berlin/virus-epidemie-in-berlin-buerger-melden-der-polizei-corona-regelbrecher-auf-allen-kanaelen/25655678.html" title="Bürger melden der Polizei Corona-Regelbrecher auf allen Kanälen" class="ts-link"><span class="ts-title"><span class="ts-overline">Virus-Epidemie in Berlin</span><span class="ts-headline">Bürger melden der Polizei Corona-Regelbrecher auf...</span></span><img src="/images/corona-coronavirus-covid-19-berlin-steht-still-aufgenommen-am-7-april-2020-der-volkspark-hasenheide-zwischen-neukoelln-und-kreuzberg-wird-von-joggern-spaziergaengern-und-kinder-besucht-ist-aber-nicht-ueberfuellt-die-polizei-faehrt-streife-die-karl-marx-strasse-in-neukoelln-wird-kaum-von-autos/25729544/1-format3002.jpg" alt="Die Polizei fährt im Volkspark Hasenheide Streife." /></a></li><li class="ts-teaser"><a href="/politik/jens-spahn-zu-corona-lockerungen-mehr-normalitaet-ist-bald-wieder-moeglich/25729386.html" title="„Mehr Normalität ist bald wieder möglich“" class="ts-link"><span class="ts-title"><span class="ts-overline">Jens Spahn zu Corona-Lockerungen</span><span class="ts-headline">„Mehr Normalität ist bald wieder möglich“</span></span><img src="/images/bundesgesundheitsminister-jens-spahn-cdu-im-rahmen-einer-kabinettssitzung-im-staatsministerium-baden-wuerttemberg-in/25729394/1-format3002.jpg" alt="Bundesgesundheitsminister Jens Spahn CDU sieht langsam die Zeit für Lockerungen des Shutdowns gekommen." /></a></li><li class="ts-teaser"><a href="/wissen/drei-erklaerungsversuche-fuer-erstaunliche-corona-zahlen-warum-die-zahl-der-toten-in-deutschland-vergleichsweise-niedrig-ist/25726578.html" title="Warum die Zahl der Toten in Deutschland vergleichsweise niedrig ist" class="ts-link"><span class="ts-title"><span class="ts-overline">Drei Erklärungsversuche für erstaunliche...</span><span class="ts-headline">Warum die Zahl der Toten in Deutschland...</span></span><img src="/images/coronavirus-recklinghausen/25727214/1-format3002.jpg" alt="Deutschland hat die Zahl der Intensivbetten aufgestockt." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">125</span>
</a>
</li>
<li>
<a href="/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=1.%20FC%20Union%20Berlin%20im%20Blog%3A%20Yunus%20Malli%20in%20Quarant%C3%A4ne&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;text=Yunus%20Malli%20in%20Quarant%C3%A4ne&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;title=Yunus%20Malli%20in%20Quarant%C3%A4ne&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24349290" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24349290"><h4 class="ts-section-title">125 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/virus-epidemie-in-berlin-buerger-melden-der-polizei-corona-regelbrecher-auf-allen-kanaelen/25655678.html" title="Bürger melden der Polizei Corona-Regelbrecher auf allen Kanälen" class="ts-link"><span class="ts-title"><span class="ts-overline">Virus-Epidemie in Berlin</span><span class="ts-headline">Bürger melden der Polizei Corona-Regelbrecher auf...</span></span><img src="/images/corona-coronavirus-covid-19-berlin-steht-still-aufgenommen-am-7-april-2020-der-volkspark-hasenheide-zwischen-neukoelln-und-kreuzberg-wird-von-joggern-spaziergaengern-und-kinder-besucht-ist-aber-nicht-ueberfuellt-die-polizei-faehrt-streife-die-karl-marx-strasse-in-neukoelln-wird-kaum-von-autos/25729544/1-format3002.jpg" alt="Die Polizei fährt im Volkspark Hasenheide Streife." /><span class="ts-comments-count">3138</span></a></li><li class="ts-teaser"><a href="/wissen/coronavirus-pandemie-in-den-usa-us-wissenschaftler-korrigieren-schaetzung-auf-60-000-tote/25560996.html" title="US-Wissenschaftler korrigieren Schätzung auf 60.000 Tote" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus-Pandemie in den USA</span><span class="ts-headline">US-Wissenschaftler korrigieren Schätzung auf...</span></span><img src="/images/tagesspiegel/25729548/1-format3002.jpg" alt="Weniger Coronavirus-Tote als erwartet? Das Forschungsinstitut der Universität Washington hat seine Prognose nach unten korrigiert." /><span class="ts-comments-count">4789</span></a></li><li class="ts-teaser"><a href="/politik/50-fluechtlingskinder-aus-lesbos-die-kapitulation-des-innenministeriums-vor-der-afd/25725914.html" title="Die Kapitulation des Innenministeriums vor der AfD" class="ts-link"><span class="ts-title"><span class="ts-overline">50 Flüchtlingskinder aus Lesbos</span><span class="ts-headline">Die Kapitulation des Innenministeriums vor der AfD</span></span><img src="/images/aufnahme-von-zunaechst-50-minderjaehrigen-migranten-geplant/25725942/2-format3002.jpg" alt="Flüchtlingskind in der Nähe des Camps Moria auf der Insel Lesbos: Wird sie unter den Auserwählten sein?" /><span class="ts-comments-count">374</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/1-fc-union-berlin-im-blog-yunus-malli-in-quarantaene/24349290.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/377/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
