


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Fußball-WM in Russland: Die Nationalelf eint die Deutschen nicht mehr - Sport - Tagesspiegel</title><meta content="Medien, Gesellschaft, Sport" name="page-topic"/><meta content="Die gesellschaftliche Stimmung in Deutschland hat sich im Vergleich zur WM 2014 verändert. Das zeigt auch die Debatte um den Fall Özil/Gündogan. Ein Kommentar." name="description"/><meta content="WM,Fußball,Özil,Gündogan,Fußballnation,Weltmeister,DFB,Erdogan,Türkei,Bierhoff,Meinung" name="news_keywords"/><link href="/images/wm-2018-deutsche-wimpel/22686072/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" rel="canonical"/><meta content="Die Nationalelf eint die Deutschen nicht mehr" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/wm-2018-deutsche-wimpel/22686072/1-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" property="og:url"/><meta content="Die gesellschaftliche Stimmung in Deutschland hat sich im Vergleich zur WM 2014 verändert. Das zeigt auch die Debatte um den Fall Özil/Gündogan. Ein Kommentar." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/265/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "sport", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["sport"],
subcategory: [""],
subcategory2: [""],
keywords: ["WM,Fussball,Oezil,Guendogan,Fussballnation,Weltmeister,DFB,Erdogan,Tuerkei,Bierhoff,Meinung"],
exclude: [""], detailPageId: ["22683128"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/224/urban.js" async></script>
<script src="/js/13908596/131/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Die Nationalelf eint die Deutschen nicht mehr" />
<meta name="twitter:description" content="Die gesellschaftliche Stimmung in Deutschland hat sich im Vergleich zur WM 2014 verändert. Das zeigt auch die Debatte um den Fall Özil/Gündogan. Ein Kommentar." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/wm-2018-deutsche-wimpel/22686072/1-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/fussball-wm/" title="Fussball-WM" class="ts-link" target="_self">
Fussball-WM
</a>
</li>
<li
>
<a href="/themen/champions-league/" title="Champions League" class="ts-link" target="_self">
Champions League
</a>
</li>
<li
>
<a href="/themen/bundesliga/" title="Bundesliga" class="ts-link" target="_self">
Bundesliga
</a>
</li>
<li
>
<a href="/themen/hertha-bsc/" title="Hertha" class="ts-link" target="_self">
Hertha
</a>
</li>
<li
>
<a href="/themen/1-fc-union-berlin/" title="Union" class="ts-link" target="_self">
Union
</a>
</li>
<li
>
<a href="/themen/eisbaeren-berlin/" title="Eisbären" class="ts-link" target="_self">
Eisbären
</a>
</li>
<li
>
<a href="/themen/fuechse-berlin/" title="Füchse" class="ts-link" target="_self">
Füchse
</a>
</li>
<li
>
<a href="/themen/alba-berlin/" title="Alba" class="ts-link" target="_self">
Alba
</a>
</li>
<li
>
<a href="/themen/br-volleys/" title="BR Volleys" class="ts-link" target="_self">
BR Volleys
</a>
</li>
<li
>
<a href="/sport/liveblog/der-fahrrad-blog-des-tagesspiegel-baustopp-fuer-fernradweg-in-lankwitz/19996818.html" title="Rad-Blog" class="ts-link" target="_self">
Rad-Blog
</a>
</li>
<li
>
<a href="/themen/paralympics/" title="Paralympics" class="ts-link" target="_self">
Paralympics
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/" title="Sport" class="ts-inverse-link" target="_self"><span itemprop="title">Sport</span></a></li><li class="ts-current"><strong>Fußball-WM in Russland: Die Nationalelf eint die Deutschen nicht mehr </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<embed src="/downloads/22677338/4/wm2018-banner.svg" type="image/svg+xml" style="margin-bottom:25px"></embed>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="22683128" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/9966a87de5aa479bafd24cf6628ed08d" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2018-06-14T09:49:50Z" itemprop="datePublished" class="ts-time">heute 11:49 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Fußball-WM in Russland </span><span class="ts-colon">: </span><span class="ts-headline">Die Nationalelf eint die Deutschen nicht mehr</span></h1>
<p class="ts-intro" itemprop="description">
Die gesellschaftliche Stimmung in Deutschland hat sich im Vergleich zur WM 2014 verändert. Das zeigt auch die Debatte um den Fall Özil/Gündogan. Ein Kommentar. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schulze-katrin/6047232.html">Katrin Schulze</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=22686072" href='/images/wm-2018-deutsche-wimpel/22686072/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/wm-2018-deutsche-wimpel/22686072/1-format6001.jpg?inIsFirst=true" alt="Deutschlandfahnen und Deutschland-Wimpel auf einem Balkon in Berlin" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Deutschlandfahnen und Deutschland-Wimpel auf einem Balkon in Berlin</span><small class="ts-credit" itemprop="copyrightHolder">Foto: dpa/Paul Zinken</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Dieser Satz wurde so oft bemüht, dass ihn viele für selbstverständlich halten, obwohl er grundlegend falsch ist: Fußball ist nur ein Spiel. Das ist weit weg von der Wahrheit und selten hat es sich so deutlich gezeigt wie in den vergangenen Wochen. Die Nationalmannschaft spielte da mal besseren und immer mal wieder auch schlechteren Fußball, aber das hat nur am Rande interessiert – weil viel mehr auf dem Spiel steht. Auf einmal befindet sich das Team mitten in einer gesellschaftspolitischen Debatte. Ein Foto zweier deutscher Spieler mit dem türkischen Autokraten Recep Tayyip Erdogan vor der an diesem Donnerstag in Russland beginnenden Fußball-WM reichte aus, fast ganz Deutschland aufzurütteln. Mesut Özil und Ilkay Gündogan sollen sich bis heute rechtfertigen für die Aktion, werden dafür angefeindet und von <a href="/sport/die-nationalmannschaft-guendogan-und-oezil-deutschland-pfeift-sich-aus/22666734.html" target="_self">vielen deutschen Fans gnadenlos ausgepfiffen</a>.</p><h3>Die Einheit scheint verloren gegangen</h3><p>Die Fußballnation Deutschland versagt seinem Fußballnationalteam, dem Weltmeister, bedingungslose Unterstützung. Was ist da passiert? Ist das noch dasselbe Land, das vor vier Jahren mit einer berauschend spielenden Mannschaft mitgefiebert und mitgefeiert hat? Die einzigartige Einheit scheint verloren gegangen zu sein – nach innen wie nach außen. 2014 hatte vor allem das Gemeinschaftsgefühl die Deutschen von Sieg zu Sieg getragen. Es war ein Team, natürlich zusammengewachsen, in dem allein die sportliche Leistung zählte und nicht, wer woher kommt. Ein Sinnbild gelungener Integration, für das die Deutschen sich selbst feierten und – zurecht – weltweit gefeiert wurden.</p><div class="ts-article-element ts-left">
<a href="/sport/wm-spielplan-als-pdf-alle-spiele-und-zeiten-im-ueberblick/22628308.html" target="_blank" rel="noopener">
<div class="ts-img-container">
<img
src = /images/wm2018_spielplaner_artikelbild_v02/22675708/1-format3001.png
alt="Teaser WM Artikel">
</img>
</div>
</a>
</div><h3>Löw muss mehr als nur eine Mannschaft formen</h3><p>Vier Jahre später aber wird offenkundig selbst mit der Nationalmannschaft, dem vielleicht einzigen gemeinsamen Nenner, auf den sich die Deutschen verständigen können, keine Einigkeit mehr erreicht. Jetzt genügt es als Spieler nicht mehr, alles für ein Team zu geben. Und der Job als Bundestrainer verlangt von Joachim Löw heute viel mehr, als eine funktionierende Mannschaft zu formen. <a href="/sport/pfiffe-schmerzen-joachim-loew-debatte-um-guendogan-und-oezil-verfolgt-deutsche-nationalmannschaft/22668096.html" target="_self">Wenn schon das Nationalteam im Kleinen so viel Ärger auf sich zieht</a>, was sagt das dann erst übers große Ganze aus? Darüber, wie gespalten die Gesellschaft bis in ihre Mitte hinein ist, wie über Integration gesprochen wird, und wie viele auf der Suche nach Identifikation zu sein scheinen?</p><h3>Ein Thema für beendet zu erklären, beendet es nicht</h3><p>Auch <a href="/sport/causa-oezil-und-guendogan-stefan-effenberg-man-haette-sie-rauswerfen-muessen/22679100.html" target="_self">der Deutsche Fußball-Bund handelt in der Debatte</a> ungeschickt. Es genügt eben nicht, die beiden Spieler nach ihrem Besuch bei Erdogan zum Bundespräsidenten zu führen und schöne neue Fotos zu inszenieren. Nationalmannschaftsmanager Oliver <a href="/sport/zum-treffen-mit-erdogan-bierhoffs-unbeholfener-zick-zack-kurs-zu-oezil-und-guendogan/22675316.html" target="_self">Bierhoff erklärte barsch</a>, jetzt sei es auch mal gut mit dem Thema. Nur um sich kurz darauf selbst zu korrigieren, dass die Diskussion über Integration allgemein und speziell das Foto nicht beendet sei.</p><h3>Die gesellschaftliche Debatte verändert die Stimmung der Mannschaft</h3><p>Es könnte so einfach sein. Wenn der Ball in Russland rollt, könnte es wieder einzig um Fußball gehen. Aber weil noch nie eine öffentliche Debatte so in eine Mannschaft hineingespukt hat, ist tatsächlich der sportliche Erfolg gefährdet. Nicht nur Özil, der sich bisher gar nicht dazu äußert, und Gündogan, der seither sichtlich verunsichert wirkt, haben etwas zu verlieren. Zusammen Geschichte schreiben, ist das Motto der Nationalmannschaft für die WM 2018. Sollte das tatsächlich gelingen, sollte das Team trotz widriger Umstände wieder den Titel holen – es wäre noch viel mehr wert als vor vier Jahren.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/wm18-textlink?utm_source=TS-Sport&amp;utm_medium=Textlink&amp;utm_campaign=WM2018" title="Mehr lesen? Jetzt E-Paper testen + Geschenk sichern!" class="ts-abo-link" target="_blank" rel="nofollow">
Mehr lesen? Jetzt E-Paper testen + Geschenk sichern!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/sport/wm-spielplan-als-pdf-alle-spiele-und-zeiten-im-ueberblick/22628308.html" title="Alle Spiele und Zeiten im Überblick" class="ts-link"><span class="ts-title"><span class="ts-overline">WM Spielplan als PDF</span><span class="ts-headline">Alle Spiele und Zeiten im Überblick</span></span><img src="/images/wm2018_spielplaner_4c_a3_v02/22675710/3-format3002.jpg" alt="Den Spielplan als PDF zum Herunterladen finden Sie weiter unten im Text."/></a></li><li class="ts-teaser"><a href="/berlin/verkehrsunfaelle-in-spandau-und-lichtenberg-binnen-24-stunden-zwei-kinder-auf-berlins-strassen-getoetet/22683054.html" title="Binnen 24 Stunden: Zwei Kinder auf Berlins Straßen getötet" class="ts-link"><span class="ts-title"><span class="ts-overline">Verkehrsunfälle in Spandau und...</span><span class="ts-headline">Binnen 24 Stunden: Zwei Kinder auf Berlins Straßen...</span></span><img src="/images/105570358/22683470/5-format3002.jpg" alt="Polizisten stehen in Spandau an der Kreuzung Nauener Straße/Brunsbütteler Damm."/></a></li><li class="ts-teaser"><a href="/politik/attentat-vom-berliner-breitscheidplatz-der-fall-amri-gibt-immer-neue-raetsel-auf/22682614.html" title="Der Fall Amri gibt immer neue Rätsel auf" class="ts-link"><span class="ts-title"><span class="ts-overline">Attentat vom Berliner Breitscheidplatz</span><span class="ts-headline">Der Fall Amri gibt immer neue Rätsel auf</span></span><img src="/images/terroranschlag-breitscheidplatz/22683446/1-format3002.jpg" alt="Eine Schneise der Verwüstung war auf dem Weihnachtsmarkt am Breitscheidplatz zu sehen, nachdem der Attentäter Anis Amri mit einem Lastwagen über den Platz gerast war."/></a></li><li class="ts-teaser"><a href="/politik/guelen-bewegung-tuerkische-medien-veroeffentlichen-berliner-anschrift-von-erdogan-gegner/22684322.html" title="Türkische Medien veröffentlichen Berliner Anschrift von Erdogan-Gegner" class="ts-link"><span class="ts-title"><span class="ts-overline">Gülen-Bewegung</span><span class="ts-headline">Türkische Medien veröffentlichen Berliner...</span></span><img src="/images/people-take-streets-near-the-fatih-sultan-mehmet-bridge-during-clashes-with-military-forces-in-istanbul-on-july-16-2016-istanbuls-bridges-across-the-bosphorus-the-strait-separating-the-european-and-asian-sides-of-the-city-have-been-closed-to-traffic-turkish-military-forces-on-july-16-opened-f/22684346/1-format3002.jpg" alt="Vor knapp zwei Jahren, am 16. Juli 2016, kam es in der Türkei zu einem Putschversuch."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">10</span>
</a>
</li>
<li>
<a href="/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Fu%C3%9Fball-WM%20in%20Russland%3A%20Die%20Nationalelf%20eint%20die%20Deutschen%20nicht%20mehr&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html&amp;text=Die%20Nationalelf%20eint%20die%20Deutschen%20nicht%20mehr" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://api.whatsapp.com/send?text=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html&amp;title=Die%20Nationalelf%20eint%20die%20Deutschen%20nicht%20mehr" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=22683128"><h4 class="ts-section-title">10 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/fussball-wm-in-russland-die-nationalelf-eint-die-deutschen-nicht-mehr/22683128.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berlin-spandau-toedlicher-unfall-lkw-ueberrollt-kind-auf-fahrrad/22679298.html" title="Tödlicher Unfall: Lkw überrollt Kind auf Fahrrad" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Spandau</span><span class="ts-headline">Tödlicher Unfall: Lkw überrollt Kind auf Fahrrad</span></span><img src="/images/achtjaehriger-junge-von-lastwagen-ueberrollt/22680688/1-format3002.jpg" alt="Der Unfallort an der Brunsbütteler Damm und Nauener Straße (rechts)."/><span class="ts-comments-count">317</span></a></li><li class="ts-teaser"><a href="/berlin/cafe-rizz-in-berlin-kreuzberg-ich-bin-nazi-will-mich-hier-nur-mal-umschauen-/22677118.html" title="„Ich bin Nazi. Will mich hier nur mal umschauen.“" class="ts-link"><span class="ts-title"><span class="ts-overline">Café Rizz in Berlin-Kreuzberg</span><span class="ts-headline">„Ich bin Nazi. Will mich hier nur mal umschauen.“</span></span><img src="/images/euro-2016-public-viewing-freiburg/22677450/1-format3002.jpg" alt="Nicht alle Fans sind beim Fußballgucken so friedlich wie hier bei der WM 2016 in Freiburg."/><span class="ts-comments-count">191</span></a></li><li class="ts-teaser"><a href="/berlin/leipziger-strasse-in-berlin-tempo-30-fuer-bessere-luft-zeigt-nur-geringe-wirkung/22677758.html" title="Tempo 30 für bessere Luft zeigt nur geringe Wirkung" class="ts-link"><span class="ts-title"><span class="ts-overline">Leipziger Straße in Berlin</span><span class="ts-headline">Tempo 30 für bessere Luft zeigt nur geringe...</span></span><img src="/images/heprodimagesfotos83120180613tempo30_364_1_20180612155212559-jpg/22677752/4-format3002.jpg" alt="Runter vom Gas. Tempo 30 bringt nur etwas, wenn der Verkehr besser fließt."/><span class="ts-comments-count">171</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/354/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.6.1.12,degtlun5505.server.arvato-systems.de,20180614120939,ID:22683128 in 29ms (-1k/-1cb)] -->