
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Kolumne „Auslaufen mit Lüdecke“: Hertha BSC fliegt – in Richtung Zweite Liga - Sport - Tagesspiegel</title><meta content="Medien, Gesellschaft, Sport" name="page-topic" /><meta content="Nach dem Pokalspiel gegen Schalke geht es richtig los, dachte unser Kolumnist. Ging es dann auch. Aber in die falsche Richtung. Jetzt plagen ihn Abstiegssorgen." name="description" /><link href="/images/hertha-bsc-1-fsv-mainz-05/25528546/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" rel="canonical" /><meta content="Hertha BSC fliegt – in Richtung Zweite Liga" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/hertha-bsc-1-fsv-mainz-05/25528546/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" property="og:url" /><meta content="Nach dem Pokalspiel gegen Schalke geht es richtig los, dachte unser Kolumnist. Ging es dann auch. Aber in die falsche Richtung. Jetzt plagen ihn Abstiegssorgen." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "sport", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["sport"],
subcategory: [""],
subcategory2: [""],
keywords: ["Fussball,Bundesliga,Hertha_BSC,Hertha,Berlin,Frank_Luedecke"],
exclude: [""], detailPageId: ["25527404"],
tspTheme: ["Fussball"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Hertha BSC fliegt – in Richtung Zweite Liga" />
<meta name="twitter:description" content="Nach dem Pokalspiel gegen Schalke geht es richtig los, dachte unser Kolumnist. Ging es dann auch. Aber in die falsche Richtung. Jetzt plagen ihn Abstiegssorgen." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/hertha-bsc-1-fsv-mainz-05/25528546/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/nationalelf/" title="Nationalelf" class="ts-link" target="_self">
Nationalelf
</a>
</li>
<li>
<a href="/themen/hertha-bsc/" title="Hertha" class="ts-link" target="_self">
Hertha
</a>
</li>
<li>
<a href="/themen/1-fc-union-berlin/" title="Union" class="ts-link" target="_self">
Union
</a>
</li>
<li>
<a href="/themen/bundesliga/" title="Bundesliga" class="ts-link" target="_self">
Bundesliga
</a>
</li>
<li>
<a href="/themen/champions-league/" title="Champions League" class="ts-link" target="_self">
Champions League
</a>
</li>
<li>
<a href="/themen/eisbaeren-berlin/" title="Eisbären" class="ts-link" target="_self">
Eisbären
</a>
</li>
<li>
<a href="/themen/alba-berlin/" title="Alba" class="ts-link" target="_self">
Alba
</a>
</li>
<li>
<a href="/themen/fuechse-berlin/" title="Füchse" class="ts-link" target="_self">
Füchse
</a>
</li>
<li>
<a href="/themen/br-volleys/" title="BR Volleys" class="ts-link" target="_self">
BR Volleys
</a>
</li>
<li>
<a href="/themen/berlin-marathon/" title="Berlin Marathon" class="ts-link" target="_self">
Berlin Marathon
</a>
</li>
<li>
<a href="https://golf.tagesspiegel.de/" title="Golf" class="ts-link" target="_self">
Golf
</a>
</li>
<li>
<a href="/sport/liveblog/tagesspiegel-fahrradblog-wie-sie-mit-dem-e-bike-sicher-durch-den-winter-kommen/19996818.html" title="Rad-Blog" class="ts-link" target="_self">
Rad-Blog
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/" title="Sport" class="ts-inverse-link" target="_self"><span itemprop="title">Sport</span></a></li><li class="ts-current"><strong>Kolumne „Auslaufen mit Lüdecke“: Hertha BSC fliegt – in Richtung Zweite Liga </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<a href="/sport/fussball-bundesliga-live/" class="banner-bl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 298 298" width="105" height="105"><g fill="none" fill-rule="evenodd"><circle cx="144" cy="144" r="144" fill="#FFF" transform="translate(6 6)" /><path fill="#000" fill-rule="nonzero" d="M92.75 10.88a147.83 147.83 0 0 0-49.2 32.67A148.26 148.26 0 0 0 0 148.7a148.18 148.18 0 0 0 43.57 105.15 147.66 147.66 0 0 0 49.2 32.66 148.07 148.07 0 0 0 55.95 10.9 148.29 148.29 0 0 0 105.16-43.56 148.17 148.17 0 0 0 43.55-105.15 148.33 148.33 0 0 0-43.55-105.16A148.29 148.29 0 0 0 148.72 0a148.3 148.3 0 0 0-55.97 10.88zM37.17 211.31a102.08 102.08 0 0 1-19.61-15.77 140.2 140.2 0 0 1-4.52-78.12 124.9 124.9 0 0 1 9.52-15.8c1.1-1.56 2.13-3.19 3.31-4.7l33.56 19.86v.84a258.5 258.5 0 0 0 5.4 53.63l.04.2-26.03 40.8c-.56-.28-1.13-.6-1.67-.94zm99.78 68.99a127.78 127.78 0 0 0 17.86 7.48c-26 1.13-52.24-4.96-75.45-18.28l56.26 10.03c.43.27.87.53 1.33.77zm-.2-10.16l-66.4-11.83a207.3 207.3 0 0 1-20.75-30.07c-1.53-2.71-3.24-5.35-4.53-8.18l26-40.77c.58.15 1.22.3 1.95.5 16.26 4.34 32.81 7.44 49.48 9.86.98.14 1.79.26 2.48.33l31.17 53.9c-5.4 7.6-10.88 15.16-16.47 22.64a64.5 64.5 0 0 1-2.94 3.62zm110.44-22.95a138.33 138.33 0 0 1-16.77 14.3 127.44 127.44 0 0 0-5.02-22.86l33.25-62.04c9.16-4.17 18-8.9 26.2-14.76a11.72 11.72 0 0 0 2.66-2.54 138.57 138.57 0 0 1-40.32 87.9zm-1.47-80.46c1.23 2.36 2.45 4.74 3.68 7.16l-32.12 59.92c-.19.04-.36.08-.55.1a292.98 292.98 0 0 1-52.51 5.05l-32.06-55.42c4.99-9.26 9.93-18.56 14.84-27.87 3.32-6.31 6.6-12.66 9.86-19.01l66.34-6.82c8.13 11.92 15.83 24.1 22.52 36.89zm-13.46-71.07c-3.15 8.31-6.52 16.54-9.87 24.78l-64.63 6.64a52.71 52.71 0 0 0-2.41-2.98c-7.63-8.64-15.32-17.23-22.98-25.84l.2-.23-9.29-9.28 18-54.17c1.24-.33 2.49-.6 3.75-.74 9.78-1 19.57-2.12 29.38-2.69 6-.34 12.04-.53 18.14-.1l44.52 50.18c-1.53 4.84-3.03 9.7-4.81 14.43zm14.93-45.44a138.66 138.66 0 0 1 28.51 41.3 141.37 141.37 0 0 0-26.56-14.28 79.8 79.8 0 0 0-4.46-1.65L200.86 26.2c.3-2.13.47-4.27.53-6.42a138.61 138.61 0 0 1 45.8 30.44zM104.11 17.2c.17.12.26.23.36.26 10.01 3.46 19.12 8.56 27.71 14.6l-16.8 50.62a1.8 1.8 0 0 0-.26.08c-3.44 1.43-6.94 2.7-10.33 4.24-13.95 6.34-27.55 13.37-40.37 21.79L31.25 89.15c.05-1.03.23-2.08.58-3.02 2.23-5.94 4.42-11.9 6.94-17.72 1.94-4.48 4.15-8.8 6.56-13.03a138.45 138.45 0 0 1 59.09-38.7l-.3.5z" /></g></svg>
<div class="banner-bl__content">
<span class="banner-bl__title">Bundesliga</span>
<span class="banner-bl__subtitle">Ticker | Tore | Tabellen</span>
</div>
</a>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25527404" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/b1dbed3de2eb4a21a715073f014176f9" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-02-10T08:23:01+01:00">08:23 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Kolumne „Auslaufen mit Lüdecke“ </span><span class="ts-colon">: </span><span class="ts-headline">Hertha BSC fliegt – in Richtung Zweite Liga</span></h1>
<p class="ts-intro" itemprop="description">
Nach dem Pokalspiel gegen Schalke geht es richtig los, dachte unser Kolumnist. Ging es dann auch. Aber in die falsche Richtung. Jetzt plagen ihn Abstiegssorgen. </p>
<address class="ts-authors">
<span class="ts-author">Frank Lüdecke</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25528546" href='/images/hertha-bsc-1-fsv-mainz-05/25528546/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/hertha-bsc-1-fsv-mainz-05/25528546/1-format6001.jpg?inIsFirst=true" alt="Am Boden: Maximilian Mittelstädt hat mit Hertha BSC schon bessere Zeiten erlebt." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Am Boden: Maximilian Mittelstädt hat mit Hertha BSC schon bessere Zeiten erlebt.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Andreas Gora/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p><em>Der Berliner Kabarettist Frank Lüdecke ist Chef der „Stachelschweine“ <a href="/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-ist-die-nummer-eins-der-welt/25499878.html" target="_self">und schreibt hier jeden Montag über die Fußball-Bundesliga.</a></em></p><p>Die beste Berliner Fußballmannschaft hat schon wieder gewonnen! Gerade erst erreichte sie das Viertelfinale im DFB-Pokal und nun bezwang sie Werder Bremen. Sie steht nur noch neun Punkte hinter den internationalen Plätzen. Tolle Leistung und mal ein Kompliment von dieser Stelle! Dieser Zuspruch fällt mir insofern nicht so ganz leicht, weil ich ein glühender Anhänger <a href="/themen/hertha-bsc/" target="_self">des zweitbesten Berliner Klubs</a> bin. Den Underdogs aus Westend.</p><h3>Bei Hertha BSC ist der Wurm drin</h3><p><a href="/sport/liveblog/hertha-bsc-im-blog-juergen-klinsmann-gibt-der-mannschaft-zwei-tage-frei/23882958.html" target="_self">Der Trainer hat meiner Mannschaft gerade zwei Tage frei gegeben.</a> Es ist alles zu viel geworden. Die ganze körperliche Anstrengung, das harte Training, die Niederlagen – hier musste ein Zeichen gesetzt werden. Die Köpfe müssen wieder frei werden. Obwohl es ja eigentlich auch gar nicht so schlecht ist, wenn irgendwas drin ist, in den Köpfen.</p><p>Aber egal. In den letzten Heimspielen gegen Schalke, Bayern München und Borussia Mönchengladbach schoss meine Mannschaft nicht ein einziges Mal auf das gegnerische Tor. Das ist insgesamt recht wenig. <a href="/sport/quaison-trifft-dreimal-fuer-den-fsv-schwache-hertha-gegen-mainz-chancenlos/25526072.html" target="_self">Im Heimspiel gegen Mainz gelang zumindest ein Treffer.</a> Aber den musste der Kontrahent erzielen. Irgendwie ist der Wurm drin. Das ist schade, <a href="/sport/2-3-niederlage-nach-verlaengerung-hertha-bsc-verliert-irren-pokalkrimi-auf-schalke/25508384.html" target="_self">weil es doch im Pokal gegen Schalke ein tolles Spiel gab</a> und man dachte, jetzt geht es richtig los. Es ging auch was los, aber in die falsche Richtung.</p><div id="opinary-automation-placeholder"></div><p>Nach dem Spiel vom Sonnabend bin ich der Ansicht, meine Mannschaft sollte nur noch ein Ziel haben: <a href="/sport/hertha-versinkt-im-abstiegskampf-wer-sagt-es-dem-juergen/25527242.html" target="_self">Nicht absteigen!</a> Das ist nicht als kleine Pointe gedacht. Ich erinnere mich noch gut an die Saison 2011/12, als Berlin nachhaltig unter Beweis stellte, dass man doch fliegen kann.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25528552" href='/images/hertha-bsc-1-fsv-mainz-05/25528552/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/hertha-bsc-1-fsv-mainz-05/25528552/1-format3001.jpg?inIsFirst=false" alt="Eine zu hohe Aufgabe: Im Heimspiel gegen Mainz gab es für Hertha BSC nichts zu holen." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Eine zu hohe Aufgabe: Im Heimspiel gegen Mainz gab es für Hertha BSC nichts zu holen.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Andreas Gora/dpa</small></figcaption></figure><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p>Nämlich direkt in die Zweite Liga. Und das mit Spielern wie Raffael und Adrian Ramos. Und diesmal haben wir nicht mal Spieler wie Raffael. Das offensive Mittelfeld ist inzwischen von einer unterentwickelten Zone zum schwarzen Loch mutiert. Hier findet nichts statt.</p><p><em>[Mehr zu Hertha BSC lesen Sie auch <a href="/sport/liveblog/hertha-bsc-im-blog-juergen-klinsmann-gibt-der-mannschaft-zwei-tage-frei/23882958.html" target="_self">hier in unserem Hertha-Blog.]</a></em></p><p>Vor dem Spiel gegen Mainz wurde ein interessantes Detail aus dem Vertrag des neu verpflichteten französischen U-21-Nationalspielers Lucas Tousart bekannt. Der Vertrag gilt angeblich nur, wenn Hertha die Liga hält! Ooouh. Sollte das stimmen, hat Hertha einen Spieler verpflichtet, der definitiv was im Kopf hat.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/sport/hertha-versinkt-im-abstiegskampf-wer-sagt-es-dem-juergen/25527242.html">
<h4 class="ts-title">
<span class="ts-overline">Hertha versinkt im Abstiegskampf</span>
<span class="ts-headline">Wer sagt es dem Jürgen?</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/fc-schalke-04-hertha-bsc/25527266/1-format3010.jpg srcset="/images/fc-schalke-04-hertha-bsc/25527266/1-format3010.jpg 320w, /images/fc-schalke-04-hertha-bsc/25527266/1-format3020.jpg 510w" sizes="100vw" alt="Hilfe. Jürgen Klinsmann und sein Co-Trainer Alexander Nouri (rechts), hier beim Pokalspiel beim FC Schalke.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Michael Rosentritt</span>
</address>
</div>
</footer>
</article>
</div><p>Ich mache jetzt einen Vorschlag: Wir meckern nicht mehr <a href="/sport/die-schwaeche-unter-juergen-klinsmann-hertha-bsc-fehlt-eine-spielidee/25526740.html" target="_self">über die krampfhaften Offensivbemühungen.</a> Wir stellen uns ab sofort nur noch hinten rein. Ansonsten knüppeln wir die Bälle über das fehlende Mittelfeld nach vorne und hoffen da auf unsere schnellen Leute. Ich wünsche mir sehr, dass Lucas Tousart nächste Saison im Dress meiner Mannschaft spielt.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Sport&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/fussball/" class="related-topics__link">Fußball</a>
</li>
<li class="related-topics__item">
<a href="/themen/bundesliga/" class="related-topics__link">Bundesliga</a>
</li>
<li class="related-topics__item">
<a href="/themen/hertha-bsc/" class="related-topics__link">Hertha BSC</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/gesellschaft/panorama/orkantief-sabine-im-newsblog-spektakulaere-rettungsaktion-auf-hochhausdach/25526618.html" title="Spektakuläre Rettungsaktion auf Hochhausdach" class="ts-link"><span class="ts-title"><span class="ts-overline">Orkantief „Sabine“ im Newsblog</span><span class="ts-headline">Spektakuläre Rettungsaktion auf Hochhausdach</span></span><img src="/images/sturmtief-sabine-freiburg/25528608/2-format3002.jpg" alt="Orkantief „Sabine“: Umgestürztes Baugerüst in Freiburg" /></a></li><li class="ts-teaser"><a href="/politik/panne-beim-bundespraesidenten-glueckwunschtelegram-versehentlich-an-iran-verschickt/25527864.html" title="Glückwunschtelegram versehentlich an Iran verschickt" class="ts-link"><span class="ts-title"><span class="ts-overline">Panne beim Bundespräsidenten</span><span class="ts-headline">Glückwunschtelegram versehentlich an Iran...</span></span><img src="/images/heimatabend-beim-bundespraesidenten/25527874/2-format3002.jpg" alt="Bundespräsident Frank-Walter Steinmeier wollte auf einen Glückwunsch verzichten." /></a></li><li class="ts-teaser"><a href="/politik/setzte-die-cdu-auf-afd-stimmen-der-eingefaedelte-tabubruch-von-erfurt/25524896.html" title="Der eingefädelte Tabubruch von Erfurt" class="ts-link"><span class="ts-title"><span class="ts-overline">Setzte die CDU auf AfD-Stimmen?</span><span class="ts-headline">Der eingefädelte Tabubruch von Erfurt</span></span><img src="/images/wahl-des-neuen-ministerpraesidenten-thueringen-wahl-des-neuen-ministerpraesidenten-thueringen-am-05-02-2020-im-thueringer-l/25524898/2-format3002.jpg" alt="Am Mittwoch im Erfurter Landtag: CDU-Fraktionschef Mike Mohring gratuliert dem FDP-Politiker Thomas Kemmerich zur Wahl zum Ministerpräsidenten." /></a></li><li class="ts-teaser"><a href="/politik/politisches-chaos-in-thueringen-goering-eckardt-fordert-stimmen-von-cdu-und-fdp-fuer-ramelow/25516934.html" title="Göring-Eckardt fordert Stimmen von CDU und FDP für Ramelow" class="ts-link"><span class="ts-title"><span class="ts-overline">Politisches Chaos in Thüringen</span><span class="ts-headline">Göring-Eckardt fordert Stimmen von CDU und FDP für...</span></span><img src="/images/nach-der-landtagswahl-im-saarland-gruene/25528560/1-format3002.jpg" alt="Katrin Göring-Eckardt, Fraktionschefin der Grünen im Bundestag" /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Kolumne%20%E2%80%9EAuslaufen%20mit%20L%C3%BCdecke%E2%80%9C%3A%20Hertha%20BSC%20fliegt%20%E2%80%93%20in%20Richtung%20Zweite%20Liga&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;text=Hertha%20BSC%20fliegt%20%E2%80%93%20in%20Richtung%20Zweite%20Liga&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;title=Hertha%20BSC%20fliegt%20%E2%80%93%20in%20Richtung%20Zweite%20Liga&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25527404" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25527404"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/politisches-chaos-in-thueringen-goering-eckardt-fordert-stimmen-von-cdu-und-fdp-fuer-ramelow/25516934.html" title="Göring-Eckardt fordert Stimmen von CDU und FDP für Ramelow" class="ts-link"><span class="ts-title"><span class="ts-overline">Politisches Chaos in Thüringen</span><span class="ts-headline">Göring-Eckardt fordert Stimmen von CDU und FDP für...</span></span><img src="/images/nach-der-landtagswahl-im-saarland-gruene/25528560/1-format3002.jpg" alt="Katrin Göring-Eckardt, Fraktionschefin der Grünen im Bundestag" /><span class="ts-comments-count">1256</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/bmw-fahrer-ueberfaehrt-radfahrer-64-jaehriger-stirbt-nach-schwerem-unfall-am-savignyplatz/25525256.html" title="64-Jähriger stirbt nach schwerem Unfall am Savignyplatz" class="ts-link"><span class="ts-title"><span class="ts-overline">BMW-Fahrer überfährt Radfahrer</span><span class="ts-headline">64-Jähriger stirbt nach schwerem Unfall am...</span></span><img src="/images/bild-von-ios-4/25525784/2-format3002.jpg" alt="Eine kleine Gedenkstelle ist am Tag nach dem tödlichen Verkehrsunfall am Savignyplatz zu sehen." /><span class="ts-comments-count">229</span></a></li><li class="ts-teaser"><a href="/politik/macht-die-zivilisiert-deutschland-darf-nicht-zur-gelenkten-demokratie-werden/25525850.html" title="Deutschland darf nicht zur gelenkten Demokratie werden" class="ts-link"><span class="ts-title"><span class="ts-overline">Macht, die zivilisiert</span><span class="ts-headline">Deutschland darf nicht zur gelenkten Demokratie...</span></span><img src="/images/demonstration-gegen-rechts/25525914/1-format3002.jpg" alt="Demonstration gegen gegen Rechts und den Vorkommnissen in Thüringen in Berlin." /><span class="ts-comments-count">212</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/kolumne-auslaufen-mit-luedecke-hertha-bsc-fliegt-in-richtung-zweite-liga/25527404.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/377/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
