
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Eisbären Berlin in der Eishockey-Saison 2020/21: Jetzt 1:1 im Heimspiel gegen die Düsseldorfer EG - Liveblog - Sport - Tagesspiegel</title><meta content="Sport-Liveblogs" name="page-topic" /><meta content="Spiel um Platz zwei gegen die DEG + Wieder wird&#039;s nichts mit einem Sieg in Wolfsburg + Boychuk gibt Debüt bei 4:2 gegen Iserlohn + Mehr im Blog +" name="description" /><link href="/images/eishockey-del-07-spieltag-duesseldorfer-eg-vs-eisbaeren-berlin-am-11-01-2021-im-iss-dome-in-duesseldorf-tor-zum-0-2-durc/26788688/3-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html" rel="canonical" /><meta content="Jetzt 1:1 im Heimspiel gegen die Düsseldorfer EG" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/eishockey-del-07-spieltag-duesseldorfer-eg-vs-eisbaeren-berlin-am-11-01-2021-im-iss-dome-in-duesseldorf-tor-zum-0-2-durc/26788688/3-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html" property="og:url" /><meta content="Spiel um Platz zwei gegen die DEG + Wieder wird&#39;s nichts mit einem Sieg in Wolfsburg + Boychuk gibt Debüt bei 4:2 gegen Iserlohn + Mehr im Blog +" property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "ts-em16-liveblog", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "blog",
level2: "sport",
level3: "liveblog",
level4: "",
keywords: "Eisbaeren_Berlin,Eishockey,DEL,CHL,NHL,Hohenschoenhausen,Serge_Aubin,pid14539956",
tma: "Eishockey",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "blog",
category: ["sport"],
subcategory: ["liveblog"],
subcategory2: [""],
keywords: ["Eisbaeren_Berlin,Eishockey,DEL,CHL,NHL,Hohenschoenhausen,Serge_Aubin,pid14539956"],
detailPageId: ["14539956"],
tspTheme: ["Eishockey"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Jetzt 1:1 im Heimspiel gegen die Düsseldorfer EG" />
<meta name="twitter:description" content="Spiel um Platz zwei gegen die DEG + Wieder wird&#39;s nichts mit einem Sieg in Wolfsburg + Boychuk gibt Debüt bei 4:2 gegen Iserlohn + Mehr im Blog +" />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/eishockey-del-07-spieltag-duesseldorfer-eg-vs-eisbaeren-berlin-am-11-01-2021-im-iss-dome-in-duesseldorf-tor-zum-0-2-durc/26788688/3-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav ts-active-parent" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/nationalelf/" title="Nationalelf" class="ts-link" target="_self">
Nationalelf
</a>
</li>
<li>
<a href="/themen/hertha-bsc/" title="Hertha" class="ts-link" target="_self">
Hertha
</a>
</li>
<li>
<a href="/themen/1-fc-union-berlin/" title="Union" class="ts-link" target="_self">
Union
</a>
</li>
<li>
<a href="/themen/bundesliga/" title="Bundesliga" class="ts-link" target="_self">
Bundesliga
</a>
</li>
<li>
<a href="/themen/champions-league/" title="Champions League" class="ts-link" target="_self">
Champions League
</a>
</li>
<li>
<a href="/themen/eisbaeren-berlin/" title="Eisbären" class="ts-link" target="_self">
Eisbären
</a>
</li>
<li>
<a href="/themen/alba-berlin/" title="Alba" class="ts-link" target="_self">
Alba
</a>
</li>
<li>
<a href="/themen/fuechse-berlin/" title="Füchse" class="ts-link" target="_self">
Füchse
</a>
</li>
<li>
<a href="/themen/br-volleys/" title="BR Volleys" class="ts-link" target="_self">
BR Volleys
</a>
</li>
<li>
<a href="/themen/fitness-leicht-gemacht/" title="Fitness leicht gemacht" class="ts-link" target="_self">
Fitness leicht gemacht
</a>
</li>
<li>
<a href="https://golf.tagesspiegel.de/" title="Golf" class="ts-link" target="_self">
Golf
</a>
</li>
<li>
<a href="/sport/liveblog/tagesspiegel-fahrradblog-burger-am-lenker-mcdonalds-eroeffnet-radschalter/19996818.html" title="Rad-Blog" class="ts-link" target="_self">
Rad-Blog
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/" title="Sport" class="ts-inverse-link" target="_self"><span itemprop="title">Sport</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/liveblog/" title="Liveblog" class="ts-inverse-link" target="_self"><span itemprop="title">Liveblog</span></a></li><li class="ts-current"><strong>Eisbären Berlin in der Eishockey-Saison 2020/21: Jetzt 1:1 im Heimspiel gegen die Düsseldorfer EG </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<section style="text-align: center">
<a href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/?tab=neuinfizierte&norm=dichte&utm_source=m.tagesspiegel.de&utm_medium=html-box-home&utm_campaign=corona" target="_blank" rel="noopener">
<picture>
<source media="(min-width: 48em)" srcset="/images/banner-desktop/25688698/3-formatOriginal.png">
<source srcset="/images/banner-mobile/25688738/2-formatOriginal.png">
<img src="/images/banner-mobile/25688738/2-formatOriginal.png" alt="Zum Corona-Überblick: Alle Zahlen zu SARS-CoV-2 in Deutschland">
</picture>
</a>
</section>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="14539956" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/dfe535b8fecb4bce81f23be48242ff95" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
<time class="ts-time" itemprop="datePublished" datetime="2021-02-03T18:58:19+01:00">18:58 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Eisbären Berlin in der Eishockey-Saison 2020/21 </span><span class="ts-colon">: </span><span class="ts-headline">Jetzt 1:1 im Heimspiel gegen die Düsseldorfer EG</span></h1>
<p class="ts-intro" itemprop="description">
Spiel um Platz zwei gegen die DEG + Wieder wird's nichts mit einem Sieg in Wolfsburg + Boychuk gibt Debüt bei 4:2 gegen Iserlohn + Mehr im Blog + </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/vetter-claus/6047314.html">Claus Vetter</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/leopold-joerg/6047060.html">Jörg Leopold</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schroeder-jan/6060834.html">Jan Schröder</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26788688" href='/images/eishockey-del-07-spieltag-duesseldorfer-eg-vs-eisbaeren-berlin-am-11-01-2021-im-iss-dome-in-duesseldorf-tor-zum-0-2-durc/26788688/3-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/eishockey-del-07-spieltag-duesseldorfer-eg-vs-eisbaeren-berlin-am-11-01-2021-im-iss-dome-in-duesseldorf-tor-zum-0-2-durc/26788688/3-format6001.jpg?inIsFirst=true" alt="In den beiden Partien in Düsseldorf gab es für die Eisbären nur einen Punkt." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">In den beiden Partien in Düsseldorf gab es für die Eisbären nur einen Punkt.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Osnapix/Imago</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<ul><li>Neuzugang <a href="/sport/eisbaeren-stuermer-zach-boychuk-beinahe-so-populaer-wie-alexander-owetschkin/26865350.html" target="_blank">Zach Boychuk</a> ist ein erfolgreicher Netzwerker</li><li>Warum der <a href="/sport/del-geteilte-gruppen-verschiedenes-niveau-das-interessantere-eishockey-findet-im-sueden-statt/26823898.html" target="_blank">Süden besser</a> als der Norden ist</li><li><a href="/sport/eisbaeren-ueberzeugen-beim-5-0-gegen-koeln-auf-einmal-gnadenlos-effizient/26783020.html" target="_blank">Niederberger</a> lässt Köln alt aussehen</li></ul><aside class="ts-liveblog">
<link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-feb759419a.css">
<div style="">

<script>
    function processInstagram() {
        try{
            instgrm.Embeds.process();
            console.log('processing instagram embeds');
        } catch(err) {console.log('instgrm script not loaded')}
    }

    function processTwitter() {
        try{
            twttr.widgets.load();
            console.log('processing twitter embeds');
        } catch(err) {console.log('twttr script not loaded')}
    }

    window.fbAsyncInit = function() {
        try {
            FB.init({ xfbml: true, version: 'v7.0' });
            console.log('init facebook script');
        } catch(err) {console.log('facebook script not loaded')}
    }

    function processEmbedly() {
        embedly("defaults", {
            cards: {
                key: '82645d4daa7742cc891c21506d28235e',
                align: 'left',
                chrome: 0
            }
        });
    }
</script>
<template class="lb_consent--awaiting" data-provider-url="http://instagram.com" data-no-placeholder>
<script async defer src="https://platform.instagram.com/en_US/embeds.js" onload="processInstagram()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://twitter.com" data-no-placeholder>
<script async defer src="https://platform.twitter.com/widgets.js" onload="processTwitter()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://facebook.com" data-no-placeholder>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://youtube.com" data-no-placeholder>
<script async defer src="https://www.youtube.com/player_api"></script>
</template>
<script async defer src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8" onload="processEmbedly()"></script>
<script async defer src="https://cdn.iframe.ly/embed.js?key=a5ee9a89addd13b7a2e3a48c23e74e8d" onload="iframely.load()"></script>
<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players (legacy)
    function onPlayerJSReady () {
        var playerJsIFrames = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        playerJsIFrames.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="https://cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<template id="lb_consent--placeholder-tmpl">
<div class="lb_consent--placeholder">
<div class="lb_consent--description">
Please click <b>Activate</b> to see the social media posts. <br />Learn more about our data protection policy on this <a target='_blank' href='https://liveblog.pro/en/termsofuse/'>page</a><br>
<button href="javascript:;" class="comment__button lb_consent--accept">
Aktivieren
</button>
</div>
</div>
</template>
<div data-timeline class="lb-timeline de">

<div class="header-bar">
<div class="sorting-bar">
<div class="sorting-bar__orders">
<div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
Redaktionell
</div>
<div class="sorting-bar__dropdownContent">
<div class="sorting-bar__order sorting-bar__order--active" data-js-orderby_editorial>
Redaktionell
</div>
<div class="sorting-bar__order " data-js-orderby_descending>
Neueste zuerst
</div>
<div class="sorting-bar__order " data-js-orderby_ascending>
Älteste zuerst
</div>
</div>
</div>
</div>
<div class="header-bar__actions"></div>
<button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
</div>




<div class="timeline-body timeline-body--loaded">
<div id="shared-post-container" class="shared-post-container mod--displaynone">
<div data-latest-updates class="lb-post new-updates">
<div>See latest updates</div>
</div>
<div class="post-wrap"></div>
</div>
<div data-one-new-update class="lb-post new-updates mod--displaynone">
<div>Neuen Beitrag anzeigen</div>
</div>
<div data-new-updates class="lb-post new-updates mod--displaynone">
<div>Neue Beiträge anzeigen</div>
</div>
<section data-timeline-sticky class="lb-posts list-group sticky">

<article class="lb-post list-group-item show-author-avatar Scorecard  " data-post-id="urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--Scorecard"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 09:21:34+00:00">3. Februar 2021 10:21</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item Scorecard">
<article><style>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</style>
<div class="scorecard-top " style="background-size: cover; ">
<div class="scorecard-top__column scorecard-top__column--result">
<div>
<span id="home.score" class="freetype--element team-score">1</span>
</div>
<div class="team-score-colon">
<span class="team-score">:</span>
</div>
<div>
<span id="away.score" class="freetype--element team-score">1</span>
</div>
</div>
<div class="scorecard-top__column scorecard-top__column--home">
<fieldset>
<div class="scorecard-top__logoWrap">
<div class="scorecard-top__logo">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203100220/c77d38b908af6c8571d5692c0ec1fac1100729486f4616fcf9873290768b033f.png" />
</div>
</div>
<div>
<span id="home.name" class="freetype--element team-name">Eisbären Berlin</span>
</div>
</fieldset>
<fieldset>
<ul class="scorecard-top__scorers">
<li>
<div class="time">
<span class="freetype--element">10</span>
</div>
<div>
<span class="freetype--element">Kris Foucault</span>
</div>
</li>
</ul>
</fieldset>
</div>
<div class="scorecard-top__column scorecard-top__column--away">
<fieldset>
<div class="scorecard-top__logoWrap">
<div class="scorecard-top__logo">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203100212/b6fa737774a1f8160de07e281100ed828c318d88527442ba5222bc5ca6e079c2.png" />
</div>
</div>
<div>
<span id="away.name" class="freetype--element team-name">Düsseldorfer EG</span>
</div>
</fieldset>
<fieldset>
<ul class="scorecard-top__scorers">
<li>
<div>
<div class="time">
<span class="freetype--element">16</span>
</div>
<span class="freetype--element">Nicholas Jensen</span>
</div>
</li>
</ul>
</fieldset>
</div>
<div class="scorecard-top__info">
<div>
<span id="match.quaters" class="freetype--empty match-quaters"></span>
</div>
<div>
<span id="match.info" class="freetype--element match-info">03.02.2021, Mercedes-Benz Arena, 18.30 Uhr</span>
</div>
</div>
<div class="scorecard-top__background">
<span class="freetype--empty"></span>
</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T10:18:14.028935:2913035b-5d51-4beb-b043-baab983685e2" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<div data-empty-message class="lb-post empty-message mod--displaynone">
<div>Kein Beitrag vorhanden</div>
</div>
<section data-timeline-normal class="lb-posts list-group normal">

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 18:00:25+00:00">3. Februar 2021 19:00</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Der nächste Düsseldorfer geht</b></article>
</div>


<div class="lb-item text">
<article>Auch Torschütze Jensen muss wegen Beinstellens auf die Strafbank. So haben die Eisbären ein paar Sekunden in doppelter Überzahl die Chance auf den erneuten Führungstreffer.</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T19:00:25.695530:74ef2444-e011-458e-a7d9-86baf56c59c6" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:57:35+00:00">3. Februar 2021 18:57</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><b>Erstes Powerplay</b></div></article>
</div>


<div class="lb-item text">
<article><div>Der Düsseldorfer Tobias Eder muss wegen Haltens auf die Strafbank.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:57:35.472437:2f8ba63f-abf2-4465-b48a-4b9853c852e5" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:56:48+00:00">3. Februar 2021 18:56</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><b>Da ist der Ausgleich!</b></div></article>
</div>


<div class="lb-item text">
<article><div>Und der ist aus Sicht der Eisbären mehr als ärgerlich. Nach einem erneut lange ganz starken PK checken die Berliner Sekunden &nbsp;vor dem Ablauf der Strafe zu übermütig vor, der Düsseldorfer Verteidiger Jensen darf letztlich fast unbedrängt über die ganze Eisfläche laufen – und trifft im Nachschuss.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:56:48.269405:ae022966-4492-4ff3-b37b-4ecb2b5f28de" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:52:47+00:00">3. Februar 2021 18:52</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Wieder Unterzahl</b></article>
</div>


<div class="lb-item text">
<article>Und wieder trifft es Wissmann – diesmal wegen Spielverzögerung.</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:52:47.147646:19bf55a1-d95c-4222-9f41-7f6b9befbbbf" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:50:29+00:00">3. Februar 2021 18:50</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><b>Düsseldorf macht Druck</b></div></article>
</div>


<div class="lb-item text">
<article><div>Nach dem Rückstand haben die bislang recht behäbigen Gäste einen Gang hochgeschaltet. Die ganz große Ausgleichschance verwehren ihnen die Eisbären aber bisher. Defensiv machen sie ihre Sache bisher sehr ordentlich.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:50:29.380136:a7e5eff5-5109-4ade-ba0a-196353714b37" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:46:43+00:00">3. Februar 2021 18:46</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><b>Da ist die Führung!</b></div></div></article>
</div>


<div class="lb-item text">
<article><div><div>Kaum sind die Eisbären wieder vollzählig, da belohnen sie sich für ihr gutes Unterzahlspiel. Foucault kommt nach einem verunglückten Passversuch der Gäste kurz vor dem Düsseldorfer Tor an die Scheibe und schiebt den Puck im zweiten Versuch an Pantkowski vorbei.</div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:46:43.796118:96d00188-a2e5-4045-9c74-a911729ba937" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:44:45+00:00">3. Februar 2021 18:44</div>
 </div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Wissmann zurück</b></article>
</div>


<div class="lb-item text">
<article>Wirklich guter, engagierter Penalty Kill der Eisbären. Die Düsseldorfer waren in fast vier Minuten Überzahl nur ein paar Sekunden richtig in der Formation.</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:44:45.584360:31f12ef3-4eff-4693-ba3f-2d7799d14b92" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:42:56+00:00">3. Februar 2021 18:42</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Nächste Strafe…</b></article>
</div>


<div class="lb-item text">
<article>Na fein. Kai Wissmann darf Stefan Espeland ein paar Sekunden Gesellschaft leisten, bevor der Norweger zurück aufs Eis kommt. Bisher lassen die Eisbären in Unterzahl aber so gut wie gar nichts zu.</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:42:56.529143:690527df-884d-4920-a291-be6f77cd66a9" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:39:34+00:00">3. Februar 2021 18:39</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Erste Strafe gegen die Eisbären</b></article>
</div>


<div class="lb-item text">
<article>Fast fünf Minuten lang waren beide Teams hier äußert diszipliniert, dann behindert Stefan Espeland seinen Gegenspieler regelwidrig. Wird es jetzt erstmal brenzlig für die Eisbären?</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:39:34.176547:172b04b8-3ae8-4b88-9821-ccd19c5b2dfb" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:37:41+00:00">3. Februar 2021 18:37</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Erster Torschuss</b></article>
</div>


<div class="lb-item text">
<article>Zach Boychuk zieht aus zentraler Position ab, bereitet Gästekeeper Mirko Pantkowski aber keine allzu großen Probleme</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:37:41.567857:c400ee6d-307c-48d0-abd2-e83945fbac03" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>

</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:35:21+00:00">3. Februar 2021 18:35</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><b>Beidseitiger Forecheck</b></div></div></article>
</div>


<div class="lb-item text">
<article><div><div>Beide Teams stören ganz früh. Lukas Reichel lässt sich davon nicht beirren, entzieht sich den Düsseldorfer Angriffen und skatet mit dem Puck am Schläger über die gesamte Eisfläche. Sein Querpass kommt dann aber nicht richtig bei einem Kollegen an.</div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:35:21.717846:aed8cfe1-622e-4733-b4a6-c7c4e2f65777" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:32:47+00:00">3. Februar 2021 18:32</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Kann losgehen!</b></article>
</div>


<div class="lb-item text">
<article>Bei den Eisbären beginnen Mathias Niederberger, Jonas Müller, John Ramage, Giovanni Fiore, Zach Boychuk und Matt White. Und das Spiel läuft…</article>
</div>

</div>

<div class="lb-post-bottom">

<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>

 
<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:32:47.290583:09d3f29c-2279-495c-9fc0-7df8341f5814" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:28:56+00:00">3. Februar 2021 18:28</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Pink in the Rink!</b></article>
</div>


<div class="lb-item text">
<article>Ausnahmsweise mal nicht im Herbst, sondern im Februar. Aber es sind ja außergewöhnliche Zeiten…</article>
</div>


<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180228/88cdc12f3a85bf0cc483b67d8924319127850bacf27732272a65f06f23252c0b.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180228/02856a8e361332a3c3df8ad27f908024d65f330671147efa0545d77b30640002.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180228/88cdc12f3a85bf0cc483b67d8924319127850bacf27732272a65f06f23252c0b.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180228/513f96a278b0bb1824fbe65cae1fdf6623f411d1edc06cec1bcb12286135dd20.jpg 540w" alt="">
<figcaption>
</figcaption>
</figure>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:28:56.643243:61204b0b-48f7-406b-ba4d-2958e7dd6539" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:14:00+00:00">3. Februar 2021 18:14</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Eingeschossen</b></article>
</div>


<div class="lb-item text">
<article>Das Warm-up ist inzwischen beendet. in einer Viertelstunde geht es los.</article>
</div>


<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/eb70153254e868798e5bd1cbf0333aafa0e2984dbec809a221e29068c415d155.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/7fbf1dc612d270e0678fa22c4d27057bb56967fc760fe5ef2a54b4d61a8e5fe8.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/eb70153254e868798e5bd1cbf0333aafa0e2984dbec809a221e29068c415d155.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/d38b597bc28c0267d639476aece9625fd817f9849005565ba71f56a35c4caecc.jpg 540w" alt="">
<figcaption>
</figcaption>
</figure>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:14:00.234998:58bd6046-a652-4bc0-a3e3-1ea509bf53dc" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 17:12:54+00:00">3. Februar 2021 18:12</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><b>Ein Wechsel in der Aufstellung</b></article>
</div>


<div class="lb-item text">
<article>Und der war so zu erwarten: Mathias Niederberger steht wieder im Tor, Tobias Ancicka sitzt auf der Bank.</article>
</div>

 
<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/d7a610e2230460be207c80d501c2b604779739c4048459b4a4c9fff61953c590.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/c149910bf427db7ebe124cfcf768675a60e7a76e455f3148e167069bb13a8932.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/d7a610e2230460be207c80d501c2b604779739c4048459b4a4c9fff61953c590.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20210203180212/f9e204e89cc37d782297c7f15c1eb868f79c399a298544c544b45633d3346ce8.jpg 540w" alt="">
<figcaption>
</figcaption>
</figure>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T18:12:54.043704:7d03c731-43a4-4da8-8185-a835de2566bc" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-02-03 09:40:32+00:00">3. Februar 2021 10:40</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jan Schröder
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><div><div><div><div><div><div><div><div><b>Heute kommt Düsseldorf</b></div></div></div></div></div></div></div></div></div></article>
</div>


<div class="lb-item text">
<article><div><div><div><div><div><div><div><div><div>Können die Eisbären ihre Serie von bislang sechs Heimsiegen ausbauen? Gegen die DEG erwartet die Berliner nachher (18.30 Uhr, live bei MagentaSport) jedenfalls eine anspruchsvolle Aufgabe: Die beiden bisherigen Begegnungen in dieser Saison gewannen die Rheinländer – aber eben in ihrer eigenen Halle. Heute dürfte dann die Heimstärke der Eisbären ein Faktor sein.&nbsp;<br><div><b><br></b></div><div><b>Trainer Serge Aubin</b> warnte gestern allerdings vor einer besonderen Stärke des Gegners: "Wir spielen gegen ein Team, das sehr diszipliniert ist und bisher die wenigsten Strafminuten in der Liga genommen hat", erklärte er. Bei den Eisbären sah es in dieser Hinsicht zuletzt anders aus: Gleich vier Gegentore kassierten die Berliner am Sonntag &nbsp;beim 4:6 in Wolfsburg, als sie nach unnötigen Fouls in Unterzahl auf dem Eis standen. Nach der bitteren Pleite in Niedersachsen erwartet der Kanadier heute eine "Antwort" seines Teams. Verzichten müssen die Berliner dabei weiterhin auf die verletzten Angreifer <b>Mark Olver </b>und <b>Haakon Hänelt</b>.</div><br><div>Obwohl der&nbsp;Wolfsburger&nbsp;Verteidiger&nbsp; <b>Armin Wurm</b> am Montag kurz nach dem Sieg gegen die Eisbären <b>positiv auf Covid-19 getestet</b>&nbsp;und das gesamte Team der Niedersachsen daraufhin bis Freitag in häusliche Quarantäne geschickt wurde, ist das heutige Spiel der Berliner bislang nicht gefährdet: Es werde nun intensiver getestet, bislang gebe es aber "keine Auffälligkeiten", hieß es von Seiten des Clubs.</div></div></div></div></div></div></div></div></div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 100%;"><a href="https://twitter.com/Eisbaeren_B/status/1356876201718120451" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2FEisbaeren_B%2Fstatus%2F1356876201718120451&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-02-03T10:40:32.499938:07b83846-0c3b-46df-ad87-8712e2d69e39" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed  " data-post-id="urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-01-31 20:35:16+00:00">31. Januar 2021 21:35</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Blick auf die Tabelle</h4><div>Und dabei wird deutlich, dass der nächste Spiel am Mittwoch gegen Düsseldorf kein unwichtiges wird. Gute Nachricht: Es ist ein Heimspiel für die Eisbären.</div><br /><div>1. Pinguins Bremerhaven 11 8 3 0 +14 37:23 2.18&nbsp;<br>2. <b class="ctx_markup">Eisbären</b> <b>Berlin</b> 12 7 3 2 +11 41:30 1.92<br>3.
Düsseldorfer EG 11 8 2 1 +10 45:35 1.91<br>4. Iserlohn Roosters 11 6 4 1 -2
38:40 1.55&nbsp;<br>5. Kölner Haie 12 5 5 2 0 43:43 1.33<br>6. Grizzlys
Wolfsburg 12 5 4 3 -2 32:34 1.33<br>7. Krefeld Pinguine 11 1 10 0 -31 20:51
0.27<br></div></article>
</div>


<div class="lb-item embed">
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>



<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-01-31T21:35:16.102710:f8c1825e-f63b-4c17-a8e9-dff5578297d4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-01-31 19:45:05+00:00">31. Januar 2021 20:45</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Stimmen zum Spiel</h4><div>Die wollen wir hier nicht vorenthalten:</div></article>
</div>


<div class="lb-item quote">
<div class="item--embed-quote">
<blockquote>
<p>Im ersten Drittel waren wir nicht gut auf dem Eis unterwegs, haben dann zu viele Strafen genommen und mussten einem 0:3 Rückstand hinterherlaufen. Der Berg war dann einfach zu hoch. Das war sehr enttäuschend. Wir müssen unbedingt an unserem Auftritt bei Auswärtsspielen arbeiten. Wolfsburg wollte den Sieg heute mehr als wir.   </p>
<h4>Eisbären-Trainer Serge Aubin nach dem Spiel</h4>
</blockquote>
</div>
</div>


<div class="lb-item quote">
<div class="item--embed-quote">
<blockquote>
<p>In dieser Liga musst du diszipliniert spielen, das haben wir nicht getan. Wolfsburg hatte heute ein starkes Überzahlspiel, das war der Unterschied. Wenn wir fünf gegen fünf spielen, sind wir sehr stark. Diese Niederlage tut weh.</p>
<h4>Stürmer Giovanni Fiore zu den Gründen der Niederlage</h4>
</blockquote>
</div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-01-31T20:45:05.236768:5ef53593-14e3-44ba-9502-bdef26d31b81" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-01-31 18:23:47+00:00">31. Januar 2021 19:23</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Jubel in Wolfsburg</h4><div>Die Grizzlys gewinnen das Spiel in den ersten zwölf Minuten. Danach wachen die Eisbären langsam auf und sind am Ende richtig heiß gelaufen. Problem: Ein Eishockeyspiel dauert nun mal nur 60 Minuten.</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 64.3087%;"><a href="https://twitter.com/grizzlys_wob/status/1355944409150484485" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2Fgrizzlys_wob%2Fstatus%2F1355944409150484485&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-01-31T19:23:47.738086:6cc052c3-80a4-4184-8709-df49df3cb252" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2021-01-31 18:19:17+00:00">31. Januar 2021 19:19</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Jörg Leopold
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20171115161152/cd9df64edf1074e11465be3825976ab7ce2ef1c402c6d5819caa1ff9e3ecca72.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Es reicht nicht mehr</h4><div>Auch wenn Serge Aubin noch einmal den Torwart vom Eis genommen hat. Am Ende siegt Wolfsburg mit 6:4.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2021-01-31T19:19:17.081000:a05b6e2c-8295-494d-93b5-06a6f9b6720f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<button data-load-more class="lb-button load-more-posts">
Weitere Beiträge
</button>
</div>

</div>



<script type="text/javascript">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</script>
<script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-0230de3ce8.js"></script>
</div>
</aside><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/eishockey/" class="related-topics__link">Eishockey</a>
</li>
<li class="related-topics__item">
<a href="/themen/eisbaeren-berlin/" class="related-topics__link">Eisbären Berlin</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/weg-aus-dem-lockdown-teufelskreis-wie-deutschland-schon-im-maerz-zur-fast-coronafreien-zone-werden-kann/26875028.html" title="Wie Deutschland schon im März zur fast coronafreien Zone werden kann" class="ts-link"><span class="ts-title"><span class="ts-overline">Weg aus dem Lockdown-Teufelskreis</span><span class="ts-headline">Wie Deutschland schon im März zur fast...</span></span><img src="/images/coronavirus-berlin/26875004/1-format3002.jpg" alt="Stühlestapel vor einem geschlossenen Restaurant im Berliner Stadtteil Friedrichshain" /></a></li><li class="ts-teaser"><a href="/wirtschaft/weil-der-zucker-fehlt-ritter-sport-darf-neue-schokolade-nicht-schokolade-nennen/26871952.html" title="Ritter Sport darf neue Schokolade nicht Schokolade nennen" class="ts-link"><span class="ts-title"><span class="ts-overline">Weil der Zucker fehlt</span><span class="ts-headline">Ritter Sport darf neue Schokolade nicht Schokolade...</span></span><img src="/images/ritter-droht-kartellbusse/26872022/2-format3002.jpg" alt="Ein Sück Schokolade von Ritter Sport, das sich auch so nennen darf (Archivbild)" /></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/zwei-tote-bei-schwerem-autounfall-in-berlin-ermittlungen-gegen-21-jaehrigen-wegen-fahrlaessiger-toetung-und-illegalem-rennen/26878072.html" title="Ermittlungen gegen 21-Jährigen wegen fahrlässiger Tötung und illegalem Rennen" class="ts-link"><span class="ts-title"><span class="ts-overline">Zwei Tote bei schwerem Autounfall in...</span><span class="ts-headline">Ermittlungen gegen 21-Jährigen wegen fahrlässiger...</span></span><img src="/images/schwerer-verkehrsunfall-in-berlin/26879674/1-format3002.jpg" alt="Das Auto war wohl zu schnell unterwegs, als der Unfall passierte. Der Wagen ging in Flammen auf." /></a></li><li class="ts-teaser"><a href="/politik/corona-lockerungen-in-stufen-oeffnungsstrategien-in-den-laendern-werden-immer-konkreter/26876498.html" title="Öffnungsstrategien in den Ländern werden immer konkreter" class="ts-link"><span class="ts-title"><span class="ts-overline">Corona-Lockerungen in Stufen</span><span class="ts-headline">Öffnungsstrategien in den Ländern werden immer...</span></span><img src="/images/coronavirus-berlin/26876656/1-format3002.jpg" alt="Mit Maske in die Geschäfte? Je nachdem, wie sich die Corona-Pandemie entwickelt, ist es schon bald wieder Realität." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">27</span>
</a>
</li>
<li>
<a href="/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Eisb%C3%A4ren%20Berlin%20in%20der%20Eishockey-Saison%202020%2F21%3A%20Jetzt%201%3A1%20im%20Heimspiel%20gegen%20die%20D%C3%BCsseldorfer%20EG&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;text=Jetzt%201%3A1%20im%20Heimspiel%20gegen%20die%20D%C3%BCsseldorfer%20EG&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;title=Jetzt%201%3A1%20im%20Heimspiel%20gegen%20die%20D%C3%BCsseldorfer%20EG&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/sport/liveblog/eisbaeren-berlin-in-der-eishockey-saison-2020-21-jetzt-1-1-im-heimspiel-gegen-die-duesseldorfer-eg/14539956.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=14539956" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=14539956"><h4 class="ts-section-title">27 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/das-ist-nicht-mehr-ein-kleines-cluster-teile-tirols-koennten-hotspot-fuer-corona-variante-sein/25560996.html" title="Teile Tirols könnten Hotspot für Corona-Variante sein" class="ts-link"><span class="ts-title"><span class="ts-overline">„Das ist nicht mehr ein kleines Cluster“</span><span class="ts-headline">Teile Tirols könnten Hotspot für Corona-Variante...</span></span><img src="/images/st-anton-am-arlberg-in-oesterreich/26880950/1-format3002.jpg" alt="Der bekannte Wintersportort in den Tiroler Alpen. (Archivfoto)" /><span class="ts-comments-count">15649</span></a></li><li class="ts-teaser"><a href="/politik/merkel-fordert-die-sofortige-freilassung-kreml-kritiker-nawalny-muss-fuer-mehrere-jahre-ins-gefaengnis/26874026.html" title="Kreml-Kritiker Nawalny muss für mehrere Jahre ins Gefängnis" class="ts-link"><span class="ts-title"><span class="ts-overline">Merkel fordert die sofortige Freilassung</span><span class="ts-headline">Kreml-Kritiker Nawalny muss für mehrere Jahre ins...</span></span><img src="/images/gericht-entscheidet-ueber-nawalny/26875476/1-format3002.jpg" alt="Alexej Nawalny steht im Käfig während einer Anhörung zu einem Antrag des russischen Strafvollzugsdienstes, die Bewährungsstrafe in eine echte Gefängnisstrafe umzuwandeln." /><span class="ts-comments-count">181</span></a></li><li class="ts-teaser"><a href="/politik/migrantenquote-im-oeffentlichen-dienst-die-unfreiwillige-hilfe-der-berliner-linkspartei-fuer-die-afd/26872346.html" title="Die unfreiwillige Hilfe der Berliner Linkspartei für die AfD" class="ts-link"><span class="ts-title"><span class="ts-overline">Migrantenquote im öffentlichen Dienst</span><span class="ts-headline">Die unfreiwillige Hilfe der Berliner Linkspartei...</span></span><img src="/images/polizei-will-zahl-der-migranten-in-ihren-reihen-erhoehen/26874824/2-format3002.jpg" alt="Die Berliner Polizei versucht seit Jahren mit speziellen Programmen die Anzahl der Migranten in ihren Reihen zu erhöhen (Archivfoto vom 07.12.2005)." /><span class="ts-comments-count">129</span></a></li></ul></aside>
</div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/380/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
