
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Spitzenreiter in der Dritten Liga: Viktoria Berlin freut sich über perfekten Start - und atmet durch - Sport - Tagesspiegel</title><meta content="Medien, Gesellschaft, Sport" name="page-topic" /><meta content="Drittliga-Aufsteiger FC Viktoria 89 fehlt im Vergleich zur Konkurrenz fast eine ganze Saison. Doch das fällt bislang überhaupt nicht auf." name="description" /><link href="/images/heprodimagesfotos85120210803fussball_5175_1_20210802160619651-jpg/27476796/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" rel="canonical" /><meta content="Viktoria Berlin freut sich über perfekten Start - und atmet durch" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/heprodimagesfotos85120210803fussball_5175_1_20210802160619651-jpg/27476796/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" property="og:url" /><meta content="Drittliga-Aufsteiger FC Viktoria 89 fehlt im Vergleich zur Konkurrenz fast eine ganze Saison. Doch das fällt bislang überhaupt nicht auf." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "sport", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "artikel",
level2: "sport",
level3: "",
level4: "",
keywords: "FC_Viktoria_1889,Berlin,Steglitz,Prenzlauer_Berg,Fussball,pid27476784",
tma: "Fussball",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "artikel",
category: ["sport"],
subcategory: [""],
subcategory2: [""],
keywords: ["FC_Viktoria_1889,Berlin,Steglitz,Prenzlauer_Berg,Fussball,pid27476784"],
detailPageId: ["27476784"],
tspTheme: ["Fussball"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Viktoria Berlin freut sich über perfekten Start - und atmet durch" />
<meta name="twitter:description" content="Drittliga-Aufsteiger FC Viktoria 89 fehlt im Vergleich zur Konkurrenz fast eine ganze Saison. Doch das fällt bislang überhaupt nicht auf." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/heprodimagesfotos85120210803fussball_5175_1_20210802160619651-jpg/27476796/2-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/nationalelf/" title="Nationalelf" class="ts-link" target="_self">
Nationalelf
</a>
</li>
<li>
<a href="/themen/hertha-bsc/" title="Hertha" class="ts-link" target="_self">
Hertha
</a>
</li>
<li>
<a href="/themen/1-fc-union-berlin/" title="Union" class="ts-link" target="_self">
Union
</a>
</li>
<li>
<a href="/themen/bundesliga/" title="Bundesliga" class="ts-link" target="_self">
Bundesliga
</a>
</li>
<li>
<a href="/themen/champions-league/" title="Champions League" class="ts-link" target="_self">
Champions League
</a>
</li>
<li>
<a href="/themen/eisbaeren-berlin/" title="Eisbären" class="ts-link" target="_self">
Eisbären
</a>
</li>
<li>
<a href="/themen/alba-berlin/" title="Alba" class="ts-link" target="_self">
Alba
</a>
</li>
<li>
<a href="/themen/fuechse-berlin/" title="Füchse" class="ts-link" target="_self">
Füchse
</a>
</li>
<li>
<a href="/themen/br-volleys/" title="BR Volleys" class="ts-link" target="_self">
BR Volleys
</a>
</li>
<li>
<a href="/themen/fitness-leicht-gemacht/" title="Fitness leicht gemacht" class="ts-link" target="_self">
Fitness leicht gemacht
</a>
</li>
<li>
<a href="/sport/liveblog/tagesspiegel-fahrradblog-populaere-irrtuemer-zum-radverkehr-ein-faktencheck-am-weltfahrradtag/19996818.html" title="Rad-Blog" class="ts-link" target="_self">
Rad-Blog
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/sport/" title="Sport" class="ts-inverse-link" target="_self"><span itemprop="title">Sport</span></a></li><li class="ts-current"><strong>Spitzenreiter in der Dritten Liga: Viktoria Berlin freut sich über perfekten Start - und atmet durch </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<section style="text-align: center">
<a href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/?tab=neuinfizierte&norm=dichte&utm_source=m.tagesspiegel.de&utm_medium=html-box-home&utm_campaign=corona" target="_blank" rel="noopener">
<picture>
<source media="(min-width: 48em)" srcset="/images/tsp_coronabanner_desktop/27099862/4-formatOriginal.png">
<source srcset="/images/tsp_coronabanner_mobile/27099886/3-formatOriginal.png">
<img src="/images/tsp_coronabanner_mobile/27099886/2-formatOriginal.png" alt="Zum Corona-Überblick: Alle Zahlen zu SARS-CoV-2 in Deutschland">
</picture>
</a>
</section>
</div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="27476784" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/df3fb68a0a9e4ad188ea0172f07fde43" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2021-08-02T18:59:45+02:00">18:59 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Spitzenreiter in der Dritten Liga </span><span class="ts-colon">: </span><span class="ts-headline">Viktoria Berlin freut sich über perfekten Start - und atmet durch</span></h1>
<p class="ts-intro" itemprop="description">
Drittliga-Aufsteiger FC Viktoria 89 fehlt im Vergleich zur Konkurrenz fast eine ganze Saison. Doch das fällt bislang überhaupt nicht auf. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schlichting-sebastian/20903244.html">Sebastian Schlichting</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=27476796" href='/images/heprodimagesfotos85120210803fussball_5175_1_20210802160619651-jpg/27476796/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/heprodimagesfotos85120210803fussball_5175_1_20210802160619651-jpg/27476796/2-format6001.jpg" alt="Viktorias Tolcay Cigerci bejubelt sein frühes Tor zur Führung bei Eintracht Braunschweig." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Viktorias Tolcay Cigerci bejubelt sein frühes Tor zur Führung bei Eintracht Braunschweig.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: imago images/regios24</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Es hat kein komplettes Heimspiel gedauert, bis die Fans von Eintracht Braunschweig die „Schnauze voll“ hatten, wie sie lautstark mitteilten. Nach zwei Spielen hat der Zweitliga-Absteiger einen Punkt. Anders sieht die Gefühlslage beim FC Viktoria 89 aus. Tolcay Cigerci sagte nach dem 4:0 in Braunschweig am Sonntag bei „Magentasport“ den schönen Satz: „Dass wir das so souverän gemacht haben – Hut ab vor uns.“</p><p> Nach einem solchen Spiel, nach einem solchen Start darf ruhig auch mal ein bisschen Eigenlob sein. Viktoria Berlin spielt erstmals in der Dritten Liga und führt diese mit der Maximalausbeute von sechs Punkten und 6:1 Toren an. Das sind drei Zähler mehr als Braunschweig, Waldhof Mannheim und der 1. FC Kaiserslautern – alle früher in der Bundesliga – zusammen geholt haben.</p><p> Die Tabelle ist in dieser Phase der Saison natürlich kein Maßstab, eine Ansage von Viktoria ist es schon. „Wie es gelaufen ist, ist überraschend“, sagt Geschäftsführer Peer Jaekel, „aber wir haben immer gesagt, dass wir in jedes Spiel reingehen, um zu gewinnen.“ </p><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div><p>Das Ziel bleibt, Superstart hin oder her, erst einmal wie gehabt: „Wir wollen uns weiterentwickeln.“ <a href="/sport/fussballer-und-footballer-beehren-den-jahn-sportpark-eine-neue-heimat-fuer-viktoria-89-und-berlin-thunder/27417492.html" target="_blank">Trainer Benedetto Muzzicato</a> hatte bereits vor dem Start angekündigt, dass er nicht mit Verhinderungsfußball in der Liga bleiben, sondern weiter offensiv und mutig agieren will.</p><div id="opinary-automation-placeholder"></div><p> Bislang hat Viktoria den Worten Taten folgen lassen. Elf Siegen in Serie in der Fußball-Regionalliga Nordost, danach wurde die Saison wegen der Coronavirus-Pandemie abgebrochen, <a href="/sport/geglueckter-start-in-liga-drei-der-fc-viktoria-89-berlin-ist-nach-fuenf-minuten-angekommen/27452622.html" target="_blank">folgten erst das 2:1 gegen Viktoria Köln zum Auftakt</a> und nun der beeindruckende Erfolg in Braunschweig.</p><p><em>[Wenn Sie aktuelle Nachrichten aus Berlin, Deutschland und der Welt live auf Ihr Handy haben wollen, empfehlen wir Ihnen unsere App, die Sie <a href="https://app.adjust.com/3cue8rp?campaign=Textlink">hier für Apple- und Android-Geräte</a> herunterladen können]</em></p><p> Stark in der Defensive, stark im Mittelfeld mit den beiden ehemaligen Union-Profis Christoph Menz und Björn Jopek, stark im Angriff, wo der 26 Jahre alte Cigerci doppelt traf – so präsentierten sich die Berliner bei einem Gegner, der zum engeren Favoritenkreis gerechnet wird. „Die Mannschaft hat Courage gezeigt. Wir sind auf einem sehr guten Weg, sollten aber nichts überstürzen“, sagte Trainer Muzzicato.</p><p> In der vorigen Woche hat der Klub den zuletzt vereinslosen Stürmer Soufian Benyamina, 31, und außerdem Mittelfeldspieler Bryang Kayo, 19, auf Leihbasis vom VfL Wolfsburg geholt. Benyamina hat einst einige Einsätze in der Ersten und Zweiten Liga gehabt. Es waren die Neuverpflichtungen Nummer sieben und acht in diesem Sommer. </p><div class="ts-zr12qtz-iqd ts-right">
<div id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
</div><h3>Kaderplanungen <strong>von Viktoria Berlin </strong>sind weitgehend abeschlossen</h3><p>Damit sind die Planungen beim Thema Zugänge laut Jaekel abgeschlossen. In Braunschweig waren von den Neuen neben Cigerci Torwart Julian Krahl und Verteidiger Lukas Pinckert (beide 21 Jahre alt) in der Startelf. </p><p>Nun steht die erste DFB-Pokalrunde und daher bereits eine Pause an. Das könnte ungelegen kommen nach diesem Auftakt. Geschäftsführer Jaekel gewinnt der Sache jedoch Positives ab. „Wir haben Zeit zum Durchatmen. Was nicht heißt, dass wir nachlassen werden.“ </p><p>Anders als die Konkurrenz war Viktoria wegen der kurzen Saison in der Regionalliga ein Dreivierteljahr ohne Ligaspiel. Der Nachteil ließ sich in der Vorbereitung nicht vollständig aufholen. Dazu kam die lange Suche nach einem drittligatauglichen Stadion, ehe die Lizenz vom Deutschen Fußball-Bund erteilt wurde. Umso erstaunlicher ist, wie Muzzicatos Team reingekommen ist.</p><p><em>[Mehr guten Sport aus lokaler Sicht finden Sie – wie auch Politik und Kultur – in unseren Leute-Newslettern aus den zwölf Berliner Bezirken. Hier kostenlos zu bestellen: <a href="http://leute.tagesspiegel.de/">leute.tagesspiegel.de</a>]</em></p><p> Bereits in der Vorbereitung hatte Viktoria gegen starke Gegner gespielt, um nach der langen Unterbrechung schnell auf einem hohen Niveau gefordert zu werden. <a href="/sport/elf-neuzugaenge-beim-1-fc-union-die-integration-laeuft-die-automatismen-fehlen-noch/27424206.html" target="_blank">Es ging unter anderem gegen Bundesligist 1. FC Union</a>, sowie die Zweitligisten Hannover 96 und Hansa Rostock. Alle Spiele endeten mit einer Niederlage, brachten die Mannschaft aber weiter.</p><p> In der Pause warten zwei Gegner gänzlich unterschiedlicher Kategorie: Am Sonntag testen die Berliner beim aktuellen Bundesliga-Vizemeister RB Leipzig, der wohl auf Profis setzen wird, die bei der EM zum Einsatz gekommen waren und am Samstag im DFB-Pokal beim SV Sandhausen nicht spielen. Am Mittwoch tritt Viktoria in der ersten Runde des Berliner Pokals beim Landesligisten Concordia Wittenau an.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/sport/geglueckter-start-in-liga-drei-der-fc-viktoria-89-berlin-ist-nach-fuenf-minuten-angekommen/27452622.html">
<h4 class="ts-title">
<span class="ts-overline">Geglückter Start in Liga drei</span>
<span class="ts-headline">Der FC Viktoria 89 Berlin ist nach fünf Minuten angekommen</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/heprodimagesfotos85120210726viktoria_505_1_20210725150502670-jpg/27452630/3-format3010.jpg srcset="/images/heprodimagesfotos85120210726viktoria_505_1_20210725150502670-jpg/27452630/3-format3010.jpg 320w, /images/heprodimagesfotos85120210726viktoria_505_1_20210725150502670-jpg/27452630/3-format3020.jpg 510w" sizes="100vw" alt="Geschafft. Falcao Lucas (3. v. l.) erzielte am Sonntag das 2:1 für den FC Viktoria 1889 über Viktoria Köln.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Luca Füllgraf</span>
</address>
</div>
</footer>
</article>
</div><p> Das nächste Spiel um Punkte steht am 15. August gegen Kaiserslautern an. Gegen den viermaligen Deutschen Meister wird die Zuschauerzahl aus dem ersten Heimspiel gegen Viktoria Köln (1112) auf jeden Fall weit übertroffen. Nach derzeitigem Stand <a href="/sport/fussballer-und-footballer-beehren-den-jahn-sportpark-eine-neue-heimat-fuer-viktoria-89-und-berlin-thunder/27417492.html" target="_blank">dürfen insgesamt 2000 Personen im Jahnsportpark sein</a>, „Alle Tickets sind verkauft“, sagt Jaekel. Viktoria will sich um eine Ausnahmegenehmigung bemühen, damit bis zu 5000 Fans im Stadion sein können.</p>
</div>
<a href="https://abo.tagesspiegel.de/digitalangebote/tplus?utm_source=TS-Sport&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel&amp;bezuggrd=INT" title="Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Thema:</li>
<li class="related-topics__item">
<a href="/themen/fussball/" class="related-topics__link">Fußball</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/verbotene-querdenken-proteste-in-berlin-500-ermittlungsverfahren-demo-teilnehmer-an-herzinfarkt-gestorben/27471282.html" title="500 Ermittlungsverfahren – Demo-Teilnehmer an Herzinfarkt gestorben" class="ts-link"><span class="ts-title"><span class="ts-overline">Verbotene Querdenken-Proteste in Berlin</span><span class="ts-headline">500 Ermittlungsverfahren – Demo-Teilnehmer an...</span></span><img src="/images/german-police-intervene-during-anti-lockdown-protests-in-berlin-on-august-1-2021-berlin-police-clashed-with-covid-sceptics-on-august-1-after-hundreds-of-them-took-to-the-streets-despite-a-court-ordered-protest-ban-over-concerns-participants-would-not-respect-rules-on-mask-wearing-and-social-dist/27476912/1-format3002.jpg" alt="Bei einer Demostration der Querdenker kam es am Sonntag in Berlin zu Ausschreitungen." /></a></li><li class="ts-teaser"><a href="/wissen/zu-viele-in-quarantaene-britische-regierung-schraubt-an-warn-app-benachrichtigungen/25560996.html" title="Britische Regierung schraubt an Warn-App-Benachrichtigungen" class="ts-link"><span class="ts-title"><span class="ts-overline">Zu viele in Quarantäne</span><span class="ts-headline">Britische Regierung schraubt an...</span></span><img src="/images/coronavirus-grossbritannien/27477338/1-format3002.jpg" alt="«Sie müssen in Quarantäne», meldet die Corona-App an einem Handy." /></a></li><li class="ts-teaser"><a href="/themen/reportage/ricardo-lange-trifft-katrin-goering-eckardt-wertschaetzungsmaessig-ist-das-unterste-schublade/27452262.html" title="„Wertschätzungsmäßig ist das unterste Schublade“" class="ts-link"><span class="ts-title"><span class="ts-overline">Ricardo Lange trifft Katrin...</span><span class="ts-headline">„Wertschätzungsmäßig ist das unterste Schublade“</span></span><img src="/images/langetrifft/27457500/3-format3002.jpg" alt="Ricardo Lange und Katrin Göring-Eckardt." /></a></li><li class="ts-teaser"><a href="/sport/olympia-blog-2021-kristin-prudenz-beschliesst-erfolgreichen-tag-fuer-deutschland-mit-silber/27441002.html" title="Kristin Prudenz beschließt erfolgreichen Tag für Deutschland mit Silber" class="ts-link"><span class="ts-title"><span class="ts-overline">Olympia-Blog 2021</span><span class="ts-headline">Kristin Prudenz beschließt erfolgreichen Tag für...</span></span><img src="/images/athletics-womens-discus-throw-qualification/27476002/1-format3002.jpg" alt="Diskuswerferin Kristin Pudenz gewann überraschend Silber." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Spitzenreiter%20in%20der%20Dritten%20Liga%3A%20Viktoria%20Berlin%20freut%20sich%20%C3%BCber%20perfekten%20Start%20-%20und%20atmet%20durch&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;text=Viktoria%20Berlin%20freut%20sich%20%C3%BCber%20perfekten%20Start%20-%20und%20atmet%20durch&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;title=Viktoria%20Berlin%20freut%20sich%20%C3%BCber%20perfekten%20Start%20-%20und%20atmet%20durch&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=27476784" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-editor="/ajaxentry/nocache/showcomments?editor=true&teasableId=27476784" data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=27476784"><h4 class="ts-section-title">0Kommentare</h4><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/verbotene-querdenken-proteste-in-berlin-500-ermittlungsverfahren-demo-teilnehmer-an-herzinfarkt-gestorben/27471282.html" title="500 Ermittlungsverfahren – Demo-Teilnehmer an Herzinfarkt gestorben" class="ts-link"><span class="ts-title"><span class="ts-overline">Verbotene Querdenken-Proteste in Berlin</span><span class="ts-headline">500 Ermittlungsverfahren – Demo-Teilnehmer an...</span></span><img src="/images/german-police-intervene-during-anti-lockdown-protests-in-berlin-on-august-1-2021-berlin-police-clashed-with-covid-sceptics-on-august-1-after-hundreds-of-them-took-to-the-streets-despite-a-court-ordered-protest-ban-over-concerns-participants-would-not-respect-rules-on-mask-wearing-and-social-dist/27476912/1-format3002.jpg" alt="Bei einer Demostration der Querdenker kam es am Sonntag in Berlin zu Ausschreitungen." /><span class="ts-comments-count">481</span></a></li><li class="ts-teaser"><a href="/wissen/zu-viele-in-quarantaene-britische-regierung-schraubt-an-warn-app-benachrichtigungen/25560996.html" title="Britische Regierung schraubt an Warn-App-Benachrichtigungen" class="ts-link"><span class="ts-title"><span class="ts-overline">Zu viele in Quarantäne</span><span class="ts-headline">Britische Regierung schraubt an...</span></span><img src="/images/coronavirus-grossbritannien/27477338/1-format3002.jpg" alt="«Sie müssen in Quarantäne», meldet die Corona-App an einem Handy." /><span class="ts-comments-count">19806</span></a></li><li class="ts-teaser"><a href="/politik/zu-frueh-festgelegt-und-verrannt-lauterbach-sieht-stiko-bei-kinderimpfungen-in-aussenseiterposition/27472830.html" title="Lauterbach sieht Stiko bei Kinderimpfungen in „Außenseiterposition“" class="ts-link"><span class="ts-title"><span class="ts-overline">„Zu früh festgelegt und verrannt“</span><span class="ts-headline">Lauterbach sieht Stiko bei Kinderimpfungen in...</span></span><img src="/images/news-bilder-des-tages-26-05-2020-berlin-deutschland-foto-karl-lauterbach-spd-gesundheitsexperte-bei-einem-presses/27475104/1-format3002.jpg" alt="Der SPD-Gesundheitsexperte Karl Lauterbach." /><span class="ts-comments-count">125</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/sport/spitzenreiter-in-der-dritten-liga-viktoria-berlin-freut-sich-ueber-perfekten-start-und-atmet-durch/27476784.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/382/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
