
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Coronavirus in Deutschland und der Welt: Gericht kippt Quarantänepflicht für Auslandsrückkehrer in NRW - Wissen - Tagesspiegel</title><meta content="Medien, Gesellschaft, Kultur, Wissenschaft" name="page-topic" /><meta content="Gericht in Münster sieht Regel nicht gut begründet + Biontech will Freitag Zulassung in USA beantragen + 23.648 Neuinfektionen in Deutschland + Der Newsblog." name="description" /><link href="/images/28-06-2020-coronavirus-coronatests-am-flughafen-guetersloh-zahlreiche-buerger-aus-dem-kreis-guetersloh-lassen-sich-na/26645144/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" rel="canonical" /><meta content="Gericht kippt Quarantänepflicht für Auslandsrückkehrer in NRW" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/28-06-2020-coronavirus-coronatests-am-flughafen-guetersloh-zahlreiche-buerger-aus-dem-kreis-guetersloh-lassen-sich-na/26645144/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" property="og:url" /><meta content="Gericht in Münster sieht Regel nicht gut begründet + Biontech will Freitag Zulassung in USA beantragen + 23.648 Neuinfektionen in Deutschland + Der Newsblog." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/316/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wissen", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["wissen"],
subcategory: [""],
subcategory2: [""],
keywords: ["Coronavirus,Schweden,Europa,EU,Frankreich,CSU,noopinary,IG_Post,Russland,ig_post,Italien,noopinary"],
exclude: [""], detailPageId: ["25560996"],
tspTheme: ["Coronavirus"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Gericht kippt Quarantänepflicht für Auslandsrückkehrer in NRW" />
<meta name="twitter:description" content="Gericht in Münster sieht Regel nicht gut begründet + Biontech will Freitag Zulassung in USA beantragen + 23.648 Neuinfektionen in Deutschland + Der Newsblog." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/28-06-2020-coronavirus-coronatests-am-flughafen-guetersloh-zahlreiche-buerger-aus-dem-kreis-guetersloh-lassen-sich-na/26645144/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/archaeologie/" title="Archäologie" class="ts-link" target="_self">
Archäologie
</a>
</li>
<li>
<a href="/themen/gehirn/" title="Gehirn" class="ts-link" target="_self">
Gehirn
</a>
</li>
<li>
<a href="/themen/geisteswissenschaft/" title="Geisteswissenschaft" class="ts-link" target="_self">
Geisteswissenschaft
</a>
</li>
<li>
<a href="/themen/hochschule/" title="Hochschule" class="ts-link" target="_self">
Hochschule
</a>
</li>
<li>
<a href="/themen/biomedizin/" title="Medizin" class="ts-link" target="_self">
Medizin
</a>
</li>
<li>
<a href="/themen/natur/" title="Natur" class="ts-link" target="_self">
Natur
</a>
</li>
<li>
<a href="/themen/physik/" title="Physik" class="ts-link" target="_self">
Physik
</a>
</li>
<li>
<a href="/themen/weltall/" title="Weltall" class="ts-link" target="_self">
Weltall
</a>
</li>
<li>
<a href="/themen/gesundheit/" title="Gesundheit" class="ts-link" target="_self">
Gesundheit
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wissen/" title="Wissen" class="ts-inverse-link" target="_self"><span itemprop="title">Wissen</span></a></li><li class="ts-current"><strong>Coronavirus in Deutschland und der Welt: Gericht kippt Quarantänepflicht für Auslandsrückkehrer in NRW </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25560996" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/c333d983074a49dc98e464c2babbb36b" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
<time class="ts-time" itemprop="datePublished" datetime="2020-11-20T19:04:26+01:00">19:04 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt </span><span class="ts-colon">: </span><span class="ts-headline">Gericht kippt Quarantänepflicht für Auslandsrückkehrer in NRW</span></h1>
<p class="ts-intro" itemprop="description">
Gericht in Münster sieht Regel nicht gut begründet + Biontech will Freitag Zulassung in USA beantragen + 23.648 Neuinfektionen in Deutschland + Der Newsblog. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/weiss_julia/24583288.html">Julia Weiss</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/lemkemeyer-sven/6047056.html">Sven Lemkemeyer</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/anna-thewalt/25510590.html">Anna Thewalt</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26645144" href='/images/28-06-2020-coronavirus-coronatests-am-flughafen-guetersloh-zahlreiche-buerger-aus-dem-kreis-guetersloh-lassen-sich-na/26645144/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/28-06-2020-coronavirus-coronatests-am-flughafen-guetersloh-zahlreiche-buerger-aus-dem-kreis-guetersloh-lassen-sich-na/26645144/1-format6001.jpg?inIsFirst=true" alt="Coronatests am Auto." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Coronatests am Auto.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: imago images/Noah Wedel</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Das Oberverwaltungsgericht in Münster hat die in der Corona-Einreiseverordnung des Landes Nordrhein-Westfalen geregelte Quarantänepflicht für Auslandsrückkehrer aus Risikogebieten gekippt.<strong> Nach Ansicht des Gerichts hat das Land nicht berücksichtigt, dass Reisende bei der Rückkehr aus Ländern mit geringeren Infektionszahlen als</strong> <strong>an ihrem Wohnort nach der Heimkehr einem höherem Infektionsrisiko ausgesetzt sind</strong> (<em>mehr dazu im Newsblog unten)</em>.</p><ul><li>Die <strong>Mainzer Firma Biontech und der US-Pharmariese Pfizer wollen noch am Freitag bei der US-Arzneimittelbehörde FDA eine Notfallzulassung für ihren Corona-Impfstoff beantragen. </strong></li><li>Zahl der Neuinfektionen mit dem Coronavirus in Deutschland ist nach Daten des Robert-Koch-Instituts <strong>auf einen neuen Höchststand </strong>gestiegen.</li><li><strong>Die aktuellen Zahlen: </strong>Für Deutschland trägt der Tagesspiegel die Zahlen live <a href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/?utm_source=tagesspiegel.de&amp;utm_medium=html-box-home&amp;utm_campaign=corona" target="_blank">aus allen Landkreisen zusammen</a>. Demnach gab es Stand Freitagmorgen 301.721 aktive Fälle. <a href="https://interaktiv.tagesspiegel.de/lab/die-globale-verbreitung-des-coronavirus-im-zeitverlauf/" target="_blank">Weltweit</a> gibt es der <a href="https://coronavirus.jhu.edu/map.html" target="_blank">Johns-Hopkins-Universität</a> zufolge mehr als 56,8 Millionen Infektionsnachweise, mehr als 1,36 Millionen Menschen starben an oder in Verbindung mit einer Covid-19-Erkrankung.</li></ul><aside class="ts-liveblog">
<link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-feb759419a.css">
<div style="">

<script>
    function processInstagram() {
        try{
            instgrm.Embeds.process();
            console.log('processing instagram embeds');
        } catch(err) {console.log('instgrm script not loaded')}
    }

    function processTwitter() {
        try{
            twttr.widgets.load();
            console.log('processing twitter embeds');
        } catch(err) {console.log('twttr script not loaded')}
    }

    window.fbAsyncInit = function() {
        try {
            FB.init({ xfbml: true, version: 'v7.0' });
            console.log('init facebook script');
        } catch(err) {console.log('facebook script not loaded')}
    }

    function processEmbedly() {
        embedly("defaults", {
            cards: {
                key: '82645d4daa7742cc891c21506d28235e',
                align: 'left',
                chrome: 0
            }
        });
    }
</script>
<template class="lb_consent--awaiting" data-provider-url="http://instagram.com" data-no-placeholder>
<script async defer src="https://platform.instagram.com/en_US/embeds.js" onload="processInstagram()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://twitter.com" data-no-placeholder>
<script async defer src="https://platform.twitter.com/widgets.js" onload="processTwitter()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://facebook.com" data-no-placeholder>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://youtube.com" data-no-placeholder>
<script async defer src="https://www.youtube.com/player_api"></script>
</template>
<script async defer src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8" onload="processEmbedly()"></script>
<script async defer src="https://cdn.iframe.ly/embed.js?key=a5ee9a89addd13b7a2e3a48c23e74e8d" onload="iframely.load()"></script>
<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players (legacy)
    function onPlayerJSReady () {
        var playerJsIFrames = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        playerJsIFrames.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="https://cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<template id="lb_consent--placeholder-tmpl">
<div class="lb_consent--placeholder">
<div class="lb_consent--description">
Please click <b>Activate</b> to see the social media posts. <br />Learn more about our data protection policy on this <a target='_blank' href='https://liveblog.pro/en/termsofuse/'>page</a><br>
<button href="javascript:;" class="comment__button lb_consent--accept">
Aktivieren
</button>
</div>
</div>
</template>
<div data-timeline class="lb-timeline de">

<div class="header-bar">
<div class="sorting-bar">
<div class="sorting-bar__orders">
<div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
Neueste zuerst
</div>
<div class="sorting-bar__dropdownContent">
<div class="sorting-bar__order " data-js-orderby_editorial>
Redaktionell
</div>
<div class="sorting-bar__order sorting-bar__order--active" data-js-orderby_descending>
Neueste zuerst
</div>
<div class="sorting-bar__order " data-js-orderby_ascending>
Älteste zuerst
</div>
</div>
</div>
</div>
<div class="header-bar__actions"></div>
<button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
</div>




<div class="timeline-body timeline-body--loaded">
<div id="shared-post-container" class="shared-post-container mod--displaynone">
<div data-latest-updates class="lb-post new-updates">
<div>See latest updates</div>
</div>
<div class="post-wrap"></div>
</div>
<div data-one-new-update class="lb-post new-updates mod--displaynone">
<div>Neuen Beitrag anzeigen</div>
</div>
<div data-new-updates class="lb-post new-updates mod--displaynone">
<div>Neue Beiträge anzeigen</div>
</div>
<section data-timeline-sticky class="lb-posts list-group sticky">

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 18:04:18+00:00">20. November 2020 19:04</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Christopher Stolz
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20190704140720/5340b1e37504df99f8ee9b3290b6ce364c05b5e242490771ba3b1dedb0a9794e.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4><b>Experimenteller Impfstoff an fast eine Million Chinesen verabreicht</b></h4><div>Der chinesische Pharmakonzern Sinopharm hat nach eigenen Angaben bereits annähernd eine Million Menschen gegen das Coronavirus in China geimpft. Über ein so genanntes Notfallprogramm sei der experimentelle Impfstoff&nbsp;genutzt worden, sagte Firmenchef Liu Jingzhen. <b>Es habe dabei keine Berichte von schwerwiegenden Nebenwirkungen gegeben, „nur wenige haben leichte Symptome“</b>, sagte Jingzhen.<br><br>In China berichten Staatsmedien bereits seit Wochen über Impfungen bestimmter Bevölkerungsgruppen -<b> etwa von Militärangehörigen und Klinikpersonal, aber auch von Diplomaten und Angestellten von Staatskonzernen</b>. Ihnen werden Impfstoff-Kandidaten verabreicht, für die die Prüfung in klinischen Studien nicht abgeschlossen ist.<br><br>Laut der Mitteilung<b> hat Sinopharm mit seinen Impfstoffen bereits in zehn Ländern</b>, darunter den Vereinigten Arabischen Emiraten, Bahrain, Ägypten, Jordanien, Peru und Argentinien, <b>internationale klinische Phase-III-Studien durchgeführt</b>. (dpa)<br></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T19:04:18.938678:c6585fd8-ef0d-4c51-ae28-cfa263cab78b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 16:32:49+00:00">20. November 2020 17:32</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4>Gericht&nbsp;kippt Quarantänepflicht für Auslandsrückkehrer in NRW</h4></div><div>Das Oberverwaltungsgericht in Münster hat die in der Corona-Einreiseverordnung des Landes Nordrhein-Westfalen geregelte Quarantänepflicht für Auslandsrückkehrer aus Risikogebieten gekippt. <b>Nach Ansicht des Gerichts hat das Land nicht berücksichtigt, dass Reisende bei der Rückkehr aus Ländern mit geringeren Infektionszahlen als an ihrem Wohnort nach der Heimkehr einem höherem Infektionsrisiko ausgesetzt sind. </b>Somit sei die Quarantäne aktuell kein geeignetes Mittel zur Eindämmung der Corona-Pandemie in Deutschland, teilte das Gericht am Freitag mit. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T17:32:49.644238:ee38f822-a91e-4238-9c0b-d8bc53176d87" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<div data-empty-message class="lb-post empty-message mod--displaynone">
<div>Kein Beitrag vorhanden</div>
</div>
<section data-timeline-normal class="lb-posts list-group normal">

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 16:06:09+00:00">20. November 2020 17:06</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112017114/6e63ae8cb88e2ad0ebae04f8e8b47900096e663bfacb899453fc828af3e0b2b7.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112017114/85b6c5a247817238031e0947c72344bd2e9f5144b7adb16b593c99a95b9db7df.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112017114/6e63ae8cb88e2ad0ebae04f8e8b47900096e663bfacb899453fc828af3e0b2b7.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112017114/783aa3daea9c1975d11f259a9df72272a4e0b8c178fc83295ea07e1213c26945.jpg 540w" alt="Die Champs Elysee in Paris.">
<figcaption>
<span class="caption">
Die Champs Elysee in Paris.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Thibault Camus/AP/dpa</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4><strong>Franzosen können auf Lockerung der <b>Corona-Auflagen</b> hoffen</strong></h4></div><div>Die Franzosen können auf eine erste Lockerung der strengen Corona-Auflagen hoffen:<b> Regierungschef Jean Castex sagte am Freitag, wenn sich die Gesundheitslage weiter verbessere, könnten kleine Geschäfte "um den 1. Dezember herum" wieder öffnen. </b>Der Höhepunkt der zweiten Corona-Welle ist nach Einschätzung der Gesundheitsbehörde inzwischen überwunden.</div><br>Premier Castex sagte bei einem Besuch in der bretonischen Gemeinde Crozon, das Land sei "auf einem guten Weg". <b>Das Büro Macrons kündigte für Dienstagabend um 20 Uhr eine Fernsehansprache des Staatschefs an. Dann will er den weiteren Kurs erläutern. </b>Die nationale Gesundheitsbehörde hatte zuvor von einem Wendepunkt gesprochen. Sowohl die Zahl der Krankenhaus-Einweisungen als auch die der Todesfälle binnen einer Woche ist demnach erstmals seit Monaten wieder rückläufig.<br><br><b>Zuletzt starben laut der Behörde innerhalb einer Woche gut 3750 Menschen an oder mit dem neuartigen Coronavirus - das war erstmals seit Beginn der zweiten Welle im Herbst ein Rückgang im Vergleich zur Vorwoche.</b> Insgesamt wurden in Frankreich mittlerweile mehr als 47.000 Todesfälle gezählt.<br><br>Zum ersten Mal seit vielen Wochen seien auch die Krankenhaus-Einweisungen rückläufig, betonte die Gesundheitsbehörde weiter. Zuletzt wurden in einer Woche knapp 17.400 Menschen ins Krankenhaus und gut 2700 auf Intensivstationen eingeliefert. <b>Dennoch will die Regierung nicht zu früh Entwarnung geben: "Die Ausgangsbeschränkungen sind nicht beendet", unterstrich Gesundheitsminister Olivier Véran.</b> Die Regierung verweist darauf, dass die Intensivstationen immer noch zu rund 94 Prozent mit <b>Corona-Patienten</b> belegt sind. (AFP)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T17:06:09.214588:a93977d0-c98a-4d37-a282-0fe0c9bea55b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 15:30:43+00:00">20. November 2020 16:30</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4><strong>Großteil der Spanier soll bis zum Sommer gegen Corona geimpft werden <br></strong></h4></div><div>In Spanien soll bis zum Sommer ein Großteil der Bevölkerung gegen das Coronavirus geimpft werden. <b>Regierungschef Pedro Sánchez sagte am Freitag, im ersten Halbjahr 2021 könne sich voraussichtlich "ein sehr großer Teil" der 47 Millionen Einwohner impfen lassen.</b></div><br><b>Die spanische Regierung hat nach Angaben von Sánchez eine Corona-Impfstrategie ausgearbeitet, die bei einer Kabinettssitzung am Dienstag beschlossen werden soll. </b>Damit sei Spanien mit Deutschland das erste Land der EU, das über eine Impfstrategie verfüge.<br><br><b>Spanien gehört zu den am schwersten von der Corona-Pandemie betroffenen Ländern in Europa.</b> Insgesamt wurden in dem Land seit Beginn der Pandemie mehr als 1,5 Millionen Infektions- und über 42.000 Todesfälle registriert. (AFP)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T16:30:43.841682:0c6857f2-05ec-4274-9106-7703e2f40415" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar quote  " data-post-id="urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--quote"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 15:22:36+00:00">20. November 2020 16:22</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item quote">
<div class="item--embed-quote">
<blockquote>
<p>„Am Anfang dachte ich noch, die Menschen würden anfangen, aufeinander Rücksicht
zu nehmen. Aber mittlerweile bestimmt doch wieder Geld das Handeln.“</p>
<h4>Bela B, Drummer der Berliner Punk-Band „Die Ärzte“ im Gespräch mit der „Süddeutschen Zeitung“ über die Corona-Krise.</h4>
</blockquote>
</div>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T16:22:36.516220:e1c553b3-ca69-44f8-884a-9a71fb51b263" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:53:17+00:00">20. November 2020 15:53</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/politik/zweite-hohe-corona-welle-italien-hat-hoffnung-auf-festliches-weihnachten-schon-aufgegeben/26637222.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fzweite-hohe-corona-welle-italien-hat-hoffnung-auf-festliches-weihnachten-schon-aufgegeben%2F26637222.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:53:17.138864:bb72efdd-270c-425f-a256-a2d985769f8c" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:49:05+00:00">20. November 2020 15:49</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151148/43a3df53e1d990113c51f20620820ef76d5fab3e0a59f843861a66f37b8acba8.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151148/5d748369d0c89ac0d644aed3b29f52576285fe764623ef7c225791ec6ae1f2af.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151148/43a3df53e1d990113c51f20620820ef76d5fab3e0a59f843861a66f37b8acba8.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151148/6dcc73648760aa30f661fc12265a758d0dd5f45cb29f1bffa7840f1c66d389b9.jpg 540w" alt="Xi Jinping.">
<figcaption>
<span class="caption">
Xi Jinping.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Li Xuere/imago images </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Xi Jinping für gerechte Verteilung von Corona-Impfstoff</h4></div><div>Chinas Staats- und Parteichef Xi Jinping hat sich für eine gerechte Verteilung von Impfstoffen gegen das Coronavirus in der Welt ausgesprochen. <b>In einer Rede vor den Staats- und Regierungschefs der Asiatisch-Pazifischen Wirtschaftsgemeinschaft (Apec) rief Xi Jinping am Freitag dazu auf, den Zugang von Entwicklungsländern zu den Impfstoffen und deren Bezahlbarkeit zu fördern. </b>Sie müssten ein „öffentliches Gut“ sein. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:49:05.750086:768f60d1-e67a-4561-9030-7d3ae704ad31" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:44:03+00:00">20. November 2020 15:44</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151140/37ccb1c915d0e816e17f14eb457697a53d5d26ed8522b5df267033c666a284a2.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151140/86f74a98173237a28b2f6f469827e38a0376213ccd0906a37cb43b0ec76f6921.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151140/37ccb1c915d0e816e17f14eb457697a53d5d26ed8522b5df267033c666a284a2.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151140/ae33c2fd9c39318f600a0c1cce374656379f257bbfc6b545462a351020fbada7.jpg 540w" alt="Feuerwerkskörper.">
<figcaption>
<span class="caption">
Feuerwerkskörper.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Stefan Zeitz/imago images</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><div><h4>Böllerverbot an Silvester in Kölner Altstadt<br></h4></div><div>Die Stadt Köln will an Silvester Böllern mindestens in der Altstadt verbieten. Das sagte Oberbürgermeisterin Henriette Reker (parteilos) am Freitag. Man warte ansonsten die weiteren Vorgaben des Landes ab, so Reker. <b>Durch das Böller-Verbot sollen laut Reker unter anderem Menschenansammlungen in der Altstadt vermieden werden.</b></div><br>Wie die Oberbürgermeisterin der größten Stadt Nordrhein-Westfalens weiter sagte, <b>solle es eine Werbekampagne für verantwortungsvolles Feiern an Silvester geben - ähnlich der Kampagne zum 11.11. </b>Zum traditionellen Karnevalsauftakt hatten unter anderem Prominente dazu aufgefordert, diesmal zu Hause zu bleiben. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:44:03.998161:5d3f5abb-72dc-4d48-9e44-a98c0679e72a" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:37:50+00:00">20. November 2020 15:37</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151136/bde41627e3da0e06350e4385c72c5a1226f67f4224372583d8ba66da4d05c463.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151136/29ec4d00479b1fd5ac6bb339c51c000e48caa1cafade21ffb3696cbc8f1cfe17.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151136/bde41627e3da0e06350e4385c72c5a1226f67f4224372583d8ba66da4d05c463.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151136/d9d136ef5489b901b631b04f58e0ff75268855de5538c409abb433620a2df104.jpg 540w" alt="Olaf Scholz.">
<figcaption>
<span class="caption">
Olaf Scholz.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Florian Gaertner/ imago images</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Scholz: G20-Länder müssen Impfstoffe fair und gerecht verteilen</h4></div><div>Bundesfinanzminister Olaf Scholz ist wegen der jüngsten Nachrichten über bevorstehende Corona-Impfstoffe zuversichtlich: "Mehrere Impfstoffe gegen Covid-19 stehen vor der Zulassung. <b>Noch ist es zu früh, Entwarnung zu geben, doch zumindest machen diese Entwicklungen Hoffnung</b>." Die 20 führenden Industrie- und Schwellenländer (G20) müssten nun eine gerechte und faire Verteilung sicherstellen. (Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:37:50.520874:1bc02232-7db9-4e6b-918b-11a48b97acc4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:27:27+00:00">20. November 2020 15:27</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/politik/besuchsverbot-kontaktbeschraenkung-sperrstunde-wie-schweden-langsam-von-seinem-sonderweg-abrueckt/26643242.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fbesuchsverbot-kontaktbeschraenkung-sperrstunde-wie-schweden-langsam-von-seinem-sonderweg-abrueckt%2F26643242.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:27:27.553374:f6219170-c6c3-41a2-ab1f-b45f650cf6f4" target="_blank">
 <img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:22:04+00:00">20. November 2020 15:22</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151120/84a8603005cd8c8c8de2d8f5692a4fb1fa85ae52737bf008e188c3f26cc28fd5.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151120/be0ed4da18ee837b524919cb4f980515244e4e9a80cb877c53ff068b2a10b24b.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151120/84a8603005cd8c8c8de2d8f5692a4fb1fa85ae52737bf008e188c3f26cc28fd5.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151120/d8fac8f539f893c8e445c19527395e50eebaa97e13d074ef46bd8deb796a3f4b.jpg 540w" alt="AfD-Politiker Thomas Seitz">
<figcaption>
<span class="caption">
AfD-Politiker Thomas Seitz
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Christian Spicke/imago images </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4><strong>AfD-Politiker mit löchriger <b>Corona-Maske</b> sorgt für Aufregung</strong> </h4></div><div><b>Ein AfD-Politiker hat mit einem offenkundig löchrigen Mund-Nasen-Schutz im Bundestag für Aufregung gesorgt. </b>Bundestagsvizepräsidentin Claudia Roth untersagte dem Abgeordneten Thomas Seitz am Freitag, mit seiner orangenen Maske vom Rednerpult zurück zu seinem Platz zu gehen. <b>Die Maske habe Löcher und sei daher nicht geeignet, sagte Roth. </b>Schließlich reichte sie ihm eine FFP2-Maske, die sie mit Hilfe eines Stiftes aus einer sterilen Verpackung genommen hatte. <b>Seitz beschwerte sich über einen „Maulkorb“, woraufhin Roth mit einem Ordnungsgeld drohte.</b></div><br><b>Im Bundestag gilt seit dem 6. Oktober eine Maskenpflicht. Seitdem muss in allen Gebäuden des Bundestags, auch im Plenarsaal, ein Mund-Nasen-Schutz getragen werden. </b>Abgeordnete können diesen aber abnehmen, wenn sie - im Plenarsaal und in Sitzungsräumen - Platz genommen haben oder am Rednerpult stehen. (dpa)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:22:04.515546:75344042-bf47-438f-9f96-5e16ab7f8c88" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:17:37+00:00">20. November 2020 15:17</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151116/ee70d7aa5fffc358370ebf89a2f34e4316419ec45057b3b98480f0904152dbcb.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151116/e62c1ee2583fdf7834f9e688a25cd187e406a4efbad556c680af5e4d38e8e85c.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151116/ee70d7aa5fffc358370ebf89a2f34e4316419ec45057b3b98480f0904152dbcb.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151116/ab6d9c6fbf45578b477335aa86200042cf1ae8606a12a5dc8ea0419f165a6f49.jpg 540w" alt="Menschen stehen in Bozen neben einem Hinweisschild für den Corona-Test.">
<figcaption>
<span class="caption">
Menschen stehen in Bozen neben einem Hinweisschild für den Corona-Test.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Antonio Calanni/AP/dpa </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4><strong><b>Corona-Massentests</b> in Südtirol begonnen - 70 Prozent der Bevölkerung sollen sich testen lassen</strong> </h4></div><div><b>In Südtirol hat am Freitag ein Corona-Massentest begonnen. Bis zu 350.000 freiwillige Schnelltests sollen nach Angaben der Gesundheitsbehörden der norditalienischen Provinz dabei helfen, Corona-Infizierte ausfindig machen.</b> Zuletzt hatten die Infektionszahlen in Südtitol demnach "solche Ausmaße angenommen", dass die Massentests nun als Schlüssel zur Eindämmung der Pandemie gelten.</div><br><b>Ziel der Aktion sei es, in drei Tagen 70 Prozent der Bevölkerung zu testen, erklärten die Behörden.</b> Schon am Freitagmorgen kamen mehr als 24.000 Menschen zum Abstrich; <b>knapp 600 Tests waren positiv.<br></b><br><b>Die Massentests sollen die geplante Wiedereröffnung von Grundschulen und Kindergärten am Dienstag vorbereiten. </b>Italien vermeldet zurzeit mehr als 35.000 neue Corona-Infektionen pro Tag. Südtirol gilt wegen hoher Infektionszahlen als "rote Zone". (AFP)<br></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:17:37.122044:643c30e7-2068-4ae4-9276-66cc245ca93a" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 14:13:30+00:00">20. November 2020 15:13</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151112/48be2cda46202a499e43a36163da0b9a55b8c2091709ae92443a60d8bbff168a.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151112/a9afcc1077e9d869e4b598e947e64409b212bc04840eceb2e44f426c37fae223.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151112/48be2cda46202a499e43a36163da0b9a55b8c2091709ae92443a60d8bbff168a.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120151112/bc8b8c23519f429c7891d49d9d32f5b5dd315c57f14e54769f64bc6820e53a88.jpg 540w" alt="Corona-Test in Schweden.">
<figcaption>
<span class="caption">
Corona-Test in Schweden.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Johan NILSSO/AFP </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Neuer Rekord an Neuinfektionen in Schweden<b><br></b></h4></div><div><b>Schweden meldet mit 7240 Neuinfektionen binnen eines Tages einen Rekord. </b>Die bis dato höchste Zahl von neuen Infektionen wurde Anfang des Monats mit 5990 verzeichnet. <b>Den Daten des Gesundheitsamts zufolge stieg die Zahl der Todesfälle um 66 auf insgesamt 6406.</b> Schweden hat in der Pandemie eine lockerere Strategie verfolgt als andere Länder. <b>Im Vergleich zu den nordischen Nachbarn ist die Todesrate im Verhältnis zur Einwohnerzahl in Schweden um einiges höher, im Vergleich zu größeren europäischen Ländern aber niedriger. </b>(Reuters)<br></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T15:13:30.925052:84ac097a-38af-4c2d-8e0e-07ad8b5e2c74" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 13:46:08+00:00">20. November 2020 14:46</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141144/eddef78ed5fe31ae29cb1636690dc36bb1de3675e91d45f0ac34c18e83eb9bff.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141144/5ef4176284a348386e9e81b54a239360a6119fcbfe48ee67b83c8d2e238e7912.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141144/eddef78ed5fe31ae29cb1636690dc36bb1de3675e91d45f0ac34c18e83eb9bff.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141144/8019fbbfa0901b1e986fe097606a367f67e2e406b10cdd6bc508a3c94780aa3e.jpg 540w" alt="Antrag auf Coronahilfe.">
<figcaption>
<span class="caption">
Antrag auf Coronahilfe.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Robert Michael/dpa</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Mindestens rund 13.000 Betrugsfälle rund um Coronahilfen</h4></div><div><b>Bei den deutschen Strafverfolgungsbehörden sind mittlerweile mindestens rund 13.000 Fälle rund um die Coronahilfen aufgelaufen</b>, wie das Magazin "WirtschaftsWoche" zu einer bundesweiten Umfrage bei Staatsanwaltschaften und Landeskriminalämtern (LKA) berichtet. <b>Die Ermittler untersuchten vor allem, ob sich die Antragsteller des Subventionsbetruges schuldig gemacht haben und sich die Hilfsgelder zu Unrecht sichern wollten.</b> Die meisten Fälle seien bisher dem nordrhein-westfälischen LKA bekannt. Die Behörde spreche von 4200 Ermittlungen und von einem möglichen Schaden von rund 30 Millionen Euro. (Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
 </a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T14:46:08.827063:c2448379-b15f-45d7-98af-db570ab71009" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 13:41:26+00:00">20. November 2020 14:41</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141140/a45e4fc12fe69ce638e6afa6a39f1aa85e673c5c06be375864c90b56266dbd6a.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141140/8fef09ed7a838ac56fb7ce3c8eaa207837c59db80fa69fa0d56e5344bacec50c.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141140/a45e4fc12fe69ce638e6afa6a39f1aa85e673c5c06be375864c90b56266dbd6a.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141140/df0e2e0ac5bb4e900d73bd947846f507b352291bf6c5ce5c761e548b1b86a95b.jpg 540w" alt="Studierende an der Uni Stuttgart.">
<figcaption>
<span class="caption">
Studierende an der Uni Stuttgart.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Sebastian Gollnow/dpa</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Weitere Corona-Hilfen für Studierende - Anträge können ab sofort gestellt werden<br></h4></div><div>Studierende sollen weitere Corona-Hilfen in Höhe von monatlich bis zu 500 Euro bekommen. <b>"Wir werden die bereits aus dem Sommer bekannten Zuschüsse als Teil der Überbrückungshilfe für Studierende in pandemiebedingter Notlage erneut anbieten - und das bis zum Ende des Wintersemesters", sagt Bundesbildungsministerin Anja Karliczek.</b> "Diese Form der Nothilfe hatten wir zunächst ausgesetzt, weil im Sommer deutlich weniger Anträge eingegangen waren, in der eine pandemiebedingte Notlage nachgewiesen werden konnte. <b>Durch den Teil-Lockdown werden nun vermutlich wieder Einkünfte für Studierende wegfallen." Anträge könnten ab sofort wieder gestellt werden. </b>(Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T14:41:26.912298:80cf909a-01a1-40f1-9412-1eaecaa0b123" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 13:37:57+00:00">20. November 2020 14:37</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141136/f35d71fa95054b01c6dc1f189c4cb911feb61914fac86a4f2445a6be2b72aaf0.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141136/58ff3d6a1a8381ff16d8b9a5c6b1edf8554a6e21a678b7e761e6ff88464283c5.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141136/f35d71fa95054b01c6dc1f189c4cb911feb61914fac86a4f2445a6be2b72aaf0.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120141136/5e318ef386f7bfcc16b18f589ab04c235e8763feb120c5abcd84ba54aab8e2b0.jpg 540w" alt="Maske im Wind.">
<figcaption>
<span class="caption">
Maske im Wind.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Fleig/Eibner/imago images</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Studie: Mindestens sechs Monate Immunität nach Corona-Erkrankung</h4></div><div><b>Die Immunität nach einer Corona-Infektion hält einer britischen Studie zufolge mit hoher Wahrscheinlichkeit für mindestens sechs Monate an.</b> "Das sind wirklich gute Nachrichten, denn wir können zuversichtlich sein, dass die meisten Menschen, die Covid-19 bekommen, zumindest kurzfristig nicht wieder daran erkranken werden", sagt Studienleiter David Eyre von der Universität Oxford. Für die meisten Menschen bestehe mindestens sechs Monate lang Schutz vor einer Neuinfektion. <b>Bei keinem Studienteilnehmer, der positiv auf Antikörper getestet worden sei, seien neue symptomatische Infektionen festgestellt worden. Vereinzelte Fälle einer Reinfektion hatten Sorgen ausgelöst, dass die Immunität möglicherweise nur von kurzer Dauer sein könnte. </b>Bei der Studie wurden Beschäftigte des britischen Gesundheitswesens von April bis November untersucht. (Reuters)<br></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T14:37:57.074287:6bb52762-c25c-4887-a0cf-806e62395bf4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 12:25:53+00:00">20. November 2020 13:25</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120131124/19f53ed661990589d0da26108d9427f2b8abcd4551461410be265bd1fd60f52b.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120131124/94066afa8a9c0c8eec3e5daf094c8bcbb37d7a44762f86d48c3c80fd22973943.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120131124/19f53ed661990589d0da26108d9427f2b8abcd4551461410be265bd1fd60f52b.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120131124/2b0f17c322e41863fc90dfbba66d340e6e147e555db974aff379406a935e982b.jpg 540w" alt="Zug der Deutschen Bahn.">
<figcaption>
<span class="caption">
Zug der Deutschen Bahn.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Philipp von Ditfurth/dpa </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><div><h4><strong>Innenministerium setzt Doppel-Sitzplatz-Regel für Bundesbedienstete aus</strong></h4></div><div>Das Bundesinnenministerium setzt vorerst die Regelung aus, dass Bundesbedienstete bei Dienstreisen zwei Sitzplätze in Bahn und Flugzeugen für sich buchen dürfen. Das teilte ein Sprecher des Innenministeriums am Freitag in Berlin mit. <b>Zuvor hatten Sprecher etlicher Ministerien wie das Verkehrs-, Umwelt- und Gesundheitsministeriums, aber auch Regierungssprecher Steffen Seibert für das Bundespresseamt erklärt, dass sie für ihre Mitarbeiter auf den selten gewordenen Dienstreisen weiter nur einen Platz buchten.</b><br></div><br /><div>Es finde nun in der Bundesregierung eine Debatte statt, ob man Abstandsvorschriften in Verkehrsmitteln neu regeln solle, sagte der Sprecher von Innenminister Horst Seehofer. <b>Dieser sei gegen jede Privilegierung von Bundesbeamten, habe aber die Gesundheit der Beschäftigen im Auge. </b>Es gehöre zu den Grundregeln in der Corona-Pandemie, dass Menschen möglichst Abstand halten sollten.</div><br><b>Die Frage, wie eng Menschen in Verkehrsmitteln wie Bus, Bahn und Flugzeug in der Corona-Krise sitzen dürfen, ist seit Monaten umstritten.</b> So gibt es eine Debatte über die Mittelplätze in Dreierreihen in Flugzeugen, die von den Fluggesellschaften derzeit genutzt werden dürfen. <b>Eine Sprecherin des Verkehrsministeriums verwies darauf, dass die Bahn derzeit eine Auslastung von rund 25 Prozent der Plätze habe. </b>Im Rundschreiben des Innenministeriums war argumentiert worden, dass dem Dienstherren "eine besondere Fürsorgepflicht gegenüber den Dienstreisenden zu(kommt), um sie vor den gesundheitlichen Gefahren, die über das allgemeine Lebensrisiko in der SARS-Cov2-Pandemie hinausgehen, zu schützen". (Reuters)<br></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T13:25:53.485556:84a6057a-244d-4dda-8c2d-377c7abf611b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 11:56:15+00:00">20. November 2020 12:56</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>

</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112013118/208d81e2d6f4f043ba77d15b77f361078f8148fb21c8e5cbf25febb8d3a58c71.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112013118/7905cf9dbea76c64743d66225f379477e56ca236428659c881481e27a3e10a95.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112013118/208d81e2d6f4f043ba77d15b77f361078f8148fb21c8e5cbf25febb8d3a58c71.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2020112013118/a96c76eba5027de2a20aa043acf0f35175bf413f6ff2c0140b2cb83bc427cbbd.jpg 540w" alt="Der Sitz von Biontech in Mainz.">
<figcaption>
<span class="caption">
Der Sitz von Biontech in Mainz.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Arne Dedert/dpa </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><div><div><div><h4>Biontech und Pfizer beantragen am Freitag US-Zulassung für Corona-Impfstoff</h4></div><div><b>Die Mainzer Firma Biontech und der US-Pharmariese Pfizer wollen noch am Freitag bei der US-Arzneimittelbehörde FDA eine Notfallzulassung für ihren Corona-Impfstoff beantragen. </b>Das teilten Biontech und Pfizer am Freitag in einer gemeinsamen Mitteilung mit. Zuerst wurde berichtet, die Beantragung sei bereits erfolgt. <b>Die Lieferung des Impfstoffs namens BNT162b2 könnte Ende dieses Jahres beginnen, sollte es eine Genehmigung geben, hatte Biontech bereits mitgeteilt.</b></div><div><b><br></b></div><div><b></b>Biontech und Pfizer sind die ersten westlichen Hersteller, die vielversprechende Studienergebnisse veröffentlicht und eine Notfallzulassung bei der FDA beantragt haben.<br> <b>Schon zuvor hatten die Unternehmen bekannt gegeben, dass die Impfung einen 95-prozentigen Schutz vor der Krankheit Covid-19 biete.</b> (dpa)<br></div></div></div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 66.6844%;"><a href="https://twitter.com/BioNTech_Group/status/1329754864851841025" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2FBioNTech_Group%2Fstatus%2F1329754864851841025&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T12:56:15.251143:bc8eec49-d72b-4a0a-bc9b-a5a87317198d" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 11:42:02+00:00">20. November 2020 12:42</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121140/b7a5f4e15739c18f14222f0b8ae5667a4f6f03b28ed030615afd6f337ceee59b.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121140/6083ba2aff2a85e7d3e8b4f8a45efa8816c8102ea9636d7f76e26f1a025d1f4e.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121140/b7a5f4e15739c18f14222f0b8ae5667a4f6f03b28ed030615afd6f337ceee59b.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121140/0f5191c383b9e646d8daf66342ae9221a020735a8ca6e026a763a82266de16f2.jpg 540w" alt="Medizinischer Personal in einem Krankenhaus in Twer, Russland.">
<figcaption>
<span class="caption">
Medizinischer Personal in einem Krankenhaus in Twer, Russland.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Tatyana Makeyeva/Reuters</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Massenproduktion für Russlands zweiten Corona-Impfstoff</h4></div><div>Russlands zweiter Corona-Impfstoff soll nach Angaben des Entwicklers im nächsten Jahr in die Massenproduktion kommen. <b>Bislang seien 15.000 Dosen des Mittels EpiVacCorona ausgegeben worden, bis Jahresende würden es 50.000 Dosen sein, teilt das sibirische Vector-Institut russischen Nachrichtenagenturen mit.</b> Alle Probanden, denen der Impfstoff injiziert worden sei, hätten Antikörper entwickelt. <b>Die Wirksamkeit werde derzeit in Studien im Nachgang der Zulassung untersucht.</b> Russland hatte mit "Sputnik V" bereits im August als weltweit erstes Land einen Corona-Impfstoff zugelassen und damit Kritik von Experten auf sich gezogen, da er erst weniger als zwei Monate an Menschen getestet worden war. Jüngsten Angaben zufolge soll er eine 92-prozentige Wirksamkeit zeigen. (Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T12:42:02.129273:0ab404bb-eb0d-4d9a-8dfb-96c16cecf587" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 11:38:11+00:00">20. November 2020 12:38</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121136/4da40088fda9df9fd477908be38884b2e703ad8242fb01ccf2a57b64534742af.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121136/a452146736035b60e701b6126b69077103cb8eba9c47d7e1de07a071ddc5e36e.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121136/4da40088fda9df9fd477908be38884b2e703ad8242fb01ccf2a57b64534742af.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121136/766f215795cb5fadf77840f80409b4ad0d62850b8b2ba6123c7716c22a671082.jpg 540w" alt="Tino Chrupalla.">
<figcaption>
<span class="caption">
Tino Chrupalla.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Peter Steffen/dpa </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>AfD plant Klage gegen neues Bevölkerungsschutzgesetz </h4></div><div>Die AfD will einem Medienbericht zufolge gegen das neue Bevölkerungsschutzgesetz vor dem Bundesverfassungsgericht in Karlsruhe klagen. <b>Co-Parteichef Tino Chrupalla habe entsprechende Pläne</b> den Partnerzeitungen der Neuen Berliner Redaktionsgesellschaft (Südwest Presse, Schwäbische Zeitung, Märkische Oderzeitung, Lausitzer Rundschau, Samstagsausgabe) <b>bestätigt.</b> <b>"Wir werden das neue Infektionsschutzgesetz juristisch prüfen lassen. Zu diesem Zweck bereiten wir eine Normenkontrollklage vor", zitieren sie Chrupalla.</b> Ob sich das Bundesverfassungsgericht überhaupt mit der Klage beschäftigen würde, ist aber fraglich. <b>Eine abstrakte Normenkontrollklage kann nur von der Bundesregierung, einer Landesregierung oder einem Viertel der Mitglieder des Bundestags gestellt werden. </b>(Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T12:38:11.223778:aa7c3c16-6059-4532-b8b0-76a9157ac517" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 11:34:42+00:00">20. November 2020 12:34</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt

</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><div><h4><strong>Gesundheitsministerium hält vorerst an Remdesivir-Einsatz fest</strong></h4></div><div><b>Das Medikament Remdesivir wird in Deutschland zur Behandlung einiger Corona-Patienten trotz einer kritischen WHO-Studie zunächst weiter eingesetzt. </b>Ein Sprecher des Gesundheitsministeriums teilt mit, dass man eine Neubewertung auf EU-Ebene abwarten wolle. <b>Remdesivir werde aber nur in ganz spezifischen Fällen verwendet. Die WHO spricht sich laut einer neuen Studie gegen den Einsatz von Remdesivir bei Covid-Patienten im Krankenhaus aus.</b> Es fehlten Belege, dass das Mittel von Gilead, das ursprünglich gegen eine Ebola-Erkrankung entwickelt wurde, zu einem besseren Krankheitsverlauf bei Patienten führe. (Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T12:34:42.249396:a17401f0-8a16-485f-96b6-82f2ade49ad0" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2020-11-20 11:30:27+00:00">20. November 2020 12:30</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Anna Thewalt
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121132/85c4ca869a5a7e85fe42a5e9b6aeaac7a1b3cdc25f3bbeb3af07bb1b123e3be9.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121132/012155e6c8fb5abd1d8f884735a9aa36d32398f11270764638826f00c869d954.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121132/85c4ca869a5a7e85fe42a5e9b6aeaac7a1b3cdc25f3bbeb3af07bb1b123e3be9.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20201120121132/3c0924c7f9c7dfb34612163f9d8679c59bc9c7ddf9c4a1d94e05ccc3bae26b84.jpg 540w" alt="Bundeskanzlerin Angela Merkel.">
<figcaption>
<span class="caption">
Bundeskanzlerin Angela Merkel.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Michael Soh/AFP </span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><p><b>Bundeskanzlerin offenbar für längerfristige Einschränkungen<br></b></p><div>Bundeskanzlerin Angela Merkel drängt intern offenbar bereits auf längerfristige Corona-Beschlüsse. Dies berichtet die "Bild"-Zeitung. Wie die Zeitung von Teilnehmern der Unionsfraktionssitzung erfahren haben will, wolle sie beim Bund-Länder-Treffen in der kommenden Woche eine <b>Perspektive bis Januar ins Auge fassen</b>.</div><br /><div>Am Dienstag hatte sie während der Unionsfraktionssitzung schon gesagt, dass <b>die Frage, wie man Silvester gestalte, besonders kompliziert sei</b>. Dies hatte die dpa berichtet. <b>Vor allem müsse man aufpassen, dass mit einer möglichen Skisaison nicht vorherige Erfolge wieder eingerissen werden. </b>Nächste Woche werden die Landesregierungen mit der Bundesregierungen erneut über weitergehende Beschlüsse zur Pandemiebekämpfung entscheiden.<b><br></b></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2020-11-20T12:30:27.016334:7879ed3a-c8da-41bf-8f2e-995e53559d65" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<button data-load-more class="lb-button load-more-posts">
Weitere Beiträge
</button>
</div>

</div>



<script type="text/javascript">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</script>
<script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-0230de3ce8.js"></script>
</div>
</aside>
</div>
<a href="https://abo.tagesspiegel.de/ueber-tagesspiegel-plus?utm_source=TS-Wissen&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Neu: Tagesspiegel Plus jetzt gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Neu: Tagesspiegel Plus jetzt gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
<li class="related-topics__item">
<a href="/themen/china/" class="related-topics__link">China</a>
</li>
<li class="related-topics__item">
<a href="/themen/eu/" class="related-topics__link">Die EU</a>
</li>
<li class="related-topics__item">
<a href="/themen/frankreich/" class="related-topics__link">Frankreich</a>
</li>
<li class="related-topics__item">
<a href="/themen/russland/" class="related-topics__link">Russland</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Twitter
</h2>
</div>
<div class="ts-img-container">
<img src = /images/wissen/9552708/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p><strong>Folgen Sie unserer Wissen und Forschen Redaktion auf Twitter:<span> </span></strong></p>
<div class="ts-social-profile-links">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=AmoryBurchard&amp;tw_p=followbutton" title="Amory Burchard Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Amory Burchard Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=skarbonat&amp;tw_p=followbutton" title="Sascha Karberg Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Sascha Karberg Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=mannfrauundco&amp;tw_p=followbutton" title="Tilmann Warnecke Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Tilmann Warnecke Folgen
</a> </div>
</div>
</div>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/blockierte-machtuebergabe-in-den-usa-biden-schliesst-nicht-aus-trump-zur-zusammenarbeit-zu-zwingen/26229376.html" title="Biden schließt nicht aus, Trump zur Zusammenarbeit zu zwingen" class="ts-link"><span class="ts-title"><span class="ts-overline">Blockierte Machtübergabe in den USA</span><span class="ts-headline">Biden schließt nicht aus, Trump zur Zusammenarbeit...</span></span><img src="/images/president-elect-biden-holds-talks-with-state-governors/26645030/1-format3002.jpg" alt="Joe Biden, der gewählte US-Präsident, will die Zusammenarbeit mit Donald Trumps Team notfalls erzwingen." /></a></li><li class="ts-teaser"><a href="/berlin/coronakrise-in-berlin-zehn-schulen-im-roten-bereich-viele-tausend-schueler-in-quarantaene/25655678.html" title="Zehn Schulen im roten Bereich – viele tausend Schüler in Quarantäne" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronakrise in Berlin</span><span class="ts-headline">Zehn Schulen im roten Bereich – viele tausend...</span></span><img src="/images/school-resumes-in-berlin-after-autumn-holidays-during-the-spread-of-covid-19/26598952/1-format3002.jpg" alt="Mindestabstand, Maske, aber gut gefüllt: Berliner Klassenräume im Herbst 2020." /></a></li><li class="ts-teaser"><a href="/politik/nationale-verschwoerung-wahlbetrug-trumps-anwalt-giuliani-verstoert-mit-bizarrem-auftritt/26642592.html" title="Trumps Anwalt Giuliani verstört mit bizarrem Auftritt" class="ts-link"><span class="ts-title"><span class="ts-overline">„Nationale Verschwörung, Wahlbetrug“</span><span class="ts-headline">Trumps Anwalt Giuliani verstört mit bizarrem...</span></span><img src="/images/news-bilder-des-tages-november-19-2020-washington-district-of-columbia-usa-former-mayor-rudy-giuliani-republican-o/26642622/1-format3002.jpg" alt="Dem schwitzenden Rudy Giuliani lief offenbar Haarfärbemittel über das Gesicht." /></a></li><li class="ts-teaser"><a href="/politik/katastrophe-fuer-die-kinder-gesetzentwurf-aus-dem-familienministerium-entsetzt-fachleute/26639396.html" title="Gesetzentwurf aus dem Familienministerium entsetzt Fachleute" class="ts-link"><span class="ts-title"><span class="ts-overline">„Katastrophe für die Kinder“</span><span class="ts-headline">Gesetzentwurf aus dem Familienministerium entsetzt...</span></span><img src="/images/pflegekind/26639492/2-format3002.jpg" alt="Pflegekind" /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">12373</span>
</a>
</li>
<li>
<a href="/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Coronavirus%20in%20Deutschland%20und%20der%20Welt%3A%20Gericht%20kippt%20Quarant%C3%A4nepflicht%20f%C3%BCr%20Auslandsr%C3%BCckkehrer%20in%20NRW&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;text=Gericht%20kippt%20Quarant%C3%A4nepflicht%20f%C3%BCr%20Auslandsr%C3%BCckkehrer%20in%20NRW&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;title=Gericht%20kippt%20Quarant%C3%A4nepflicht%20f%C3%BCr%20Auslandsr%C3%BCckkehrer%20in%20NRW&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25560996"><h4 class="ts-section-title">12373 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/proteste-gegen-corona-politik-in-berlin-tritt-gegen-kopf-arm-ausgekugelt-hand-gebrochen-drei-polizisten-schwer-verletzt/26633970.html" title="Tritt gegen Kopf, Arm ausgekugelt, Hand gebrochen – drei Polizisten schwer verletzt" class="ts-link"><span class="ts-title"><span class="ts-overline">Proteste gegen Corona-Politik in Berlin</span><span class="ts-headline">Tritt gegen Kopf, Arm ausgekugelt, Hand gebrochen...</span></span><img src="/images/demonstration-gegen-corona-einschraenkungen/26637538/1-format3002.jpg" alt="Die Polizei setzt bei der Demonstration am Brandenburger Tor Wasserwerfer ein." /><span class="ts-comments-count">631</span></a></li><li class="ts-teaser"><a href="/kultur/die-rassismustheorie-des-dieter-nuhr-wenn-man-keine-ahnung-hat-einfach-mal-fresse-halten/26632806.html" title="„Wenn man keine Ahnung hat, einfach mal Fresse halten“" class="ts-link"><span class="ts-title"><span class="ts-overline">Die Rassismustheorie des Dieter Nuhr</span><span class="ts-headline">„Wenn man keine Ahnung hat, einfach mal Fresse...</span></span><img src="/images/kabarettist-dieter-nuhr/26633632/2-format3002.jpg" alt="Der Kabarettist Dieter Nuhr auf der Bühne." /><span class="ts-comments-count">533</span></a></li><li class="ts-teaser"><a href="/politik/rechten-youtubern-drohen-strafen-das-sind-die-stoerer-die-altmaier-beschimpften-und-bueros-stuermten/26635852.html" title="Das sind die Störer, die Altmaier beschimpften und Büros stürmten" class="ts-link"><span class="ts-title"><span class="ts-overline">Rechten Youtubern drohen Strafen</span><span class="ts-headline">Das sind die Störer, die Altmaier beschimpften und...</span></span><img src="/images/bundestag-2/26639596/2-format3002.png" alt="Bundeswirtschaftsminister Peter Altmaier wird im Bundestag von einer Frau gefilmt." /><span class="ts-comments-count">404</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-gericht-kippt-quarantaenepflicht-fuer-auslandsrueckkehrer-in-nrw/25560996.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/380/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async></script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
