
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Coronavirus in Deutschland und der Welt: Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag - Wissen - Tagesspiegel</title><meta content="Medien, Gesellschaft, Kultur, Wissenschaft" name="page-topic" /><meta content="Österreich führt Impfpflicht ein + Logistikbranche warnt vor Corona-Engpässen + Inzidenz erstmals über 600 + Der Newsblog." name="description" /><link href="/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" rel="canonical" /><meta content="Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" property="og:url" /><meta content="Österreich führt Impfpflicht ein + Logistikbranche warnt vor Corona-Engpässen + Inzidenz erstmals über 600 + Der Newsblog." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wissen", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "artikel",
level2: "wissen",
level3: "",
level4: "",
keywords: "Coronavirus,Corona,Europa,EU,noopinary,Impfstoff,Mutation,noopinary,IG_Post,pid25560996",
tma: "Coronavirus",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "artikel",
category: ["wissen"],
subcategory: [""],
subcategory2: [""],
keywords: ["Coronavirus,Corona,Europa,EU,noopinary,Impfstoff,Mutation,noopinary,IG_Post,pid25560996"],
detailPageId: ["25560996"],
tspTheme: ["Coronavirus"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag" />
<meta name="twitter:description" content="Österreich führt Impfpflicht ein + Logistikbranche warnt vor Corona-Engpässen + Inzidenz erstmals über 600 + Der Newsblog." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format3003.jpg" />
<meta name="article:opinion" content="false" />
<meta name="article:content_tier" content="free" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="https://plus.tagesspiegel.de/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/archaeologie/" title="Archäologie" class="ts-link" target="_self">
Archäologie
</a>
</li>
<li>
<a href="/themen/gehirn/" title="Gehirn" class="ts-link" target="_self">
Gehirn
</a>
</li>
<li>
<a href="/themen/geisteswissenschaft/" title="Geisteswissenschaft" class="ts-link" target="_self">
Geisteswissenschaft
</a>
</li>
<li>
<a href="/themen/hochschule/" title="Hochschule" class="ts-link" target="_self">
Hochschule
</a>
</li>
<li>
<a href="/themen/biomedizin/" title="Medizin" class="ts-link" target="_self">
Medizin
</a>
</li>
<li>
<a href="/themen/natur/" title="Natur" class="ts-link" target="_self">
Natur
</a>
</li>
<li>
<a href="/themen/physik/" title="Physik" class="ts-link" target="_self">
Physik
</a>
</li>
<li>
<a href="/themen/weltall/" title="Weltall" class="ts-link" target="_self">
Weltall
</a>
</li>
<li>
<a href="/themen/gesundheit/" title="Gesundheit" class="ts-link" target="_self">
Gesundheit
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wissen/" title="Wissen" class="ts-inverse-link" target="_self"><span itemprop="title">Wissen</span></a></li><li class="ts-current"><strong>Coronavirus in Deutschland und der Welt: Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25560996" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/c333d983074a49dc98e464c2babbb36b" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2022-01-21T00:02:18+01:00">00:02 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt </span><span class="ts-colon">: </span><span class="ts-headline">Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag</span></h1>
<p class="ts-intro" itemprop="description">
Österreich führt Impfpflicht ein + Logistikbranche warnt vor Corona-Engpässen + Inzidenz erstmals über 600 + Der Newsblog. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schulz-adrian/27872756.html">Adrian Schulz</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=27991330" href='/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format6001.jpg" alt="Bundesgesundheitsminister Karl Lauterbach rechnet mit dem Höhepunkt der Omikron-Welle Mitte Februar." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Bundesgesundheitsminister Karl Lauterbach rechnet mit dem Höhepunkt der Omikron-Welle Mitte Februar.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Imago/Jens Schicke</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Bundesgesundheitsminister Karl Lauterbach (SPD) rechnet für Mitte Februar mit <strong>mindestens 400.000 Corona-Neuinfektionen pro Tag</strong>. Je nach Schutzwirkung der Booster-Impfung müsse man sogar mit täglichen Neuinfektionen von<strong> mehr als 600.000 Menschen</strong> erwarten. <em>(mehr im Newsblog)</em></p><h3><strong>Mehr zur Corona-Pandemie:</strong></h3><ul><li>Lesen Sie auch: <a href="https://plus.tagesspiegel.de/gesellschaft/keine-panik-bei-infektion-neun-tipps-vom-arzt-um-corona-besser-zu-uberstehen-352411.html" target="_blank">Neun Tipps vom Arzt, um Corona besser zu überstehen (T+)</a></li><li>Der Tagesspiegel zeigt die <a class="c-link" href="https://interaktiv.tagesspiegel.de/lab/karte-sars-cov-2-in-deutschland-landkreise/">aktuellen Zahlen der Pandemie live in Karten und Grafiken</a>. Stand Donnerstagabend gibt es<strong> 1.140.484</strong> <strong>aktive bestätigte Fälle</strong> in Deutschland.</li><li>Wenn Sie alle aktuellen Entwicklungen zur Pandemie live auf Ihr Handy haben wollen, empfehlen wir Ihnen unsere App, die Sie <a class="c-link" href="https://app.adjust.com/3cue8rp?campaign=Textlink">hier für Apple- und Android-Geräte</a> herunterladen können.</li></ul><aside class="ts-liveblog">
<link rel="stylesheet" href="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-feb759419a.css">
<div style="">

<script>
    function processInstagram() {
        try{
            instgrm.Embeds.process();
            console.log('processing instagram embeds');
        } catch(err) {console.log('instgrm script not loaded')}
    }

    function processTwitter() {
        try{
            twttr.widgets.load();
            console.log('processing twitter embeds');
        } catch(err) {console.log('twttr script not loaded')}
    }

    window.fbAsyncInit = function() {
        try {
            FB.init({ xfbml: true, version: 'v7.0' });
            console.log('init facebook script');
        } catch(err) {console.log('facebook script not loaded')}
    }

    function processEmbedly() {
        embedly("defaults", {
            cards: {
                key: '82645d4daa7742cc891c21506d28235e',
                align: 'left',
                chrome: 0
            }
        });
    }
</script>
<template class="lb_consent--awaiting" data-provider-url="http://instagram.com" data-no-placeholder>
<script async defer src="https://platform.instagram.com/en_US/embeds.js" onload="processInstagram()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://twitter.com" data-no-placeholder>
<script async defer src="https://platform.twitter.com/widgets.js" onload="processTwitter()"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://facebook.com" data-no-placeholder>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
</template>
<template class="lb_consent--awaiting" data-provider-url="http://youtube.com" data-no-placeholder>
<script async defer src="https://www.youtube.com/player_api"></script>
</template>
<script async defer src="https://cdn.embedly.com/widgets/platform.js" charset="UTF-8" onload="processEmbedly()"></script>
<script async defer src="https://cdn.iframe.ly/embed.js?key=a5ee9a89addd13b7a2e3a48c23e74e8d" onload="iframely.load()"></script>
<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players (legacy)
    function onPlayerJSReady () {
        var playerJsIFrames = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        playerJsIFrames.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="https://cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<template id="lb_consent--placeholder-tmpl">
<div class="lb_consent--placeholder">
<div class="lb_consent--description">
Please click <b>Activate</b> to see the social media posts. <br />Learn more about our data protection policy on this <a target='_blank' href='https://liveblog.pro/en/termsofuse/'>page</a><br>
<button href="javascript:;" class="comment__button lb_consent--accept">
Aktivieren
</button>
</div>
</div>
</template>
<div data-timeline class="lb-timeline de">

<div class="header-bar">
<div class="sorting-bar">
<div class="sorting-bar__orders">
<div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
Neueste zuerst
</div>
<div class="sorting-bar__dropdownContent">
<div class="sorting-bar__order " data-js-orderby_editorial>
Redaktionell
</div>
<div class="sorting-bar__order sorting-bar__order--active" data-js-orderby_descending>
Neueste zuerst
</div>
<div class="sorting-bar__order " data-js-orderby_ascending>
Älteste zuerst
</div>
</div>
</div>
</div>
<div class="header-bar__actions"></div>
<button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
</div>




<div class="timeline-body timeline-body--loaded">
<div id="shared-post-container" class="shared-post-container mod--displaynone">
<div data-latest-updates class="lb-post new-updates">
<div>See latest updates</div>
</div>
<div class="post-wrap"></div>
</div>
<div data-one-new-update class="lb-post new-updates mod--displaynone">
<div>Neuen Beitrag anzeigen</div>
</div>
<div data-new-updates class="lb-post new-updates mod--displaynone">
<div>Neue Beiträge anzeigen</div>
</div>
<section data-timeline-sticky class="lb-posts list-group sticky">

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56" data-post-sticky="True">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/pinpost.svg" class="pin-icon" />

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 20:58:20+00:00">20. Januar 2022 21:58</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210156/b4e26ea6f8f65c194caf1a907258d9d18c8689a70863c791870b4f9bfc378389.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210156/a4db41cc144253037ad9c682d085fe7c6a7ff4e9d024cfef7a456fc6ac44ee56.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210156/b4e26ea6f8f65c194caf1a907258d9d18c8689a70863c791870b4f9bfc378389.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210156/87a417182dde37efea305bc066ac28232c03cc2bd6f37715bb111c3e3f3ad4ce.jpg 540w" alt="Sieht starken Anstieg der Infektionszahlen bevorstehen: Bundesgesundheitsminister Karl Lauterbach (SPD).">
<figcaption>
<span class="caption">
Sieht starken Anstieg der Infektionszahlen bevorstehen: Bundesgesundheitsminister Karl Lauterbach (SPD).
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Kay Nietfeld</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><div><div><div><h4>Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag</h4><div>Bundesgesundheitsminister Karl Lauterbach (SPD) rechnet für Mitte Februar mit <b>mindestens 400.000 Corona-Neuinfektionen pro Tag</b>. Das sagte er nach Informationen der Nachrichtenagentur Reuters am Donnerstag in einer Schalte mit den Staatskanzleichefs von Bund und Ländern.</div><br><div>Die Zahl 400.000 sei <b>noch die optimistische Variante</b>&nbsp;– nämlich mit einer sehr guten Booster-Schutzwirkung. In der <b>pessimistischeren Variante </b>mit einem schlechten Schutz durch die Auffrischungsimpfungen müsse man sogar mit täglichen Neuinfektionen von<b> mehr als 600.000 Menschen</b> rechnen.&nbsp;</div><br><div>Lauterbach rechnet, so Insider, auch mit einem <b>erneuten starken Anstieg der Zahl der Corona-Intensivpatienten</b>. Ob Schutzmaßnahmen verschärft werden, um die Zahlen doch noch zu senken, entscheidet die nächste Bund-Länder-Runde am Montag. (Reuters)</div></div></div></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T21:58:20.371106:f9238da0-b152-4a59-bd40-c58d883e5b56" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<div data-empty-message class="lb-post empty-message mod--displaynone">
<div>Kein Beitrag vorhanden</div>
</div>
<section data-timeline-normal class="lb-posts list-group normal">

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 20:24:03+00:00">20. Januar 2022 21:24</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 100%;"><a href="https://twitter.com/janoschdahmen/status/1484125768561139714" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2Fjanoschdahmen%2Fstatus%2F1484125768561139714&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
 </a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T21:24:03.913191:eba1b6f2-b3bd-4504-b810-a72d70b8ee23" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 20:21:25+00:00">20. Januar 2022 21:21</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210120/514d72b235126d9d363c0b70ec471374db06cb523a153ea5655015586e267e7f.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210120/b93d389ddcd4f7c2e285929ce71eae482b71038256e94f79e94baffeea20f1cb.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210120/514d72b235126d9d363c0b70ec471374db06cb523a153ea5655015586e267e7f.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120210120/5664b77be330fd124424eb63bd34a46e8c2a8a9a9b20173eec9114345d40419d.jpg 540w" alt="Hauptquelle der deutschen Corona-Zahlen: die Statistiken des Robert-Koch-Instituts.">
<figcaption>
<span class="caption">
Hauptquelle der deutschen Corona-Zahlen: die Statistiken des Robert-Koch-Instituts.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">imago images/Rüdiger Wölk</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>RKI rechnet mit Untererfassung der tatsächlichen Infektionslage durch Omikron-Welle</h4><div>Das Robert Koch-Institut (RKI) erwartet, dass die maximalen Fallzahlen der Omikron-Welle in Deutschland <b>die tatsächliche Infektionslage nicht genau abbilden werden</b>. „Die <b>Größenordnung und die entscheidenden Trends in der epidemiologischen Entwicklung werden jedoch zuverlässig angezeigt</b>“, schreibt das RKI im Corona-Wochenbericht vom Donnerstagabend. Die Erfassung von Infizierten falle ungenauer aus, da <b>Tests und Personal teils knapp</b> würden.<br></div></div><br /><div>Meldedaten bleiben laut Bericht „für das Management und Entscheidungen über Maßnahmen vor Ort während der Omikron-Welle weiter von hoher Bedeutung“. Sie dürften aber nicht allein herangezogen werden, sondern <b>zusammen mit Erkenntnissen aus weiteren Überwachungssystemen</b>.</div><br /><div>Daher weist das RKI in seinen Berichten nun zusätzlich mehrere Inzidenz-<b>Schätzungen</b> zu Covid-19-Patientinnen und Patienten mit<b> Krankheitssymptomen unterschiedlicher Schwere</b> aus. Beispielsweise wurde nun für die zweite Woche des Jahres 2022 geschätzt, „dass in etwa<b> 0,4 bis 1,2 Prozent der Kinder und Jugendlichen bis 14 Jahre</b> und 0,5 bis 1,1 Prozent der Bevölkerung ab 15 Jahren an Covid-19 mit <b>Symptomen einer akuten Atemwegserkrankung</b> erkrankte“. Auch Inzidenzen von Arztbesuchen und Krankenhausbehandlungen werden entsprechend geschätzt. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T21:21:25.858145:8a85f6be-7a51-4353-af4a-38dfbc8fc5f1" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 19:42:28+00:00">20. Januar 2022 20:42</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/politik/impfpflicht-mit-impfzwang-verwechselt-mediziner-aufstand-gegen-kassenarzte-chef-gassen-367261.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fpolitik%2Fimpfpflicht-mit-impfzwang-verwechselt-mediziner-aufstand-gegen-kassenarzte-chef-gassen-367261.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T20:42:28.116545:a1f4035d-6406-479f-851a-bc8b8640f288" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-twitter  " data-post-id="urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-twitter"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 19:14:08+00:00">20. Januar 2022 20:14</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://twitter.com">
<div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 100%;"><a href="https://twitter.com/Karl_Lauterbach/status/1484230431574827013" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2FKarl_Lauterbach%2Fstatus%2F1484230431574827013&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T20:14:08.435767:6ca8d7b5-3d2e-4504-9a79-7cd0d7cf5da6" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 19:12:47+00:00">20. Januar 2022 20:12</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120200112/7e4106b0b97e6e0ecd81849355fd4f88038104a6e925246242a4270c7170a9fb.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120200112/0d0a1fe972ae14b347bb91c3c97fe4edba114e20f463a6e46837ba20108a8485.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120200112/7e4106b0b97e6e0ecd81849355fd4f88038104a6e925246242a4270c7170a9fb.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120200112/03663549db7b260540b9bf317a31ca165d0249d397c0c9cf98d7a601b78a6dd7.jpg 540w" alt="Frankreichs Premierminister Jean Castex.">
<figcaption>
<span class="caption">
Frankreichs Premierminister Jean Castex.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Julien de Rosa</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>Frankreich verschärft 2G-Regel</h4><div>In Frankreich sind ab Montag <b>weite Teile des öffentlichen Lebens nur noch für Geimpfte und Genesene zugänglich</b>. Ab dann gilt im Land für <b>Menschen über 16 Jahren</b> der Impfpass. Dies stehe allerdings unter Vorbehalt der Entscheidung des Staatsrates, sagte Premierminister Jean Castex am Donnerstag in Paris. Die Opposition hatte den Staatsrat angerufen, weil sie den <b>der deutschen 2G-Regel entsprechenden Impfpass</b> für einen Eingriff in die Privatsphäre hält.<br></div><br /><div>Zugleich will die Regierung <b>trotz massiv steigender Corona-Zahlen die Auflagen allmählich lockern</b>. Die <b>Maskenpflicht im Freien</b> solle ab 2. Februar nicht mehr gelten, sagte Castex. Auch die <b>Pflicht zu drei Tagen Homeoffice</b> in der Woche entfalle. Es sei aber weiterhin empfohlen, nach Möglichkeit von zu Hause zu arbeiten. <b>Vom 16. Februar an sollen Diskos wieder öffnen dürfen. </b>Konzertveranstalter dürfen wieder Stehplätze anbieten.</div><br /><div>Kinder und Jugendliche von 12 bis 17 Jahren können sich ebenfalls ab Montag die Booster-Impfung geben lassen. Diese werde aber – im Unterschied zu Erwachsenen&nbsp;– nicht verpflichtend, um den Status „geimpft“&nbsp;zu erhalten.</div><br /><div>In Frankreich liegt die <b>Inzidenz landesweit derzeit bei mehr als 3200 Fällen pro 100.000 Einwohnern </b>in einer Woche. <b>Etwa 95 Prozent der Fälle gehen auf das Konto der Omikron-Variante des Coronavirus.</b>&nbsp;</div><br /><div>Zahlreiche Lehrer forderten indes auf Demonstrationen den <b>Rücktritt des Bildungsministers Jean-Michel Blanquer</b>, nachdem bekannt geworden war, dass dieser Änderungen der Corona-Regeln an Schulen in einem Interview von seinem Urlaubsort Ibiza aus erklärt hatte. (AFP)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T20:12:47.508310:8a9263de-fbd4-420d-9ea8-34f7d4ad2163" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 18:12:10+00:00">20. Januar 2022 19:12</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012019018/d9f3f815902fe1bf4b09f33414c519a4ebf1e51297aa721ce3010cd706c33761.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012019018/9d029e1b263dd576f05ca8ca1c64434e2ce308cdd2765739318a901e678a4c53.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012019018/d9f3f815902fe1bf4b09f33414c519a4ebf1e51297aa721ce3010cd706c33761.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012019018/8fbdcb57c6bd8129322e593f58f7ead8a9b0edf342ad93869d4148a1d70be1b6.jpg 540w" alt="Österreichs Parlament bei der entscheidenden Sitzung.">
<figcaption>
<span class="caption">
Österreichs Parlament bei der entscheidenden Sitzung.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Lisa Leutner</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>Österreich führt allgemeine Impfpflicht ein</h4><div><div>Österreich hat im Kampf gegen die Corona-Pandemie&nbsp;<b>als erstes EU-Land eine allgemeine Impfpflicht beschlossen</b>. Die große Mehrheit der Abgeordneten des Nationalrates in Wien hat dem vorgelegten Gesetzesentwurf zugestimmt.</div><div><b><br></b></div><div><b>„Heute ist ein wichtiger Tag</b><b>“</b>, sagte Gesundheitsminister Wolfgang Mückstein (Grüne) zu Beginn seiner Rede vor den&nbsp;Parlamentariern. Mit der Impfpflicht habe man nun einen großen und besonders nachhaltigen Hebel im Kampf gegen die Pandemie in Händen.&nbsp;<b>„</b><b>So können wir es schaffen, dem Kreislauf aus Auf- und Zusperren, aus Wellen und Lockdowns zu entkommen, und daher braucht es dieses Gesetz so dringend</b><b>“</b>, sagte der Minister vor der Abstimmung.</div><div><br><b>Damit wird ab Anfang Februar die Corona-Impfung für alle ab 18 Jahren Pflicht</b>, andernfalls drohen ab Mitte März Geldstrafen bis zu 3600 Euro. Ausgenommen sind nur Schwangere und Menschen, die sich aus medizinischen Gründen nicht impfen lassen können – sowie Genesene für einen Zeitraum von sechs Monaten. Die Maßnahme soll nicht gegen die Omikron-Variante, sondern vielmehr&nbsp;<b>vor möglichen künftigen Wellen und Virus-Varianten schützen</b>. Bisher haben in der EU auch Italien und Griechenland eine Impfpflicht eingeführt, diese gilt aber lediglich für ältere Menschen.<br><br><b>Neben der Regierungskoalition aus konservativer Volkspartei (ÖVP) und Grünen stimmte auch der Großteil der Abgeordneten der Opposition&nbsp;</b>–&nbsp;Sozialdemokraten (SPÖ) und liberale Neos –dafür. Die Einführung einer allgemeinen Impfpflicht wurde lange Zeit von der Regierung ausgeschlossen. Im November, zeitgleich mit dem vierten Lockdown, wurde die Maßnahme aber dann doch angekündigt. Die vier Parlamentsparteien haben gemeinsam mit Experten an dem Gesetzentwurf gearbeitet. Nur die rechtspopulistische FPÖ lehnt die Impfpflicht gänzlich ab und stimmte dagegen.</div><br /><div>Die ursprünglich geplante lückenlose Kontrolle durch einen <b>Abgleich des Melderegisters mit dem Impfregister ist nur noch als Möglichkeit vorgesehen</b>. Diese Maßnahme soll davon abhängig gemacht werden, ob die Impfquote wie erhofft deutlich steigt.<br></div><br><div>Nach Angaben des Sozialministeriums haben derzeit 6,4 Millionen Menschen (<b>71,8 Prozent der Gesamtbevölkerung</b>) ein gültiges Impfzertifikat.&nbsp;<b>Das sind etwas weniger als in Deutschland</b>, wo laut Robert-Koch-Institut aktuell 73,1 Prozent der Einwohner grundimmunisiert sind.&nbsp;<b>Die Neuinfektionen in Österreich sprangen gestern auf einen Rekordwert von 27.677 Fällen.</b>&nbsp;</div><br /><div>Gesundheitsminister Mückstein bezeichnete eine <b>Quote von 85 bis 90 Prozent</b> unter der impfbaren Bevölkerung ab fünf Jahren als Ziel. (Reuters/dpa)</div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/politik/nicht-uberfallartig-sondern-in-phasen-osterreich-zeigt-wie-die-einfuhrung-der-impfpflicht-funktioniert-366151.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fpolitik%2Fnicht-uberfallartig-sondern-in-phasen-osterreich-zeigt-wie-die-einfuhrung-der-impfpflicht-funktioniert-366151.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
<article class="item--embed item--embed__wrapper">
<div class="item--embed__info">
<div class="item--embed__credit">tagesspiegel</div>
</div>
</article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T19:12:10.417936:284674fe-6b10-408d-992f-9c08d21edd64" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 17:52:28+00:00">20. Januar 2022 18:52</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180152/853898b90f1addcb523b6ed0dd88ab50d58d897e4343267b0fc1fb4c27b11f94.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180152/432deb099ea4d4a14c2400225466b1c4a0387ae2ea06a914742b00372c1e54bb.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180152/853898b90f1addcb523b6ed0dd88ab50d58d897e4343267b0fc1fb4c27b11f94.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180152/ecceb037afce67dd9dc9e69cde18de2e5a887e9a2661d14ff91a1efd29e3d554.jpg 540w" alt="Bundespräsident Steinmeier und sein Schweizer Amtskollege Ignazio Cassis.">
<figcaption>
<span class="caption">
Bundespräsident Steinmeier und sein Schweizer Amtskollege Ignazio Cassis.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Reuters/Michele Tantussi</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Steinmeier und Schweizer Präsident Cassis sehen Impfen als Weg aus Pandemie</h4><div><span>Bundespräsident Frank-Walter Steinmeier hat am Donnerstag seinen Schweizer Kollegen Ignazio Cassis zu einem offiziellen Besuch empfangen.&nbsp;</span><span>Beide Staatsoberhäupter betonten,</span><b> dass die Corona-Pandemie nicht wieder zu Grenzschließungen führen dürfe.</b><span> Sie stimmten auch darin überein, dass</span><b> Impfungen gegen das Virus</b><span> aus der Pandemie herausführten. (dpa)</span><br></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T18:52:28.822571:60c60419-2efa-4c70-a8b3-3182e6095209" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 17:49:03+00:00">20. Januar 2022 18:49</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">
 
<div class="lb-item text">
<article><h4>Fast 200.000 Neuinfektionen in Italien</h4>In Italien meldet das Gesundheitsministerium <b>188.797 Neuinfektionen binnen eines Tages</b>. Der Wert sank leicht, am Tag zuvor waren es noch 192.320. Die <b>Zahl der Todesfälle</b> in Zusammenhang mit dem Virus steigt um <b>385 </b>auf 142.590. Das ist der zweithöchste Wert in Europa nach Großbritannien. (Reuters)</article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/kultur/giorgio-agamben-tritt-gegen-corona-massnahmen-auf-philosoph-sieht-italien-auf-dem-weg-in-die-diktatur/27962730.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fkultur%2Fgiorgio-agamben-tritt-gegen-corona-massnahmen-auf-philosoph-sieht-italien-auf-dem-weg-in-die-diktatur%2F27962730.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
 </a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T18:49:03.665399:c542e2f4-8cb9-4a7b-adc1-b73e70a5bc7f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 23:01:08+00:00">21. Januar 2022 00:01</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180140/27da7a5d5519b9562aeea652290411b743bd431c33444bbda66da831a3b889cd.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180140/e3ba012f002627288490b08fad8d6e89518bb7aca7a548c9cbcb5429290f9234.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180140/27da7a5d5519b9562aeea652290411b743bd431c33444bbda66da831a3b889cd.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180140/be43fe03e97b4786830d0d07724462c05e05431013944e42fba6bfcf2b4c2024.jpg 540w" alt="Eine der Schutzmaßnahmen gegen die Verbreitung des Coronavirus: die 2G-Regel.">
<figcaption>
<span class="caption">
Eine der Schutzmaßnahmen gegen die Verbreitung des Coronavirus: die 2G-Regel.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Martin Schutt</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><h4>Mehrheit hält Corona-Auflagen für angemessen oder nicht ausreichend&nbsp;&nbsp;</h4><div>Eine Mehrzahl der Bürgerinnen und Bürger in Deutschland hält die Corona-Schutzmaßnahmen für angemessen oder sogar für nicht ausreichend – obwohl zahlreiche, teils gewalttätige Proteste im Land einen gegenteiligen Eindruck erwecken könnten. Laut einer Umfrage für den Deutschland-Trend des ARD-„Morgenmagazins“ mit gut 1.400 Teilnehmern<b>&nbsp;meinen 45 Prozent der Befragten, die Maßnahmen seien angemessen</b>, wie der Westdeutsche Rundfunk am Donnerstag mitteilte. <b>27 Prozent gehen die Auflagen sogar nicht weit genug.</b> Ein Viertel der Befragten (25 Prozent) bewerten die Maßnahmen dagegen als zu weit gehend.<br></div><br><div><b>Zustimmung zu den Maßnahmen </b>gab es den Angaben zufolge auch bei der <b>Mehrheit der Anhänger aller großen Parteien.</b> Lediglich bei den<b> AfD-Anhängern</b> überwog die Ablehnung: 64 Prozent von ihnen sind die Schutzmaßnahmen zu strikt.&nbsp;<span>(epd)</span></div></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T18:40:41.462681:6525aa04-d58e-476f-b44e-4900eeae2f8c" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 17:15:53+00:00">20. Januar 2022 18:15</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180112/38eef4ced3842a981f6774de970c2def44e57c522b1988611ff30fb1c774b5e7.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180112/7a8cc8989128e77b8ac6c0031d5cec67605eca4dfbcd2beff7d0191e1825d35a.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180112/38eef4ced3842a981f6774de970c2def44e57c522b1988611ff30fb1c774b5e7.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120180112/d87a77631010ff8623f57ca2699d3cc68c454051f99ac4b7be023a75d7cf592c.jpg 540w" alt="Auch hier können sich Beschäftigte mit Covid infizieren: im Krankenhaus.">
<figcaption>
<span class="caption">
Auch hier können sich Beschäftigte mit Covid infizieren: im Krankenhaus.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Sebastian Gollnow</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>Fast 100.000 Meldungen von Covid-19 als Berufskrankheit&nbsp;&nbsp;</h4><div>Die Berufsgenossenschaft für Gesundheitsdienst und Wohlfahrtspflege (BGW) hat seit Beginn der Pandemie <b>knapp 87.000 Covid-19-Erkrankungen als Berufskrankheit anerkannt</b>. Insgesamt seien <b>gut 132.000 Fälle einer beruflich bedingten Erkrankung gemeldet </b>worden, teilte die BGW am Donnerstag mit. Noch seien nicht alle Verfahren abgeschlossen, denn aufgrund der extrem hohen Zahl verzögere sich die Bearbeitung der Anträge.<br></div><br /><div>Etwa ein Drittel der Verdachtsmeldungen sind den Angaben nach anerkannt worden, <b>in der stark betroffenen Branche „Kliniken“ sogar fast drei Viertel</b>. Vor 2020 erreichten die BGW jährlich nur rund 1.000 Verdachtsmeldungen von Ansteckungen mit Infektionskrankheiten im Gesundheitswesen.&nbsp;<span>(epd)</span></div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T18:15:53.256564:c1c97ea7-f4bd-46c8-b821-1e95a25616b4" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed  " data-post-id="urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 16:42:27+00:00">20. Januar 2022 17:42</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Österreichs Gesundheitsminister verteidigt Impfpflicht als Akt der Solidarität&nbsp;&nbsp;</h4><div>Österreichs Gesundheitsminister <b>Wolfgang Mückstein (Grüne)</b> hat die geplante Corona-Impfpflicht verteidigt. Sie sei ein <b>Akt der Solidarität und des Zusammenhalts.</b> „Je mehr Menschen eine Corona-Schutzimpfung haben, <b>desto weniger sterben an den Folgen einer Corona-Pandemie</b>“, sagte der Minister am Donnerstagnachmittag zum Auftakt der Parlamentsdebatte über die Impfpflicht.</div><br /><div>Auch die Chefin der oppositionellen Sozialdemokraten stellte sich hinter den Plan. „<b>Die Impfung rettet Leben, das eigene und das Leben anderer</b>“, sagte die SPÖ-Vorsitzende und Epidemiologin Pamela Rendi-Wagner. Zwar habe die Regierung in den vergangenen zwei Jahren vieles versäumt, aber nun seien die<b> Impflücken eben nur noch mit der Impfpflicht zu schließen</b>.<br></div><br /><div>Die rechte FPÖ positioniert sich als einzige Parlamentspartei gegen den Schritt. „Die Einführung dieses Zwangs ist ein <b>gigantischer Anschlag auf die Freiheit</b> der Menschen in Österreich“, sagte FPÖ-Chef Herbert Kickl.&nbsp;</div><br /><div>Die <b>Abstimmung</b> über die Impfpflicht <b>wird für den frühen Abend erwartet</b>. Eine Zustimmung gilt als sicher. Die Impfpflicht soll&nbsp;– von Ausnahmen abgesehen – <b>für alle ab 18 Jahren gelten</b>. (dpa)</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="">
<div class="item--embed__element"><iframe src="https://intas.tagesspiegel.de/embed/corona/inzidenz_vac_blog.html" frameborder="0" height="545" style="width: 100%; overflow: hidden;"></iframe></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T17:42:27.472270:99e7b6a8-bd73-4d48-a321-a29aae05be9a" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 16:37:37+00:00">20. Januar 2022 17:37</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120170136/66f35713fe4f5ca48bb554141b1545fb4ebf64a0b60d1bf90fc172ab2e4d88b1.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120170136/2dd97a41c4e5378fba09fc723164fca5fff3dfc1a432ce46d68c20869e4590c7.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120170136/66f35713fe4f5ca48bb554141b1545fb4ebf64a0b60d1bf90fc172ab2e4d88b1.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120170136/ce144aebaffabf5966ad0e987e1a064ee12927f93dddcd37b6d2497e2d8f892f.jpg 540w" alt="Ungestörtes Treiben in der Londoner „Tube“.">
<figcaption>
<span class="caption">
Ungestörtes Treiben in der Londoner „Tube“.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Reuters/Peter Nicholls</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>In Großbritannien weiterhin mehr als 100.000 Neuinfektionen</h4><div>Die Zahl der Corona-Neuinfektionen in Großbritannien verharrt über der Marke von 100.000. Offiziellen Daten zufolge wurden zuletzt binnen 24 Stunden <b>107.364 Menschen positiv auf das Virus getestet.</b> 330 Personen starben, die sich binnen vier Wochen vor ihrem Tod infiziert hatten. (Reuters)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T17:37:37.920485:ee94f91b-b1d4-4aaf-8f05-06d012fe7acd" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 16:32:33+00:00">20. Januar 2022 17:32</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/berlin/coronavirus-im-berliner-abwasser-omikron-verdrangte-delta-innerhalb-eines-monats-366451.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fcoronavirus-im-berliner-abwasser-omikron-verdrangte-delta-innerhalb-eines-monats-366451.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T17:32:33.390026:76e6e723-3b2e-4989-adee-47fce615b99e" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 16:20:32+00:00">20. Januar 2022 17:20</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Sächsischer Verfassungsschutz-Chef warnt vor wachsendem Einfluss von Rechtsradikalen</h4><div>Sachsens Verfassungsschutzpräsident Dirk-Martin Christian hat vor einer<b> Ausbreitung rechtsextremistischer Strukturen durch die Proteste gegen die Corona-Schutzmaßnahmen</b> in seinem Bundesland gewarnt. „Die Lage ist ernst wie lange nicht mehr“, sagte er der „Welt“. Rechtsextremisten sei es gelungen, „<b>tiefer in die bürgerliche oder, genauer gesagt, in die soziale Mitte einzudringen</b>“. Für sie sei das aber nur Mittel zum Zweck.</div><br /><div>Die Proteste in seinem Bundesland treibe insbesondere die erst vor einem Jahr gegründete <b>Kleinstpartei&nbsp;„Freie Sachsen“&nbsp;</b>an, sagte Christian weiter. Sie fungiere als <b>„Mobilisierungsmaschine“ in sozialen Medien</b> – und setze diese in einem bisher nicht gekannten Ausmaß für ihre politische Agenda ein. Bei den im Juni anstehenden Kommunalwahlen wolle die Partei sogar eigene Kandidaten aufstellen.</div><br /><div><b>„Das beobachtet meine Behörde ganz genau“</b>, sagte Dirk-Martin Christian. Ihn beunruhige, dass sich in die Proteste Kräfte mischten, die gegen den demokratischen Staat und die Westorientierung Deutschlands agitierten. (AFP)</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/politik/notlage-in-sachsen-gegen-die-radikalen-und-den-eigenen-eigensinn-326161.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fpolitik%2Fnotlage-in-sachsen-gegen-die-radikalen-und-den-eigenen-eigensinn-326161.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
 <a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T17:20:32.868007:7b5decd3-020b-4448-833e-a4ab0cf0e4c9" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 16:01:01+00:00">20. Januar 2022 17:01</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160156/4591463f211938fb5ec23b01bb14d23fd0253cbfbfcea8ff161d7efe421f1ab5.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160156/43d9adb201d315212ab4c3affb8d6ebf39bc84186c970c5fa9601108efd6bec5.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160156/4591463f211938fb5ec23b01bb14d23fd0253cbfbfcea8ff161d7efe421f1ab5.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160156/9804086a76580e3b3fce3d79daa8836fefd29205291ba7791b10b4d7165d535e.jpg 540w" alt="So viel, so bunt: In der Corona-Pandemie hatten weniger Menschen Lust auf illegale Partydrogen.">
<figcaption>
<span class="caption">
So viel, so bunt: In der Corona-Pandemie hatten weniger Menschen Lust auf illegale Partydrogen.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">Getty Images/portokalis</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>EU-Bericht: Pandemie drückt Konsum von Partydrogen&nbsp;&nbsp;</h4><div>Europas Partydrogen-Konsum ist in der Pandemie gesunken. In einer europaweiten Befragung gaben <b>42 Prozent der Nutzer von Partydrogen wie Ecstasy an, diese weniger häufig genommen zu haben</b>. Hingegen <b>stieg bei 32 Prozent der Cannabis-Nutzer der Konsum </b>nach eigenen Angaben. Das geht aus dem Donnerstag veröffentlichten Bericht der Europäischen Drogen-Beobachtungsstelle (EMCDDA) in Lissabon hervor.<br></div><br /><div>An der Online-Erhebung nahmen fast 50.000 Menschen teil. Sie wurde im März und April 2021 durchgeführt und bezog sich auf die zurückliegenden zwölf Monate. Sie zielt laut der EU-Agentur darauf ab, <b>das Nutzungsprofil illegaler Rauschmittel besser zu verstehen</b>, um die Drogenpolitik entsprechend ausrichten zu können. (KNA)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T17:01:01.621821:b365c2e9-b47b-42b6-a48f-461eef78e764" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 15:31:47+00:00">20. Januar 2022 16:31</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

 <div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160128/3546670391328a7948edcf6a86a8a0660f0f08d6bd7b09574ba2b0dc50d18d96.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160128/ace54636b0213fc073205fe1f84424eb495be4bce91062dc8d011b5b8a3c137e.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160128/3546670391328a7948edcf6a86a8a0660f0f08d6bd7b09574ba2b0dc50d18d96.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120160128/baf19494d1bd8f481c83a6938441f65d324758282a8e4215b5c350ca17716736.jpg 540w" alt="Einchecken, bitte: Die Luca-App ist in der Gastronomie Alltag.">
<figcaption>
<span class="caption">
Einchecken, bitte: Die Luca-App ist in der Gastronomie Alltag.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">imago images/Sven Simon</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><div><div><h4>Staatsanwaltschaften und Polizei nutzen Luca-Daten für Ermittlungen&nbsp;&nbsp;</h4><div><span>Staatsanwaltschaften und Polizei haben seit 2020 </span><b>in mehr als 100 Ermittlungsverfahren bundesweit auf persönliche Daten aus der Luca-App </b><span>oder auf andere Formen der Corona-Kontakterfassung zurückgegriffen. Das geht aus einer Umfrage des ZDF-Nachrichtenportals „heute.de“ unter allen Staatsanwaltschaften und Landesdatenschutzbeauftragten hervor. In mindestens fünf Fällen seien die Daten verwendet worden, </span><b>obwohl das Infektionsschutzgesetz dies zu dem Zeitpunkt nicht zugelassen habe</b><span>.</span><br></div><br><div>Die Staatsanwaltschaft Mainz wertete etwa die Daten von 21 Personen aus der Luca-App aus, <b>um Zeugen eines Treppensturzes in einer Gaststätte zu finden</b>. Die Staatsanwaltschaft Stuttgart teilte dem ZDF mit, die Polizei habe im Juli 2021 die Gästeliste einer Veranstaltung <b>wegen des Verdachts eines versuchten Tötungsdelikts ausgewertet</b>.</div><br><div>Ein Sprecher des Bundesdatenschutzbeauftragten kritisierte dem Bericht zufolge, dass in den meisten Bundesländern die Corona-Warn-App des Bundes nicht als Alternative zur Luca-App erlaubt sei: „<b>Mit dem Check-In der Corona-Warn-App steht eine Lösung bereit, bei der aufgrund des dezentralen Ansatzes eine unerlaubte Datenabfrage nicht möglich ist.</b>“ (dpa)</div></div></div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://plus.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2143%; padding-top: 120px;"><a href="https://plus.tagesspiegel.de/berlin/kontaktdatenerfassung-wird-uberflussig-auch-berlin-will-die-luca-app-abschaffen-367252.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fkontaktdatenerfassung-wird-uberflussig-auch-berlin-will-die-luca-app-abschaffen-367252.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T16:31:47.472045:bfa2a7e9-297c-4e0d-ba6d-a82abe7d3b5a" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar embed-tagesspiegel  " data-post-id="urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--embed-tagesspiegel"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 14:53:15+00:00">20. Januar 2022 15:53</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Adrian Schulz
</div>
<div class="lb-author__avatar"></div>
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Corona-Proteste in Mecklenburg-Vorpommern boten Plattform für Extremisten</h4><div>Extremisten profitierten in Mecklenburg-Vorpommern von den Proteste gegen Corona-Schutzmaßnahmen – <b>und liefen bei ihnen mit</b>. Ihre Kritik&nbsp;„<b>geht weit über das legitime Maß hinaus</b>“, erklärte Innenminister Christian Pegel (SPD) am Donnerstag bei der Vorstellung des Verfassungsschutzberichts für das Jahr 2020.</div><br /><div>Den <b>Einfluss der Pandemie auf die Aktivitäten antidemokratischer Gruppierungen</b> beleuchtete der Bericht zum ersten Mal. In den anhaltenden Protesten sehen die Extremisten demnach „revolutionäres Potenzial“&nbsp;und erhoffen sich, dabei <b>neue Mitglieder und Anhänger zu gewinnen</b>.</div><br /><div>Sie seien nicht immer einer klassischen Extremismusform zuzurechnen. Aber auch&nbsp;„Reichsbürger“&nbsp;und Rechtsextreme versuchten, sich die Corona-Demonstrationen zunutze zu machen. „<b>Es steigt aber die Zahl derer, die –&nbsp;ohne einer Partei oder anderen Organisation zuzuordnen zu sein –&nbsp;rechtsextremistischem Gedankengut anhängen</b>“, erklärte Innenminister Pegel. Von ihnen registrierte der Verfassungsschutz knapp viermal so viele wie organisierte Rechtsextreme. (AFP)</div></article>
</div>


<div class="lb-item embed">
<template class="lb_consent--awaiting" data-provider-url="https://www.tagesspiegel.de">
<div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2205%; padding-top: 120px;"><a href="https://www.tagesspiegel.de/politik/angriffe-auf-polizisten-hass-in-chatgruppen-der-staat-muss-mehr-haerte-zeigen-gegen-radikale-impfgegner/27951926.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fangriffe-auf-polizisten-hass-in-chatgruppen-der-staat-muss-mehr-haerte-zeigen-gegen-radikale-impfgegner%2F27951926.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
</template>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T15:53:15.813385:5345db69-de04-4562-9e7b-cb8c0b37f3ca" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
 </div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 13:41:28+00:00">20. Januar 2022 14:41</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Daniel Krause
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022011416018/c2de96e3fb2f036ac2dd343d2cfa2a9421e11d6ce3002e5ce39219050092ab20.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120140140/a6b5c09f353e596e557b46028c20c5579b6ab6a7b73e7a74e9923524f028b62a.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120140140/1ca9ec5256b2dfa65413e4de5da5068ed3a40a8c3d403271654f8f0b8cde12e8.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120140140/a6b5c09f353e596e557b46028c20c5579b6ab6a7b73e7a74e9923524f028b62a.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/20220120140140/84097b736b3efc18c0e60718620af1a6ea2dcdd984cfc2b730c4c0d98ad5ee90.jpg 540w" alt="Eine Wasserdampfwolke steigt aus einem Kohlekraftwerk auf.">
<figcaption>
<span class="caption">
Eine Wasserdampfwolke steigt aus einem Kohlekraftwerk auf.
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Frank Rumpenhorst</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>Deutschland übertrifft Klimaziel deutlicher als gedacht</h4><div>Deutschland hat sein Klimaziel für 2020 deutlicher übertroffen als angenommen. Das geht aus den am Donnerstag bekannt gewordenen finalen Berechnungen zu den Treibhausgasemissionen hervor, die das Umweltbundesamt (UBA) an die EU-Kommission übermittelt hat. Demnach emittierte Deutschland im ersten Pandemie-Jahr 2020 insgesamt 728,7 Millionen Tonnen CO2-Äquivalente - was einem <b>Emissionsrückgang um 41,3 Prozent gegenüber 1990</b> entspricht. Im Vergleich zu 2019 wurden demnach <b>rund 71 Millionen Tonnen Treibhausgase weniger ausgestoßen</b>, ein Minus von 8,9 Prozent.<br></div><br /><div>In einer ersten im März 2021 veröffentlichten Schätzung war das UBA noch von einer etwas geringeren Treibhausgas-Reduktion um 40,8 Prozent gegenüber 1990 und einem Gesamtausstoß von 739 Millionen Tonnen ausgegangen. Das UBA machte bei der Veröffentlichung der leicht nach oben korrigierten Zahlen zugleich deutlich, dass bereits für das Folgejahr 2021 mit einem Anstieg der klimaschädlichen CO2-Emissionen in Deutschland zu rechnen sei. „Die Corona-Krise hat 2020 die Emissionen stark sinken lassen. Das wird aber nicht von Dauer sein, <b>denn 2021 stiegen die Emissionen nach unseren ersten Prognosen wieder an“</b>, warnte UBA-Präsident Dirk Messner.</div><br /><div><b>Am deutlichsten gingen 2020 die Treibhausgase den Angaben zufolge in der Energiewirtschaft zurück</b> (minus 38,1 Millionen Tonnen). Der Einsatz von Stein- und Braunkohle nahm laut UBA deutlich ab. Emissionsärmeres Erdgas wurde dafür häufiger genutzt. Auch die Stromerzeugung aus erneuerbaren Energieträgern stieg wegen günstiger Witterungsbedingungen für die Windenergie an Land. Daneben habe es pandemiebedingt einen niedrigeren Stromverbrauch gegeben, der „zu einem unerwartet hohen Emissionsrückgang“ geführt habe.</div><br /><div>Die <b>CO2-Emissionen des Verkehrs sanken</b> demnach gegenüber 2019 deutlich, obwohl der Pkw-Bestand laut UBA im 13. Jahr in Folge weiter zugenommen hat. Die nächste Prognose zu den CO2-Emissionen für das Jahr 2021 stellt das Umweltbundesamt am 15. März dieses Jahres vor.</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T14:41:28.991572:d58c2d60-efd6-43ab-bc08-813bb49ffa6b" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar text  " data-post-id="urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--text"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 13:33:55+00:00">20. Januar 2022 14:33</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Daniel Krause
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022011416018/c2de96e3fb2f036ac2dd343d2cfa2a9421e11d6ce3002e5ce39219050092ab20.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item text">
<article><h4>Ärzte-Präsident kritisiert Demonstrationen vor Kliniken</h4><div>Mehr Respekt und Rücksichtnahme hat der Präsident der Ärztekammer Sachsen-Anhalt, Uwe Ebmeyer, von Teilnehmern an Protesten gegen die staatlichen Corona-Maßnahmen eingefordert. Das betreffe besonders die jüngsten Aufrufe, sogenannte „Spaziergänge“ vor den Kliniken stattfinden zu lassen, erklärte er am Donnerstag in Magdeburg.</div><br /><div>„<b>In den Kliniken kämpft das gesamte medizinische Personal um das Überleben einzelner schwerkranker Patientinnen und Patienten.</b> Wenn vor den Kliniken “Spaziergänger„ gegen die Corona-Politik und Hygienemaßnahmen demonstrieren, ist dies gerade keine Solidarisierung mit dem Klinikpersonal, sondern eine Provokation einer Minderheit“, kritisierte der Ärzte-Präsident.</div><br /><div>Meinungs- und Versammlungsfreiheit seien selbstverständlich Grundwerte einer Gesellschaft, die geschützt und gelebt werden sollten. Die Wahl des Versammlungsortes ist aus Sicht von Ebmeyer jedoch nicht alternativlos. Es sollte ein <b>Mindestmaß an Respekt und Rücksichtnahme für die Menschen vorhanden sein, die ihre Leben der Gesundheit anderer Mensch widmen</b> und für die Betroffenen, die in den Kliniken und Arztpraxen behandelt werden.</div><br /><div>Wie in vielen Städten bundesweit waren zuletzt am Montag auch in Magdeburg nach Polizeiangaben etwa 600 Corona-Leugner, Impfgegner und Rechtsextremisten zu einer nicht angemeldeten Demonstration zusammengekommen. Das seien deutlich weniger gewesen als in den Vorwochen. Auf dem Alten Markt der Elbestadt hatten sich zudem rund 350 Menschen unter dem Motto „Solidarisch durch die Pandemie“ versammelt, um für die Einhaltung der Maßnahmen zu demonstrieren. (epd)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T14:33:55.589823:5ea62283-b1c5-42e5-83f1-d5657ed5c99f" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>

<article class="lb-post list-group-item show-author-avatar None  " data-post-id="urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d" data-post-sticky="False">
<div class="lb-post-header">
<div class="lb-type lb-type--None"></div>
<div class="lb-post-date-icons">

<div class="lb-post-date relativeDate" data-js-timestamp="2022-01-20 13:10:31+00:00">20. Januar 2022 14:10</div>
</div>

<div class="lb-author ">
<div class="lb-author__name">
Daniel Krause
</div>
<img class="lb-author__avatar" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022011416018/c2de96e3fb2f036ac2dd343d2cfa2a9421e11d6ce3002e5ce39219050092ab20.jpg" />
</div>

</div>


<div class="items-container">

<div class="lb-item image">
<figure>
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012014018/7556a512cc85c194de403597794d42d02a3dc73e0f71e95cd09885b840330fab.jpg" srcset="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012014018/21f0f9c6dc57adfe458e8aeb2556ef5675b9399a3fc0612d6d836fed51804809.jpg 810w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012014018/7556a512cc85c194de403597794d42d02a3dc73e0f71e95cd09885b840330fab.jpg 240w,
    https://tagesspiegel.liveblog.pro/lb-tagesspiegel/2022012014018/b0f0704f468585fe08697b5a3b753a545fe71bf69320ef7de5ad9ecafe42f968.jpg 540w" alt="Schülerinnen und Schüler tragen während des Unterrichts Mund-Nasen-Schutz (Symbolbild).">
<figcaption>
<span class="caption">
Schülerinnen und Schüler tragen während des Unterrichts Mund-Nasen-Schutz (Symbolbild).
</span>&nbsp;
<b>Bild:</b>
<span class="credit">dpa/Gregor Fischer</span>
</figcaption>
</figure>
</div>


<div class="lb-item text">
<article><h4>Verbandschef für Aufhebung der Quarantänepflicht für Schulkinder</h4><div><div>Ein Fachverband für Infektionskrankheiten bei Kindern fordert für Kita- und Schulkinder eine Aufhebung der Corona-Quarantänepflicht. <b>Sofern regelmäßige Testungen mit negativen Ergebnis vorliegen</b>, solle man Kontaktpersonen nicht den Zugang zu Kitas oder Schulen verbieten, sagte der Präsident der Deutschen Gesellschaft für Pädiatrische Infektiologie (DGPI), Tobias Tenenbaum, der „Neuen Osnabrücker Zeitung“. „Für sie sollte die Quarantänepflicht aufgehoben werden, wo sie noch besteht“, so der Leiter des Fachverbands für Kindermedizin. „Das empfehlen wir nicht nur als DGPI. Dass das ein gangbarer Weg ist, ist durch Studien gestützt.“</div></div></article>
</div>


<div class="lb-item quote">
<div class="item--embed-quote">
<blockquote>
<p>Eine Quarantäne nach der anderen, das käme für unzählige Familien einem Lockdown gleich.</p>
<h4>Tobias Tenenbaum, DGPI-Präsident</h4>
</blockquote>
</div>
</div>


<div class="lb-item text">
<article><div>Tenenbaum mahnte, dass man&nbsp;<b>während der Omikron-Welle und dem zu erwarteten Anstieg der Infektionsfälle nicht „Abertausende Kinder“ vom Schulunterricht fernhalten</b>&nbsp;könne. „Mit Blick auf die Massenansteckungen appellieren wir hier dringend zu Pragmatismus. Es dürfen keine ganzen Klassen oder Kita-Gruppen heimgeschickt werden, nur weil ein Kind positiv getestet worden ist“, so der Chefarzt des Sana Kinderklinikums in Berlin-Lichtenberg. „Eine Quarantäne nach der anderen, das käme für unzählige Familien einem Lockdown gleich.&nbsp;Und welche verheerenden Folgen das hat, ist hinlänglich belegt.“</div><br /><div>Es gebe mit Masken, Lüftungen, Tests und Impfungen inzwischen&nbsp;<b>ausreichend Instrumente, um die Einrichtungen zum Wohle der Kinder offen zu halten</b>, sagte Tenenbaum. „Die Virusverbreitung durch Kita- oder Schulschließungen zu verhindern, das ist jetzt nicht mehr der richtige Weg“, mahnte der Arzt. Der DGPI-Präsident verwies auf internationale Studien sowie eigene Beobachtungen, wonach die Omikron-Variante des Coronavirus für Kinder in der Regeln nicht gefährlich sei. (dpa)</div></article>
</div>

</div>

<div class="lb-post-bottom">
<div class="lb-post-actions ">
<div class="lb-post-share">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_share.svg" class="lb-post-shareIcon" />
<div class="lb-post-shareBox">
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.facebook.com/sharer.php?u=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_facebook.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//www.linkedin.com/shareArticle?mini=true&url=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_linkedin.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//wa.me/?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_whatsapp.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//telegram.me/share/url?url=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_telegram.svg" />
</a>
<a class="lb-post-shareBox__item share_viber-hidden-desktop" data-link-base="viber://forward?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_viber.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;" data-link-base="//twitter.com/intent/tweet?text=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_twitter.svg" />
</a>
<a class="lb-post-shareBox__item" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;" data-link-base="mailto:?to=&subject=Liveblog&body=" data-link-id=urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d><img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/share_email.svg" />
</a>
<span> | </span>
</div>
</div>


<div class="lb-post-permalink">
<a id="urn:newsml:localhost:2022-01-20T14:10:31.803528:ff6f8e83-e68b-487a-971a-0ea87bdd552d" target="_blank">
<img src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/images/action_link.svg" class="lb-post-linkIcon" />
</a>
</div>

</div>
</div>
</article>
</section>
<button data-load-more class="lb-button load-more-posts">
Weitere Beiträge
</button>
</div>

</div>



<script type="text/javascript">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</script>
<script async type="text/javascript" src="https://tagesspiegel.liveblog.pro/lb-tagesspiegel/3.6.10/default/dist/default-0230de3ce8.js"></script>
</div>
</aside><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</div>
<a href="https://abo.tagesspiegel.de/digitalangebote/tplus?utm_source=TS-Wissen&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel&amp;bezuggrd=INT" title="Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
<li class="related-topics__item">
<a href="/themen/eu/" class="related-topics__link">Die EU</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Twitter
</h2>
</div>
<div class="ts-img-container">
<img src = /images/wissen/9552708/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p><strong>Folgen Sie unserer Wissen und Forschen Redaktion auf Twitter:<span> </span></strong></p>
<div class="ts-social-profile-links">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=AmoryBurchard&amp;tw_p=followbutton" title="Amory Burchard Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Amory Burchard Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=skarbonat&amp;tw_p=followbutton" title="Sascha Karberg Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Sascha Karberg Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=mannfrauundco&amp;tw_p=followbutton" title="Tilmann Warnecke Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Tilmann Warnecke Folgen
</a> </div>
</div>
</div>
</div>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">26082</span>
</a>
</li>
<li>
<a href="/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Coronavirus%20in%20Deutschland%20und%20der%20Welt%3A%20Lauterbach%20rechnet%20mit%20mindestens%20400.000%20Neuinfektionen%20pro%20Tag&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;text=Lauterbach%20rechnet%20mit%20mindestens%20400.000%20Neuinfektionen%20pro%20Tag&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;title=Lauterbach%20rechnet%20mit%20mindestens%20400.000%20Neuinfektionen%20pro%20Tag&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25560996" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-editor="/ajaxentry/nocache/showcomments?editor=true&teasableId=25560996" data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25560996"><h4 class="ts-section-title">26082Kommentare</h4><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" title="Lauterbach rechnet mit mindestens 400.000 Neuinfektionen pro Tag" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">Lauterbach rechnet mit mindestens 400.000...</span></span><img src="/images/prof-karl-lauterbach-bundesminister-fuer-gesundheit-spd-pk-zu-aktuelle-corona-lage-deu-berlin-bundespressekonfe/27991330/1-format3002.jpg" alt="Bundesgesundheitsminister Karl Lauterbach rechnet mit dem Höhepunkt der Omikron-Welle Mitte Februar." /><span class="ts-comments-count">26082</span></a></li><li class="ts-teaser"><a href="/politik/annalena-baerbock-in-moskau-ueber-diesen-auftritt-musste-sogar-lawrow-staunen/27988394.html" title="Über diesen Auftritt musste sogar Lawrow staunen" class="ts-link"><span class="ts-title"><span class="ts-overline">Annalena Baerbock in Moskau</span><span class="ts-headline">Über diesen Auftritt musste sogar Lawrow staunen</span></span><img src="/images/annalena-baerbock-bundesaussenministerin-und-sergej-wiktorowitsch-lawrow-minister-fuer-auswaertige-angelegenheiten-de/27988422/1-format3002.jpg" alt="Annalena Baerbock machte ihren Standpunkt in Moskau mehr als deutlich." /><span class="ts-comments-count">359</span></a></li><li class="ts-teaser"><a href="/gesellschaft/panorama/bilanz-des-schreckens-papst-benedikt-in-muenchner-missbrauchsgutachten-schwer-belastet/27992684.html" title="Papst Benedikt in Münchner Missbrauchsgutachten schwer belastet" class="ts-link"><span class="ts-title"><span class="ts-overline">„Bilanz des Schreckens“</span><span class="ts-headline">Papst Benedikt in Münchner Missbrauchsgutachten...</span></span><img src="/images/abschied-von-papst-benedikt-xvi-/27992686/1-format3002.jpg" alt="Der mittlerweile emeritierte Papst Benedikt XVI., 2013" /><span class="ts-comments-count">204</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/coronavirus-in-deutschland-und-der-welt-lauterbach-rechnet-mit-mindestens-400-000-neuinfektionen-pro-tag/25560996.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="/service/datenschutz-einstellungen/25719526.html" title="Datenschutz-Einstellungen" class="ts-inverse-link" target="_self">
Datenschutz-Einstellungen
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/383/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
