
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Kampf gegen Coronavirus: So will Scheuer Versorgungsengpässe verhindern - Wissen - Tagesspiegel</title><meta content="Medien, Gesellschaft, Kultur, Wissenschaft" name="page-topic" /><meta content="Logistikzentren sollen länger arbeiten, nächtliche Lieferungen erleichtert werden: So plant der Verkehrsminister, die Versorgung der Läden sicherzustellen." name="description" /><link href="/images/scheuer-will-mit-neuen-regelungen-versorgungsengpaesse-verhindern/25668604/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" rel="canonical" /><meta content="So will Scheuer Versorgungsengpässe verhindern" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/scheuer-will-mit-neuen-regelungen-versorgungsengpaesse-verhindern/25668604/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" property="og:url" /><meta content="Logistikzentren sollen länger arbeiten, nächtliche Lieferungen erleichtert werden: So plant der Verkehrsminister, die Versorgung der Läden sicherzustellen." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wissen", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["wissen"],
subcategory: [""],
subcategory2: [""],
keywords: ["Gesundheit,EU,Verkehr,Europa,Coronavirus,Covid_19,Scheuer"],
exclude: [""], detailPageId: ["25668564"],
tspTheme: ["Coronavirus"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="So will Scheuer Versorgungsengpässe verhindern" />
<meta name="twitter:description" content="Logistikzentren sollen länger arbeiten, nächtliche Lieferungen erleichtert werden: So plant der Verkehrsminister, die Versorgung der Läden sicherzustellen." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/scheuer-will-mit-neuen-regelungen-versorgungsengpaesse-verhindern/25668604/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/archaeologie/" title="Archäologie" class="ts-link" target="_self">
Archäologie
</a>
</li>
<li>
<a href="/themen/gehirn/" title="Gehirn" class="ts-link" target="_self">
Gehirn
</a>
</li>
<li>
<a href="/themen/geisteswissenschaft/" title="Geisteswissenschaft" class="ts-link" target="_self">
Geisteswissenschaft
</a>
</li>
<li>
<a href="/themen/hochschule/" title="Hochschule" class="ts-link" target="_self">
Hochschule
</a>
</li>
<li>
<a href="/themen/biomedizin/" title="Medizin" class="ts-link" target="_self">
Medizin
</a>
</li>
<li>
<a href="/themen/natur/" title="Natur" class="ts-link" target="_self">
Natur
</a>
</li>
<li>
<a href="/themen/physik/" title="Physik" class="ts-link" target="_self">
Physik
</a>
</li>
<li>
<a href="/themen/weltall/" title="Weltall" class="ts-link" target="_self">
Weltall
</a>
</li>
<li>
<a href="/themen/gesundheit/" title="Gesundheit" class="ts-link" target="_self">
Gesundheit
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wissen/" title="Wissen" class="ts-inverse-link" target="_self"><span itemprop="title">Wissen</span></a></li><li class="ts-current"><strong>Kampf gegen Coronavirus: So will Scheuer Versorgungsengpässe verhindern </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25668564" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/dea60a5f24784bdca4dc4cdef97ccd61" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-03-21T13:15:41+01:00">13:15 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Kampf gegen Coronavirus </span><span class="ts-colon">: </span><span class="ts-headline">So will Scheuer Versorgungsengpässe verhindern</span></h1>
<p class="ts-intro" itemprop="description">
Logistikzentren sollen länger arbeiten, nächtliche Lieferungen erleichtert werden: So plant der Verkehrsminister, die Versorgung der Läden sicherzustellen. </p>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25668604" href='/images/scheuer-will-mit-neuen-regelungen-versorgungsengpaesse-verhindern/25668604/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/scheuer-will-mit-neuen-regelungen-versorgungsengpaesse-verhindern/25668604/1-format6001.jpg?inIsFirst=true" alt="Bundesverkehrsminister Andreas Scheuer (CSU)." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Bundesverkehrsminister Andreas Scheuer (CSU).</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Sonja Wurtscheid/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Um Versorgungsengpässe <a href="/wissen/coronavirus-in-deutschland-und-der-welt-mehr-als-20-000-infizierte-in-deutschland-bund-will-laender-beim-infektionsschutz-entmachten/25560996.html" target="_self">in der Coronavirus-Krise</a> zu verhindern, will Bundesverkehrsminister Andreas Scheuer (CSU) Logistikzentren länger offen halten. Diese sollten 24 Stunden lang aufbleiben können, damit Engpässe in der Belieferung von Filialen etwa bei Supermarktketten ausgeglichen werden könnten, erfuhr die Deutsche Presse-Agentur aus Regierungskreisen. Dazu solle es eine Flexibilisierung der Arbeitszeit geben. Scheuer sei dazu in Gesprächen. Außerdem rede er mit Kommunalverbänden darüber, die Regeln für Nachtzulieferungen von 22 Uhr bis 6 Uhr zu lockern.</p><p>Zur Sicherstellung der Versorgung war bereits das Sonntags-Fahrverbot für Lastwagen von Ländern gelockert worden. <a href="/wirtschaft/hamsterkaeufer-und-leere-regale-so-kommen-sie-an-lebensmittel-ohne-in-den-supermarkt-zu-gehen/25657736.html" target="_self">Der Handel sieht die Versorgung generell als gesichert an</a>, dennoch führen Hamsterkäufe angesichts der Coronavirus-Krise seit Tagen immer wieder zu leeren Regalen in vielen Supermärkten und bei den Discountern. Immer öfter sind deshalb mittlerweile in den Läden Zettel zu sehen, <a href="/kultur/die-liebe-zur-sanften-rolle-was-die-klopapier-obsession-mit-deutscher-geschichte-zu-tun-hat/25664692.html" target="_self">auf denen die Abgabe etwa von Toilettenpapier oder Nudeln mengenmäßig begrenzt wird</a>. </p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/wissen/coronavirus-in-deutschland-und-der-welt-mehr-als-20-000-infizierte-in-deutschland-bund-will-laender-beim-infektionsschutz-entmachten/25560996.html">
<h4 class="ts-title">
<span class="ts-overline">Coronavirus in Deutschland und der Welt</span>
<span class="ts-headline">Mehr als 20.000 Infizierte in Deutschland – Bund will Länder beim Infektionsschutz entmachten</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/coronavirus-in-hamburg-polizeieinsatz-in-unterkunft-fuer-obdachlose-14-03-20-hamburg-nachdem-das-winternotprogramm-fue/25668702/1-format3010.jpg srcset="/images/coronavirus-in-hamburg-polizeieinsatz-in-unterkunft-fuer-obdachlose-14-03-20-hamburg-nachdem-das-winternotprogramm-fue/25668702/1-format3010.jpg 320w, /images/coronavirus-in-hamburg-polizeieinsatz-in-unterkunft-fuer-obdachlose-14-03-20-hamburg-nachdem-das-winternotprogramm-fue/25668702/1-format3020.jpg 510w" sizes="100vw" alt="Polizeieinsatz in Hamburg.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Fabian Löhe</span>
<span class="ts-author">Oliver Bilger</span>
<span class="ts-author">Sven Lemkemeyer</span>
</address>
</div>
</footer>
</article>
</div><p>Hinzu kamen Probleme im Lieferverkehr. Infolge der neuen Grenzkontrollen in Europa war es zu einem Megastau etwa an der deutsch-polnischen Grenze gekommen, der sich bis zum Freitag vorerst aufgelöst hatte. Scheuer habe sich eingeschaltet, um den Stau zu beenden und viele Gesprächen mit der polnischen Regierung geführt, hieß es. <em>(dpa)</em></p>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/coronavirus/" class="related-topics__link">Coronavirus</a>
</li>
<li class="related-topics__item">
<a href="/themen/fahrrad-verkehr/" class="related-topics__link">Fahrrad und Verkehr in Berlin</a>
</li>
<li class="related-topics__item">
<a href="/themen/gesundheit/" class="related-topics__link">Gesundheit</a>
</li>
<li class="related-topics__item">
<a href="/themen/eu/" class="related-topics__link">Die EU</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Twitter
</h2>
</div>
<div class="ts-img-container">
<img src = /images/wissen/9552708/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p><strong>Folgen Sie unserer Wissen und Forschen Redaktion auf Twitter:<span> </span></strong></p>
<div class="ts-social-profile-links">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=AmoryBurchard&amp;tw_p=followbutton" title="Amory Burchard Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Amory Burchard Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=skarbonat&amp;tw_p=followbutton" title="Sascha Karberg Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Sascha Karberg Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=mannfrauundco&amp;tw_p=followbutton" title="Tilmann Warnecke Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Tilmann Warnecke Folgen
</a> </div>
</div>
</div>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-mehr-als-20-000-infizierte-in-deutschland-bund-will-laender-beim-infektionsschutz-entmachten/25560996.html" title="Mehr als 20.000 Infizierte in Deutschland – Bund will Länder beim Infektionsschutz entmachten" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">Mehr als 20.000 Infizierte in Deutschland – Bund...</span></span><img src="/images/coronavirus-in-hamburg-polizeieinsatz-in-unterkunft-fuer-obdachlose-14-03-20-hamburg-nachdem-das-winternotprogramm-fue/25668702/1-format3002.jpg" alt="Polizeieinsatz in Hamburg." /></a></li><li class="ts-teaser"><a href="/politik/eu-wirft-russland-desinformation-in-coronakrise-vor-die-kampagne-soll-verwirrung-panik-und-angst-verschaerfen/25659790.html" title="„Die Kampagne soll Verwirrung, Panik und Angst verschärfen“" class="ts-link"><span class="ts-title"><span class="ts-overline">EU wirft Russland Desinformation in...</span><span class="ts-headline">„Die Kampagne soll Verwirrung, Panik und Angst...</span></span><img src="/images/coronavirus-russland/25659802/2-format3002.jpg" alt="Der russische Präsident Wladimir Putin." /></a></li><li class="ts-teaser"><a href="/politik/virologe-christian-drosten-muessen-vielleicht-davon-ausgehen-dass-wir-ein-jahr-im-ausnahmezustand-verbringen/25667508.html" title="„Müssen vielleicht davon ausgehen, dass wir ein Jahr im Ausnahmezustand verbringen“" class="ts-link"><span class="ts-title"><span class="ts-overline">Virologe Christian Drosten</span><span class="ts-headline">„Müssen vielleicht davon ausgehen, dass wir ein...</span></span><img src="/images/coronavirus-virologe-christian-drosten/25667796/1-format3002.jpg" alt="Christian Drosten, Direktor des Instituts für Virologie an der Charité in Berlin, steht im Institut für Virologie an der Charité Berlin Mitte, in dem Untersuchungen zum Coronavirus laufen. " /></a></li><li class="ts-teaser"><a href="/berlin/berlin-im-coronavirus-krisenmodus-strahlender-sonnenschein-leere-strassen/25655678.html" title="Strahlender Sonnenschein, leere Straßen" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin im Coronavirus-Krisenmodus</span><span class="ts-headline">Strahlender Sonnenschein, leere Straßen</span></span><img src="/images/bild-von-ios-23/25668732/2-format3002.jpg" alt="Der Savignyplatz und die Kantstraße am Samstagmittag." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">4</span>
</a>
</li>
<li>
<a href="/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Kampf%20gegen%20Coronavirus%3A%20So%20will%20Scheuer%20Versorgungsengp%C3%A4sse%20verhindern&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;text=So%20will%20Scheuer%20Versorgungsengp%C3%A4sse%20verhindern&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;title=So%20will%20Scheuer%20Versorgungsengp%C3%A4sse%20verhindern&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25668564" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25668564"><h4 class="ts-section-title">4 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-mehr-als-20-000-infizierte-in-deutschland-bund-will-laender-beim-infektionsschutz-entmachten/25560996.html" title="Mehr als 20.000 Infizierte in Deutschland – Bund will Länder beim Infektionsschutz entmachten" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">Mehr als 20.000 Infizierte in Deutschland – Bund...</span></span><img src="/images/coronavirus-in-hamburg-polizeieinsatz-in-unterkunft-fuer-obdachlose-14-03-20-hamburg-nachdem-das-winternotprogramm-fue/25668702/1-format3002.jpg" alt="Polizeieinsatz in Hamburg." /><span class="ts-comments-count">2523</span></a></li><li class="ts-teaser"><a href="/berlin/berlin-im-coronavirus-krisenmodus-strahlender-sonnenschein-leere-strassen/25655678.html" title="Strahlender Sonnenschein, leere Straßen" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin im Coronavirus-Krisenmodus</span><span class="ts-headline">Strahlender Sonnenschein, leere Straßen</span></span><img src="/images/bild-von-ios-23/25668732/2-format3002.jpg" alt="Der Savignyplatz und die Kantstraße am Samstagmittag." /><span class="ts-comments-count">640</span></a></li><li class="ts-teaser"><a href="/themen/reportage/volle-parks-und-scharlatane-der-coronavirus-kosmos-der-unvernuenftigen/25663164.html" title="Der Coronavirus-Kosmos der Unvernünftigen" class="ts-link"><span class="ts-title"><span class="ts-overline">Volle Parks und Scharlatane</span><span class="ts-headline">Der Coronavirus-Kosmos der Unvernünftigen</span></span><img src="/images/people-take-advantage-of-a-warm-sunny-day-in-berlins-volkspark-friedrichshain-on-march-18-2020-despite-restrictions-due-to-the-new-coronavirus-covid-19-photo-by-john-macdougall-afp/25663696/1-format3002.jpg" alt="Viele Menschen, wie hier am Mittwoch im Volkspark Friedrichshain in Berlin, halten es immer noch für unnötig, sozial auf Distanz zu gehen." /><span class="ts-comments-count">342</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/kampf-gegen-coronavirus-so-will-scheuer-versorgungsengpaesse-verhindern/25668564.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/377/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
