Berlin : 70 Minuten lang keine Filme am Eröffnungstag

se

Am Eröffnungstag des Unterhaltungs-Komplexes im Sony Center kam es am Donnerstagabend zu einem mehr als einstündigen Stromausfall. Von 17.35 Uhr bis 18.45 Uhr konnten im neuen Multiplex- und im Imax-Kino keine Filme gezeigt werden. "Es war kein Fehler im Netz, sondern eine Überlastung eines Transformators", sagte Bewag-Sprecher Siegfried Knopf. Der Transformator sei überhitzt gewesen und hätte sich daraufhin ausgeschaltet. "Man muss sich das wie bei einem Trafo einer elektrischen Eisenbahn vorstellen, der sich bei Überlastung auch ausschaltet und erst nach einiger Zeit wieder in Betrieb genommen werden kann", erklärte Knopf das System. Als die Fachleute zu Sony kamen, entdeckten sie zudem eine durchgeschmorte Sicherung.

Knopf erklärte, dass die Bewag zwei Stromversorgungsnetze für das Sony-Center betreibe. Nachdem der Transformator der einen Station ausfiel, habe die andere Station die Stromversorgung übernommen. "Das war bei der zusätzlichen Technik, die Sony an diesem Tag aufgebaut hatte, aber nicht genug", sagte der Bewag Sprecher. Bei normalem Betrieb genüge nur eine Station, um das Sony-Center mit Strom zu versorgen. Die Sprecherin der Kinokette Cine-Star, Petra Stümer, bedauert, dass viele Gäste wegen des Stromausfalls die Kinos verließen. "So haben wir uns den Auftakt nicht vorgestellt", sagte sie. In den Kinos seien die Projektoren ausgefallen, während Licht und Beschallung in den Foyers weiter funktionierten.

In der Nacht zum Freitag blieb um 0.13 Uhr auch in 1300 Schöneberger Haushalten der Strom weg. Dort saßen die Menschen länger als anderthalb Stunden lang im Dunkeln. Hier war ein Kabelfehler im Umspannwerk Barbarossa der Grund für den Stromausfall. Betroffen waren Teile der Kurfürstenstraße, An der Urania, Courbièrestraße und Bayreuther Straße. Um 1.54 Uhr hatte die Bewag den Schaden behoben.

0 Kommentare

Neuester Kommentar