


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>&#034;Kukolka&#034; von Lana Lux: Ewiger Winter - Kultur - Tagesspiegel</title><meta content="Medien, Kultur, Gesellschaft" name="page-topic"/><meta content="Entwicklungsroman der brutalen Sorte: Lana Lux erzählt in ihrem Debüt „Kukolka“ die Lebensgeschichte eines ukrainischen Mädchens." name="description"/><meta content="Lana Lux,Kukolka,Kat Kaufmann" name="news_keywords"/><link href="/images/sony-dsc/20827416/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html" rel="canonical"/><meta content="Ewiger Winter" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="http://www.tagesspiegel.de/images/sony-dsc/20827416/1-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html" property="og:url"/><meta content="Entwicklungsroman der brutalen Sorte: Lana Lux erzählt in ihrem Debüt „Kukolka“ die Lebensgeschichte eines ukrainischen Mädchens." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="http://m.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="http://amp.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/favicon/3714.html"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/>
<link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/>
<link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/224/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,t;for(o=e.split("&"),n=0,t=o.length;n<t;n++)if(i=o[n].split("="),"mobile"==i[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var t=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+t},_getCookie=function(e){var o,i,n,t=document.cookie.split(";");for(o=0;o<t.length;o++)if(i=t[o].substr(0,t[o].indexOf("=")),n=t[o].substr(t[o].indexOf("=")+1),i=i.replace(/^\s+|\s+$/g,""),i==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&("www.tagesspiegel.de"===window.location.hostname||"preview.tagesspiegel.de"===window.location.hostname)&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace(mobileLink.getAttribute("href")+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));
</script>
<script type="text/javascript">
var _vwo_code=function(){var e=133895,t=2e3,i=2500,n=!1,r=!1,o=document;return{use_existing_jquery:function(){return n},library_tolerance:function(){return i},finish:function(){if(!r){r=!0;var e=o.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return r},load:function(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},o.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(o.URL)+"&r="+Math.random());var i=o.createElement("style"),n="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",r=o.getElementsByTagName("head")[0];return i.setAttribute("id","_vis_opt_path_hides"),i.setAttribute("type","text/css"),i.styleSheet?i.styleSheet.cssText=n:i.appendChild(o.createTextNode(n)),r.appendChild(i),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<script src="https://script.ioam.de/iam.js?m=1"></script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["kultur"],
subcategory: [""],
subcategory2: [""],
keywords: ["Lana_Lux,Kukolka,Kat_Kaufmann"],
exclude: [""], detailPageId: ["20809964"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Ewiger Winter" />
<meta name="twitter:description" content="Entwicklungsroman der brutalen Sorte: Lana Lux erzählt in ihrem Debüt „Kukolka“ die Lebensgeschichte eines ukrainischen Mädchens." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/sony-dsc/20827416/1-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>


        <div id="ivw">


                <!-- SZM VERSION="2.0" -->
                <script type="text/javascript">

                    var iam_data = {

                        "st": "tagspieg",    // site/domain
                        "cp": "kultur",            // new code KAT 2.0
                        "sv": "in"               // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert

                    };

                    iom.c(iam_data, 1);

                </script>
                <!--/SZM -->


        </div>


<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/kultur/kino/" title="Kino" class="ts-link" target="_self">
Kino
</a>
</li>
<li
>
<a href="/kultur/pop/" title="Pop" class="ts-link" target="_self">
Pop
</a>
</li>
<li
>
<a href="/themen/klassik/" title="Klassik" class="ts-link" target="_self">
Klassik
</a>
</li>
<li
>
<a href="/kultur/comics/" title="Comics" class="ts-link" target="_self">
Comics
</a>
</li>
<li
>
<a href="/kultur/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li
>
<a href="/kultur/buehne/" title="Bühne" class="ts-link" target="_self">
Bühne
</a>
</li>
<li
>
<a href="/kultur/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li
>
<a href="/themen/kinderbuch-und-jugendbuch/" title="Kinderbuch &amp; Jugendbuch" class="ts-link" target="_self">
Kinderbuch &amp; Jugendbuch
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="http://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/kultur/" title="Kultur" class="ts-inverse-link" target="_self"><span itemprop="title">Kultur</span></a></li><li class="ts-current"><strong>"Kukolka" von Lana Lux: Ewiger Winter </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="20809964" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/ca6ebe307b944547a36af3dfdf919ed8" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2018-01-09T09:44:24Z" itemprop="datePublished" class="ts-time">heute 10:44 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">&#034;Kukolka&#034; von Lana Lux </span><span class="ts-colon">: </span><span class="ts-headline">Ewiger Winter</span></h1>
<p class="ts-intro" itemprop="description">
Entwicklungsroman der brutalen Sorte: Lana Lux erzählt in ihrem Debüt „Kukolka“ die Lebensgeschichte eines ukrainischen Mädchens. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/bartels-gerrit/6012740.html">Gerrit Bartels</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20827416" href='/images/sony-dsc/20827416/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/sony-dsc/20827416/1-format6001.jpg?inIsFirst=true" alt="Die Schriftstellerin Lana Lux (&#34;Kukolka&#34;)" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Die Schriftstellerin Lana Lux ("Kukolka")</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Kat Kaufmann/Velrag</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Seine ganze Wucht entfaltet dieser Roman gleich schon zu Beginn, als Lana Lux’ Heldin Samira ihre ersten Sätze überhaupt spricht: „Ich habe das Gefühl, in meiner Kindheit war nur Winter." Und: „Ich war ja auch schon immer im Heim gewesen, deswegen war es für mich nicht so schwer zu wissen, was richtig war und was nicht.“ Der ewige Winter, später die größtmögliche Unfreiheit in geschützten Räumen, die nur notdürftig Schutz bieten – <a href="/kultur/jan-schomburg-das-licht-und-die-geraeusche-alles-verstehen-geht-nicht/19459116.html" target="_self">all das wird Samira bis zu ihrem 14., 15. Lebensjahr begleiten</a>. Auf einem Lebensweg, der sie von der Ostukraine nach Deutschland führt, in ihr Sehnsuchtsland, in dem ihre Leiden sich nur verstärken. Wo aber, so erschließt sich die formale Konstruktion dieses Romans, Samira es zumindest gelingt, ihre Geschichte in Gänze zu erzählen.</p><p> Es sind die mittleren neunziger Jahre, eine Zeit des ungeordneten Übergangs in einem Osteuropa, das noch beherrscht wird vom Regelwerk des einst vermeintlich real existierenden Sozialismus. In dem jedoch natürlich auch der Kapitalismus schon wild wuchert. In Dnjepropetrowsk, wo Samira lebt, ist das nicht anders: Russland ist nah, alle sprechen Russisch, vieles geht drunter und drüber.</p><p> Trotzdem schimmern diese äußeren Verhältnisse stets nur kurz durch; dieser Roman führt fast ansatzlos in die innersten und perversesten Auswüchse der neuen Zeit. Zumal Lana Lux, die 1986 in Dnjepropetrowsk geboren wurde und zehnjährig als sogenannter Kontingentflüchtling nach Deutschland kam, ihren Debütroman „Kukolka“ durchweg aus der Ich-Perspektive eines Kindes erzählt: eines zunächst 7-jährigen Mädchens, das seine Eltern nie kennengelernt hat.</p><h3>Diese Heldin ist besonders glaubwürdig</h3><p> „Kukolka“ wird Samira genannt, was auf Russisch Püppchen bedeutet, aber auch „Zigeunerin“, wegen ihrer eher dunkleren Hautfarbe. Noch auffälliger jedoch sind ihre blaugrünen Augen mit ein paar gelben Punkten in der Iris. Mit diesen schaut sie erst einmal so weit, wie sie mit ihren jungen Jahren denken kann. Die Perspektive ist eine naturgemäß kleine. Samira flüchtet aus dem Heim, wird am Busbahnhof von einem Mann namens Rocky aufgelesen und in ein schäbiges Haus gebraucht. Hier leben noch ein paar andere, ältere Jugendliche, die für Rocky betteln und klauen. Aus dem Heimkind wird eine Diebin und Streunerin, eine Art Zwangsarbeiterin, aber immerhin, für ihre Verhältnisse, mit Familienanschluss und einem neuen Zuhause.</p><p> Lux gelingt es, ihrer Heldin und deren Ich-Erzählung viel Glaubwürdigkeit zu verleihen. <a href="/kultur/merkel-roman-bo-die-hilfe-der-anderen/8097264.html" target="_self">Als Autorin mit eigenem, eben reiferem, größerem Blickwinkel nimmt sie sich geschickt zurück</a>. Lux erzählt im Imperfekt, ihre Sprache ist schlicht, aber schwungvoll und elastisch, die Sätze nie zu lang, die Dialoge betont knapp und mit Auslassungen arbeitend, und das, was sie Samira erzählen lässt, wirkt unschuldig brutal.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><h3>Ein Entwicklungsroman der brutalen Sorte</h3><p> Samira träumt von Deutschland. Doch ihre Realität in der Ukraine sind jedoch zunächst die Beutezüge, die sie mit Lydia, Dascha, Sergej, Ilja und den Zwillingen Oleg und Petja unternehmen muss, ihren Leidensgenossen bei Rocky. Sie schließt Freundschaften, <a href="/kultur/lena-gorelik-und-ihr-neuer-roman-du-bist-nicht-in-mich/19749430.html" target="_self">erfährt die Zeit ihrer Reife vom Kind zur Frau</a>, wird von Rocky als Kindsfrau missbraucht, macht intensive Bekanntschaft mit dem Tod. Schließlich liest ein vermeintlicher Traumprinz sie beim Betteln und Singen in einer Bahnunterführung auf, Dmiitrij, kurz: Dima. Er schenkt ihr Rosen, lädt sie zum Essen ein, befreit sie von der Diebesbande. Der größte Vorzug dieses Romans besteht darin, dass seine Heldin nie ihrer Naivität und Träume, wenn man böse sein will auch: Dummheit, verlustig geht, sie sich all das gewissermaßen bewahrt, bei aller Abgebrühtheit, die sie sich antrainiert, trotz der Traumatisierungen durch die Sexarbeit, zu der sie ihr Traumprinz nach und nach bringt.</p><p> Samira ist eine gleichermaßen unschuldige wie faszinierend widersprüchliche Heldin, und die folgende Geschichte einer Zwangsprostitution hält Lux lange in der Schwebe, erzählt sie fast wie ein Märchen. Lux bringt die Ambivalenz eines solchen Schicksals literarisch zum Schwingen, in Form eines Entwicklungsromans der brutalen Sorte. Am Ende, das kann man verraten, wird das Mädchen gerettet – und ist um einen großen Traum ärmer.</p><div class="ts-zr12qtz ts-left" id="urban-spoods" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('spoods'); });
</script>
</div><p><strong><em>Lana Lux</em></strong><em>: Kukolka. Roman. Aufbau Verlag, Berlin 2017.375 Seiten, ab 14 Jahre, 22 €</em></p><p><em>Weitere Rezensionen finden Sie auf <a href="http://www.tagesspiegel.de/themen/kinderbuch-und-jugendbuch/">unserer Themenseite</a>.</em></p>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/rechtsextremismus-wie-es-sich-lebt-in-einer-von-rechten-dominierten-stadt/20819834.html" title="Wie es sich lebt in einer von Rechten dominierten Stadt?" class="ts-link"><span class="ts-title"><span class="ts-overline">Rechtsextremismus</span><span class="ts-headline">Wie es sich lebt in einer von Rechten dominierten...</span></span><img src="/images/mordserie-neonazis-zwickau-fruehlingstrasse/20825632/1-format3002.jpg" alt="Frühlingsstraße, Zwickau, 4. November 2011. Die Explosion, mit der das Terror-Trio NSU ans Licht kam."/></a></li><li class="ts-teaser"><a href="/politik/gesundheitscheck-fuer-den-us-praesidenten-trumps-geistiger-zustand-wird-nicht-untersucht/20826426.html" title="Trumps geistiger Zustand wird nicht untersucht" class="ts-link"><span class="ts-title"><span class="ts-overline">Gesundheitscheck für den US-Präsidenten</span><span class="ts-headline">Trumps geistiger Zustand wird nicht untersucht</span></span><img src="/images/tagesspiegel/20826710/1-format3002.jpg" alt="Geistig und körperlich fit? US-Präsident Donald Trump"/></a></li><li class="ts-teaser"><a href="/politik/dobrindt-und-der-prenzlauer-berg-wo-mami-zu-hause-bleibt-und-man-sonntags-in-die-kirche-geht/20825838.html" title="Wo Mami zu Hause bleibt und man sonntags in die Kirche geht" class="ts-link"><span class="ts-title"><span class="ts-overline">Dobrindt und der Prenzlauer Berg</span><span class="ts-headline">Wo Mami zu Hause bleibt und man sonntags in die...</span></span><img src="/images/sonniges-fruehlingswetter-in-berlin/20827364/1-format3002.jpg" alt="Der Mauerpark im Bezirk Prenzlauer Berg in Berlin"/></a></li><li class="ts-teaser"><a href="/berlin/grundschulen-in-berlin-umstrittener-lehrer-vorerst-vom-dienst-freigestellt/20823314.html" title="Umstrittener Lehrer vorerst vom Dienst freigestellt" class="ts-link"><span class="ts-title"><span class="ts-overline">Grundschulen in Berlin</span><span class="ts-headline">Umstrittener Lehrer vorerst vom Dienst...</span></span><img src="/images/tagesspiegel/20823510/3-format3002.jpg" alt="Im Internet posiert der „Volkslehrer“ gerne vor einer Tafel mit Verschwörungstheorien."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions" data-command="initSocials" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUva3VsdHVyL2t1a29sa2Etdm9uLWxhbmEtbHV4LWV3aWdlci13aW50ZXIvMjA4MDk5NjQuaHRtbA==&amp;cc=300" data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUva3VsdHVyL2t1a29sa2Etdm9uLWxhbmEtbHV4LWV3aWdlci13aW50ZXIvMjA4MDk5NjQuaHRtbA==&amp;cc=0">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html?print=true" class="ts-icon ts-print ajaxify" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20809964"><h4 class="ts-section-title">1 Kommentar</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/kultur/kukolka-von-lana-lux-ewiger-winter/20809964.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/die-nato-und-russland-wie-sicher-ist-die-ostsee-/20819710.html" title="Wie sicher ist die Ostsee ?" class="ts-link"><span class="ts-title"><span class="ts-overline">Die Nato und Russland</span><span class="ts-headline">Wie sicher ist die Ostsee ?</span></span><img src="/images/heprodimagesfotos82420171119baltikum_316_1_20171115172520218-jpg/20819694/4-format3002.jpg" alt="Die Nato beschränkte sich lange auf Minenräumen und Manöver in der Ostsee."/><span class="ts-comments-count">283</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/berlin-charlottenburg-mit-tempo-90-ueber-den-kudamm/20821970.html" title="Mit Tempo 90 über den Kudamm" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Charlottenburg</span><span class="ts-headline">Mit Tempo 90 über den Kudamm</span></span><img src="/images/ds_v0ufxcaab_hx/20821924/2-format3002.jpg" alt="Tempo 90 auf dem Kudamm: Die vorerst letzte Fahrt dieses Mercedes-Besitzers. Auto und Führerschein kassierte die Polizei."/><span class="ts-comments-count">202</span></a></li><li class="ts-teaser"><a href="/berlin/grundschulen-in-berlin-umstrittener-lehrer-vorerst-vom-dienst-freigestellt/20823314.html" title="Umstrittener Lehrer vorerst vom Dienst freigestellt" class="ts-link"><span class="ts-title"><span class="ts-overline">Grundschulen in Berlin</span><span class="ts-headline">Umstrittener Lehrer vorerst vom Dienst...</span></span><img src="/images/tagesspiegel/20823510/3-format3002.jpg" alt="Im Internet posiert der „Volkslehrer“ gerne vor einer Tafel mit Verschwörungstheorien."/><span class="ts-comments-count">191</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/338/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 17.12.2.23,degtlun5504.server.arvato-systems.de,20180109121919,ID:20809964 in 37ms] -->