


    <!doctype html>
    <html lang="de" class="ts-desktop">


        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Casdorffs Agenda: Der Unterschied zwischen Lindner und Schulz - erklärt am Wahlplakat - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Ist es ein Werbeplakat für Hemden? Nein, es ist das Wahlplakat von Christian Lindner. Daneben der starre Blick von Martin Schulz. Es ist Wahlkampf. Ein Kommentar." name="description"/><meta content="Wahlkampf,Bundestagswahl,btw17,Lindner,Martin Schulz" name="news_keywords"/><link href="/images/wahlplakat-martin-schulz/20214242/1-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="http://www.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" rel="canonical"/><meta content="Der Unterschied zwischen Lindner und Schulz - erklärt am Wahlplakat" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.tagesspiegel.de/images/wahlplakat-martin-schulz/20214242/1-format530.jpg" property="og:image"/><meta content="http://www.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" property="og:url"/><meta content="Ist es ein Werbeplakat für Hemden? Nein, es ist das Wahlplakat von Christian Lindner. Daneben der starre Blick von Martin Schulz. Es ist Wahlkampf. Ein Kommentar." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="/" property="baseUrl"/><link rel="alternate" href="http://m.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" media="only screen and (max-width: 640px)"></link><link rel="amphtml" href="http://amp.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html"></link><meta content="no-cache" http-equiv="pragma"/><meta content="685889745" property="fb:admins"/><link href="/images/apple-touch-icon/9800138/2-formatOriginal.png" rel="apple-touch-icon"/><link href="/images/favicon/3714/5-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" /><meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" /><meta property="fb:pages" content="59381221492" /><meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" /><meta content="IE=Edge" http-equiv="X-UA-Compatible" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tagesspiegel.de/contentexport/feed/home"/><link rel="preload" href="http://www.googletagservices.com/tag/js/gpt.js"/><link rel="preload" href="http://partner.googleadservices.com/gpt/pubads_impl_95.js"/><link href="/css/13518618/172/styles.css" id="maincss" rel="stylesheet" type="text/css"/><script type="text/javascript">var time_start = (new Date()).getTime()</script><script type="text/javascript">var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var t,o,i,n;for(t=e.split("&"),i=0,n=t.length;i<n;i++)if(o=t[i].split("="),"mobile"==o[0]&&"false"==o[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,t,o){var i=new Date;i.setDate(i.getDate()+o);var n=escape(t)+(null==o?"":"; expires="+i.toUTCString());document.cookie=e+"="+n},_getCookie=function(e){var t,o,i,n=document.cookie.split(";");for(t=0;t<n.length;t++)if(o=n[t].substr(0,n[t].indexOf("=")),i=n[t].substr(n[t].indexOf("=")+1),o=o.replace(/^\s+|\s+$/g,""),o==e)return unescape(i);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query);(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&"www.tagesspiegel.de"==window.location.hostname&&"https:"!=window.location.protocol&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&window.location.replace("http://m.tagesspiegel.de"+window.location.pathname+"?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"));var _vwo_code=function(){var e=133895,t=2e3,o=2500,i=!1,n=!1,r=document;return{use_existing_jquery:function(){return i},library_tolerance:function(){return o},finish:function(){if(!n){n=!0;var e=r.getElementById("_vis_opt_path_hides");e&&e.parentNode.removeChild(e)}},finished:function(){return n},load:function(e){var t=r.createElement("script");t.src=e,t.type="text/javascript",t.innerText,t.onerror=function(){_vwo_code.finish()},r.getElementsByTagName("head")[0].appendChild(t)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",t),this.load("//dev.visualwebsiteoptimizer.com/j.php?a="+e+"&u="+encodeURIComponent(r.URL)+"&r="+Math.random());var o=r.createElement("style"),i="body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}",n=r.getElementsByTagName("head")[0];return o.setAttribute("id","_vis_opt_path_hides"),o.setAttribute("type","text/css"),o.styleSheet?o.styleSheet.cssText=i:o.appendChild(r.createTextNode(i)),n.appendChild(o),settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script><script type="text/javascript">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</script><script src="https://script.ioam.de/iam.js" type="text/javascript"></script><script async="async" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Wahlkampf,Bundestagswahl,btw17,Lindner,Martin_Schulz"],
exclude: [""], detailPageId: ["20214228"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
urban.cmd.push( function() { urban.init(urbanOptions) } );
window.sc = {}; // contains slot-specific flags set by criteo acceptable ads for addefend
</script>
<script type='text/javascript' src="//ads.urban-media.com/js/13774210/urban.js" defer></script>
<script type='text/javascript' src="//ads.urban-media.com/js/13908596/tsp.js" defer></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Der Unterschied zwischen Lindner und Schulz - erklärt am Wahlplakat" />
<meta name="twitter:description" content="Ist es ein Werbeplakat für Hemden? Nein, es ist das Wahlplakat von Christian Lindner. Daneben der starre Blick von Martin Schulz. Es ist Wahlkampf. Ein Kommentar." />
<meta name="twitter:image" content="http://www.tagesspiegel.de/images/wahlplakat-martin-schulz/20214242/1-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                <jsp:text/></iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>


        <div id="ivw">


        </div>


<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li
>
<a href="/themen/nsa/" title="NSA-Skandal" class="ts-link" target="_self">
NSA-Skandal
</a>
</li>
<li
>
<a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-link" target="_self">
Rechtsextremismus
</a>
</li>
<li
>
<a href="/politik/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li
>
<a href="/politik/umwelt/" title="Umwelt" class="ts-link" target="_self">
Umwelt
</a>
</li>
<li
>
<a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-link" target="_self">
Politische Literatur
</a>
</li>
<li
>
<a href="/themen/g20/" title="G20-Gipfel" class="ts-link" target="_self">
G20-Gipfel
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div><div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div><div class="ts-zr12qtz-sky-right" id="urban-sky-right">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp160=1; -->
<div id="crt-a2c865eb" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-a2c865eb",
"callbacksuccess": function() { window.sc['sky-right'] = true; },
"passbackcode": function() { window.sc['sky-right'] = false; }
});
});
</script>
<!-- END TAG -->
</div><div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div><div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div><div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Casdorffs Agenda: Der Unterschied zwischen Lindner und Schulz - erklärt am Wahlplakat </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div><div class="ts-container"><div class="ts-area ts-article-area"><article id="20214228" data-multipage="false" itemtype="http://schema.org/NewsArticle" itemscope="" class="ts-article"><header class="ts-article-header"><div class="ts-meta"><time datetime="2017-08-21T06:24:39Z" itemprop="datePublished" class="ts-time">heute 08:24 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Casdorffs Agenda </span><span class="ts-colon">: </span><span class="ts-headline">Der Unterschied zwischen Lindner und Schulz - erklärt am Wahlplakat</span></h1><p itemprop="description" class="ts-intro">Ist es ein Werbeplakat für Hemden? Nein, es ist das Wahlplakat von Christian Lindner. Daneben der starre Blick von Martin Schulz. Es ist Wahlkampf. Ein Kommentar. </p><address class="ts-authors">von <a rel="author" href="/casdorff-stephan-andreas/6046700.html" title="Stephan-Andreas Casdorff" class="ts-link">Stephan-Andreas Casdorff</a></address><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20214242" href='/images/wahlplakat-martin-schulz/20214242/1-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/wahlplakat-martin-schulz/20214242/1-format6001.jpg" alt="Ein Wahlplakat des SPD-Spitzenkandidaten für die Bundestagswahl, Martin Schulz, in Hannover." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Ein Wahlplakat des SPD-Spitzenkandidaten für die Bundestagswahl, Martin Schulz, in Hannover.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Hauke-Christian Dittrich/dpa</small></figcaption></figure></header><div class="ts-article-content"><div itemprop="articleBody" class="ts-article-body">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Ei, wer lächelt denn da? Es ist eine Wahlkämpferin! <a href="/politik/bundestagswahl-2017-wahlplakate-zwischen-materialschlacht-und-mahnung/20203902.html" target="_self">Von einem Plakat</a>. Wie freundlich werbend Politiker sein können, <a href="/medien/tv-talk-anne-will-zur-bundestagswahl-gewinnt-aussitz-merkel-schweige-merkel-oder-auto-merkel/20214100.html" target="_self">wenn Sie denn müssen</a>. Abgesehen davon, dass manche Plakate wirken, als seien wirklich Konterfeis für Bewerbungsunterlagen gefordert worden. </p><p>Das kleine Plakat von Martin Schulz zum Beispiel, das zwischen all den anderen hängt. Nach dem Motto: Nur ja nichts einfallen lassen, damit niemand sagen kann, was fällt dem denn ein.</p><p>Wie anders die von Christian Lindner. Das ist wirklich Werbung. Gut, erst denkt man die für Hemden. Dann für etwas, das man nicht sieht - ein neuer Duft vielleicht? Am Ende ist aber doch klar: Hier kommt einer, der die Generation Instagram abholen will. Mit einem Blick auf sich bezogen, oder ins Nirgendwo, oder blauäugig-einäugig. </p><p>Wer hier jetzt lächelt, hat schon verloren. Denn bei der Wahl geht es um Selbstdarstellung. Und wie man gesehen werden will.</p><p><em>Casdorffs Agenda erscheint jeden Morgen in der Morgenlage, dem Newsletter für Politik- und Wirtschaftsentscheider, den sie<span class="Apple-converted-space"> </span><a href="http://morgenlage.tagesspiegel.de/">hier kostenlos abonnieren können</a>.</em><span class="Apple-converted-space"> </span></p></div><aside class="ts-homepage-link"><a class="ts-link" rel="home" href="/">zur Startseite</a></aside></div></article><div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect1",
"callbacksuccess": function() { window.sc['medrect1'] = true; },
"passbackcode": function() { window.sc['medrect1'] = false; }
});
});
</script>
<!-- END TAG --><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/nach-pressekonferenz-zu-barcelona-afd-greift-spd-politikerin-hoegl-an/20212894.html" title="AfD greift SPD-Politikerin Högl an" class="ts-link"><span class="ts-title"><span class="ts-overline">Nach Pressekonferenz zu Barcelona</span><span class="ts-headline">AfD greift SPD-Politikerin Högl an</span></span><img src="/images/eva-hoegl/20212944/1-format3002.jpg" alt="Ihr Lachen sorgt derzeit für Ärger. Die Spitzenkandidatin zur Bundestagswahl aus dem Wahlkreis Mitte, Eva Högl (SPD)."/></a></li><li class="ts-teaser"><a href="/politik/wahlkampf-bei-rtl-was-angela-merkel-richtig-sauer-macht/20213782.html" title="Was Angela Merkel &#34;richtig sauer&#34; macht" class="ts-link"><span class="ts-title"><span class="ts-overline">Wahlkampf bei RTL</span><span class="ts-headline">Was Angela Merkel "richtig sauer" macht</span></span><img src="/images/angela-merkel-bei-rtl-aufzeichnung-deutschland-fragt-nach/20213798/2-format3002.jpg" alt="Bundeskanzlerin Angela Merkel spricht im RTL-Studio mit der Rentnerin Lioba Bichl."/></a></li><li class="ts-teaser"><a href="/medien/tv-talk-anne-will-zur-bundestagswahl-gewinnt-aussitz-merkel-schweige-merkel-oder-auto-merkel/20214100.html" title="Gewinnt Aussitz-Merkel, Schweige-Merkel oder Auto-Merkel?" class="ts-link"><span class="ts-title"><span class="ts-overline">TV-Talk &#034;Anne Will&#034; zur Bundestagswahl</span><span class="ts-headline">Gewinnt Aussitz-Merkel, Schweige-Merkel oder...</span></span><img src="/images/anne-will-vom-20-08-2017/20214116/1-format3002.jpg" alt="Hat Deutschland nur die Wahl Merkel? Talkgastgeberin Anne Will (Mitte) und ihre Gäste"/></a></li><li class="ts-teaser"><a href="/berlin/streckensperrung-brandanschlaege-bremsen-bahn-laenger-aus/20213156.html" title="Brandanschläge bremsen Bahn länger aus" class="ts-link"><span class="ts-title"><span class="ts-overline">Streckensperrung</span><span class="ts-headline">Brandanschläge bremsen Bahn länger aus</span></span><img src="/images/nach-den-brandanschlaegen-auf-die-fernverkehrstrasse-zwischen-berlin-und-hamburg-sowie-hannover-kam-e/20213734/1-format3002.jpg" alt="Nach den Brandanschlägen auf die Fernverkehrstrasse zwischen Berlin und Hamburg sowie Hannover kam es am Samstag zu erheblichen Verzögerungen."/></a></li></ul></aside></div><div data-command="actionBar" class="ts-actionbar-wrapper"><div class="ts-actionbar"><ul data-nocache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9jYXNkb3JmZnMtYWdlbmRhLWRlci11bnRlcnNjaGllZC16d2lzY2hlbi1saW5kbmVyLXVuZC1zY2h1bHotZXJrbGFlcnQtYW0td2FobHBsYWthdC8yMDIxNDIyOC5odG1s&cc=0" data-cache="/images/proxy?org=aHR0cDovL2FwaS1jb21tb24udmhiLmRlL2hjZi1zZXJ2aWNlcy13YXIvcmVzdC9zb2NpYWwvc29jaWFsQ291bnRzL3RhZ2Vzc3BpZWdlbD91cmw9aHR0cDovL3d3dy50YWdlc3NwaWVnZWwuZGUvcG9saXRpay9jYXNkb3JmZnMtYWdlbmRhLWRlci11bnRlcnNjaGllZC16d2lzY2hlbi1saW5kbmVyLXVuZC1zY2h1bHotZXJrbGFlcnQtYW0td2FobHBsYWthdC8yMDIxNDIyOC5odG1s&cc=300" data-command="initSocials" class="ts-actions"><li><a title="Kommentar schreiben" data-placement="top" data-command="scrollToAndShowComments" class="ts-icon ts-comment" href="#kommentare"><span itemprop="commentCount" class="ts-comments-count">3</span></a></li><li><a class="ts-icon ts-print ajaxify" data:command="toolTip" data:param="" print='true' data-placement='top' rel='nofollow' href='/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html?print=true' title='Drucken' >
Artikel drucken
</a></li></ul></div></div></div></div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div><div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=20214228"><h4 class="ts-section-title">3 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="http://www.tagesspiegel.de/politik/casdorffs-agenda-der-unterschied-zwischen-lindner-und-schulz-erklaert-am-wahlplakat/20214228.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div></div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/sport/liveblog/der-fahrrad-blog-des-tagesspiegel-helmpflicht-risikovermeidung-ist-keine-opfersache/19996818.html" title="Helmpflicht: Risikovermeidung ist keine Opfersache" class="ts-link"><span class="ts-title"><span class="ts-overline">Der Fahrrad-Blog des Tagesspiegel</span><span class="ts-headline">Helmpflicht: Risikovermeidung ist keine Opfersache</span></span><img src="/images/radfahrerin-mit-helm/20208134/1-format3002.jpg" alt="Kommt in Deutschland bald die Helmpflicht für Radfahrer?"/><span class="ts-comments-count">284</span></a></li><li class="ts-teaser"><a href="/politik/schriftsteller-dogan-akhanli-gabriel-bittet-spanien-deutschen-nicht-an-tuerkei-ausliefern/20211072.html" title="Gabriel bittet Spanien: Deutschen nicht an Türkei ausliefern" class="ts-link"><span class="ts-title"><span class="ts-overline">Schriftsteller Dogan Akhanli</span><span class="ts-headline">Gabriel bittet Spanien: Deutschen nicht an Türkei...</span></span><img src="/images/dogan-akhanli/20211090/3-format3002.jpg" alt="Der türkischstämmige Autor Dogan Akhanli."/><span class="ts-comments-count">165</span></a></li><li class="ts-teaser"><a href="/politik/streit-um-bundestagswahl-erdogan-an-gabriel-beachten-sie-ihre-grenzen/20211742.html" title="Erdogan an Gabriel: &#34;Beachten Sie Ihre Grenzen!&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Streit um Bundestagswahl</span><span class="ts-headline">Erdogan an Gabriel: "Beachten Sie Ihre Grenzen!"</span></span><img src="/images/themen-der-woche-bilder-des-tages-july-25-2017-ankara-turkey-turkish-president-and-chairman-of/20211760/1-format3002.jpg" alt="Recep Tayyip Erdogan bei einer Rede in Ankara im Juli."/><span class="ts-comments-count">144</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" ||event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-9c8210d6-medrect-community" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-9c8210d6-medrect-community",
"callbacksuccess": function() { window.sc['medrect-community'] = true; },
"passbackcode": function() { window.sc['medrect-community'] = false; }
});
});
</script>
<!-- END TAG --></div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://www.urban-media.com/mediadaten.html#20" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/13/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/324/base.js" defer async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content");
var obWidgets = document.getElementsByClassName("ts-outbrain");
var isObDeactivated = document.querySelector("meta[name='news_keywords']").getAttribute("content").match(/\bnoads\b/gi);
var isObCompliant = article[0].offsetHeight > 1100;
if (isObDeactivated !== null) {
while (obWidgets.length > 0) obWidgets[0].remove();
} else if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script>
<script src="//platform.instagram.com/en_US/embeds.js" defer async></script>
        </body>




        <!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.8.1.30, h:degtlun5504.server.arvato-systems.de, t:20170821091659 in 40,00ms, ID: 20214228 ======= -->

    </html>

