
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Fast 50 Grad heiß: Klimawandel hat Indiens Megahitze 30-mal wahrscheinlicher gemacht - Wissen - Tagesspiegel</title><meta content="Medien, Gesellschaft, Kultur, Wissenschaft" name="page-topic" /><meta content="Eine neue Studie zeigt: Die globale Erwärmung hat die Hitze in Indien angefacht. Zukünftig könnten solche Extremereignisse häufiger und wärmer ausfallen." name="description" /><link href="/images/mumbai-india-may-15-a-man-walking-on-the-cracked-saltpan-land-scorched-by-heat-waves-at-kanjurmarg-on-may-15-202/28370084/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" rel="canonical" /><meta content="Klimawandel hat Indiens Megahitze 30-mal wahrscheinlicher gemacht" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/mumbai-india-may-15-a-man-walking-on-the-cracked-saltpan-land-scorched-by-heat-waves-at-kanjurmarg-on-may-15-202/28370084/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" property="og:url" /><meta content="Eine neue Studie zeigt: Die globale Erwärmung hat die Hitze in Indien angefacht. Zukünftig könnten solche Extremereignisse häufiger und wärmer ausfallen." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js" as="script">
<script type="text/javascript" id="iomm-generator">
var jsPageContext = jsPageContext || {};
jsPageContext.ivwKeyword = 'wissen';
var iommStub = document.createElement("script");
iommStub.type = "text/javascript";
iommStub.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/bootstrap/stub.js";
iommStub.async = true;
iommStub.addEventListener("load", function() {
IOMm('configure', { st: 'tagspieg', dn: 'data-2cfc77297e.tagesspiegel.de', mh:5 });
IOMm('pageview', { cp: 'wissen' });
IOMm('3p', 'qds', 'in');
var iommScript = document.createElement("script");
iommScript.type = "text/javascript";
iommScript.src = "//data-2cfc77297e.tagesspiegel.de/iomm/latest/manager/base/es6/bundle.js";
iommScript.async = true;
document.querySelector('body').appendChild(iommScript);
// self-destruct
document.head.removeChild(document.querySelector('#iomm-generator'));
});
document.head.appendChild(iommStub);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "artikel",
level2: "wissen",
level3: "",
level4: "",
keywords: "Klimawandel,Hitzewelle,Indien,Hitze,Asien,pid28370082",
tma: "default",
};
cmsObject.platform = "desktop";
</script>
<script type="text/javascript">
var urban = { cmd: [] };
var urbanTargeting = {
type: "artikel",
category: ["wissen"],
subcategory: [""],
subcategory2: [""],
keywords: ["Klimawandel,Hitzewelle,Indien,Hitze,Asien,pid28370082"],
detailPageId: ["28370082"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Klimawandel hat Indiens Megahitze 30-mal wahrscheinlicher gemacht" />
<meta name="twitter:description" content="Eine neue Studie zeigt: Die globale Erwärmung hat die Hitze in Indien angefacht. Zukünftig könnten solche Extremereignisse häufiger und wärmer ausfallen." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/mumbai-india-may-15-a-man-walking-on-the-cracked-saltpan-land-scorched-by-heat-waves-at-kanjurmarg-on-may-15-202/28370084/1-format3003.jpg" />
<meta name="article:opinion" content="false" />
<meta name="article:content_tier" content="free" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="https://plus.tagesspiegel.de/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/archaeologie/" title="Archäologie" class="ts-link" target="_self">
Archäologie
</a>
</li>
<li>
<a href="/themen/gehirn/" title="Gehirn" class="ts-link" target="_self">
Gehirn
</a>
</li>
<li>
<a href="/themen/geisteswissenschaft/" title="Geisteswissenschaft" class="ts-link" target="_self">
Geisteswissenschaft
</a>
</li>
<li>
<a href="/themen/hochschule/" title="Hochschule" class="ts-link" target="_self">
Hochschule
</a>
</li>
<li>
<a href="/themen/biomedizin/" title="Medizin" class="ts-link" target="_self">
Medizin
</a>
</li>
<li>
<a href="/themen/natur/" title="Natur" class="ts-link" target="_self">
Natur
</a>
</li>
<li>
<a href="/themen/physik/" title="Physik" class="ts-link" target="_self">
Physik
</a>
</li>
<li>
<a href="/themen/weltall/" title="Weltall" class="ts-link" target="_self">
Weltall
</a>
</li>
<li>
<a href="/themen/gesundheit/" title="Gesundheit" class="ts-link" target="_self">
Gesundheit
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=header-link&amp;utm_content=header-link&amp;utm_campaign=shop" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wissen/" title="Wissen" class="ts-inverse-link" target="_self"><span itemprop="title">Wissen</span></a></li><li class="ts-current"><strong>Fast 50 Grad heiß: Klimawandel hat Indiens Megahitze 30-mal wahrscheinlicher gemacht </strong></li></ul> </div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="28370082" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/b235e87dcde541eaba29f2eb78b2e076" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2022-05-24T09:30:00+02:00">09:30 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Fast 50 Grad heiß </span><span class="ts-colon">: </span><span class="ts-headline">Klimawandel hat Indiens Megahitze 30-mal wahrscheinlicher gemacht</span></h1>
<p class="ts-intro" itemprop="description">
Eine neue Studie zeigt: Die globale Erwärmung hat die Hitze in Indien angefacht. Zukünftig könnten solche Extremereignisse häufiger und wärmer ausfallen. </p>
<address class="ts-authors">
<span class="ts-author">David Renke</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=28370084" href='/images/mumbai-india-may-15-a-man-walking-on-the-cracked-saltpan-land-scorched-by-heat-waves-at-kanjurmarg-on-may-15-202/28370084/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/mumbai-india-may-15-a-man-walking-on-the-cracked-saltpan-land-scorched-by-heat-waves-at-kanjurmarg-on-may-15-202/28370084/1-format6001.jpg" alt="In Indien waren rund 70 Prozent von der Hitze betroffen. An vielen Orten überstiegen die Temperaturen die 45-Grad-Marke. Die indische Hauptstadt Neu-Delhi etwa meldete Anfang Mai 49 Grad." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">In Indien waren rund 70 Prozent von der Hitze betroffen. An vielen Orten überstiegen die Temperaturen die 45-Grad-Marke. Die...</span><small class="ts-credit" itemprop="copyrightHolder">Foto: IMAGO/Hindustan Times</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Wärmer war es im März dieses Jahres in Indien seit Beginn der Wetteraufzeichnungen vor 122 Jahren noch nie. Auch im benachbarten Pakistan werden seit Monaten regelmäßig Rekordtemperaturen gemessen. Etwa ein Drittel des Landes sind von der <a href="/gesellschaft/panorama/klimaforscher-warnen-die-hitzewelle-in-indien-koennte-tausende-menschen-toeten/28343894.html" target="_self">Hitze betroffen, in Indien sogar rund 70 Prozent.</a> An vielen Orten überstiegen die Temperaturen die 45-Grad-Marke. Die indische Hauptstadt Neu-Delhi etwa meldete Anfang Mai 49 Grad.</p><p>Die Hitze fordert längst ihren Tribut: „Im März und April wurden 90 Todesfälle im Zusammenhang mit der Hitze von den Regierungen in Indien und Pakistan gemeldet“, erklärte Aditi Kapoor vom Rotkreuz-/Rothalbmond-Klimazentrum. Viele Beobachter vermuten, dass die Zahl noch deutlich höher sein dürfte.</p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Background Energie &amp; Klima</h2>
<img src = /images/ts_background_klima_energie_teil3/23588774/1-format90.jpg srcset="/images/ts_background_klima_energie_teil3/23588774/1-format90.jpg 120w, /images/ts_background_klima_energie_teil3/23588774/1-format501.jpg 250w" sizes="(min-width: 768px) 100px, 70px" alt="" class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">Kohleausstieg, Klimawandel, Sektorkopplung: Das Briefing für den Energie- und Klimasektor. Für Entscheider &amp; Experten aus Wirtschaft, Politik, Verbänden, Wissenschaft und NGO.</p>
<a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_medium=referral&amp;utm_campaign=artikel&amp;utm_content=artikel+ad_ek" target="_blank" class="newsletter__cta">Jetzt kostenlos testen!</a>
</div>
</aside><p>Tatsächlich kommen Hitzewellen in Indien und Pakistan in der Zeit vor Beginn des Monsunregens im Juni durchaus häufig vor. Doch einige Aspekte dieser Extremhitze sind ungewöhnlich, erklärte<a href="/wissen/wetter-oder-klima-die-deutsche-forscherin-friederike-otto-will-eines-der-groessten-klima-raetsel-loesen/24227114.html" target="_self"> Friederike Otto, Klimawissenschaftlerin</a> am Imperial College London und <a href="https://plus.tagesspiegel.de/wissen/wie-viel-klimawandel-im-wetter-steckt-hitzewellen-werden-hundert-ja-sogar-tausend-mal-wahrscheinlicher-403243.html" target="_blank">Gründerin der World Weather Attribution Initiative (WWA)</a>: „Die Hitzewelle hat bereits außergewöhnlich früh im März mit extrem heißen Temperaturen begonnen und hält nun schon fast zwei Monate an“.</p><div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile41" id="iqadtile41">
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div><p>Darüber hinaus fiel im März sowohl in Pakistan als auch in Indien kaum Niederschlag. So beobachteten Meteorologen in Pakistan im März etwa zwei Drittel weniger Regen, im Nachbarland Indien fiel sogar 71 Prozent weniger Niederschlag als durchschnittlich im März üblich wäre.</p><div id="opinary-automation-placeholder"></div><h3><strong>Attributionsstudie über Einfluss des Klimawandels</strong></h3><p>Die WWA hat nun <a href="https://www.worldweatherattribution.org/climate-change-made-devastating-early-heat-in-india-and-pakistan-30-times-more-likely/" target="_blank">in einer Studie</a> untersucht, auf welche Weise der Klimawandel zu der Hitzekatastrophe beigetragen hat. Das Ergebnis ist eindeutig: Die <a href="/wissen/hitze-phaenomen-in-40-jahren-verdoppelt-wo-die-klimaerwaermung-lebensgefaehrlich-wird/25884264.html" target="_self">menschengemachte Erderwärmung hat die Hitze</a> auf dem indischen Subkontinent um das 30-fache wahrscheinlicher gemacht. Die Studie hat die WWA von sich aus veröffentlicht und nicht über ein Fachmagazin, wie im Wissenschaftsbetrieb üblich ist.</p><p>Hinzu kommt, dass die Extremhitze immer wärmer ausfällt. Ein ähnliches Ereignis unter den klimatischen Bedingungen der vorindustriellen Zeit wäre im Schnitt ein Grad kühler ausgefallen, so der WWA-Bericht.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=28370086" href='/images/heat-wave-across-south-india/28370086/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/heat-wave-across-south-india/28370086/2-format3001.jpg" alt="Die indische Hauptstadt Neu-Delhi meldete Anfang Mai 49 Grad." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Die indische Hauptstadt Neu-Delhi meldete Anfang Mai 49 Grad.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: dpa</small></figcaption></figure><div class="ts-zr12qtz-iqd ts-right">
<div id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
</div><p>Das mag wenig erscheinen angesichts von Meldungen aus der Arktis oder Antarktis, die zuletzt Temperaturen bis 40 Grad über dem Durchschnitt meldeten. Otto warnt jedoch vor schiefen Vergleichen mit Indien und Pakistan: „In dieser Klimaregion können schon minimale Temperatursteigerungen lebensbedrohlich wirken.“ </p><p>Denn dem menschlichen Körper sind Grenzen gesetzt – insbesondere, wenn zur Hitze noch eine hohe Luftfeuchtigkeit kommt: Hitzewellen ab 35 Grad bei gleichzeitig hoher Luftfeuchtigkeit können für den Menschen tödlich sein. Unter diesen Umständen dürfte die Trockenheit der indischen Hitze bislang noch – in geringem Maße – lindernd gewirkt haben.</p><p>Sollte sich die Welt bis zum Ende des Jahrhunderts um zwei Grad erwärmen, erwartet die WWA, dass sich <a href="https://www.tagesspiegel.de/gesellschaft/panorama/extremwetter-mit-hitze-und-gewittern-es-wird-viel-zu-heiss-in-europa-und-in-deutschland-drohen-unwetter/28346082.html" target="_blank">Extremhitzeereignisse wie in diesem Jahr</a> weiter häufen. Sie dürften in der untersuchten Region zur gleichen Jahreszeit noch zwei- bis 20-mal so oft vorkommen. Und diese Hitzewellen wären dann 0,5 und 1,5 Grad wärmer als heutzutage.</p><p>Die WWA gibt dabei zu bedenken, dass ihre Berechnungen eher konservativ ausfallen. Das heißt, es ist wahrscheinlich, dass die Hitzewellen sogar noch schneller wiederkehren und deutlich wärmer werden.</p><h3>Ähnliche Studie des britischen Wetterdienstes</h3><p>Grundlage für die sogenannte Attributionsforschung sind statistische Methoden, die den Einfluss des Klimawandels auf ein Extremereignis überprüft. Dabei werden Wetterdaten aktueller Ereignisse verglichen mit Daten aus Modellen, mit denen sich berechnen lässt, wie sich das Klima ohne menschengemachte Emissionen entwickelt hätte. Die jeweilige Abweichung zwischen realem Extremwetterereignis und einer Welt ohne Klimawandel ergibt den Einfluss des Klimawandels.</p><p>Das Met Office, der meteorologische Dienst des Vereinigten Königreichs, hatte bereits in der vergangenen Woche eine ähnliche <a href="https://www.metoffice.gov.uk/about-us/press-office/news/weather-and-climate/2022/southern-asian-heatwave-attribution-study-2022">Attributionsstudie</a> vorgelegt und die Wahrscheinlichkeit einer extremen Hitze für die Region berechnet. Demnach hat der Klimawandel Hitzewellen in Indien und Pakistan hundert Mal wahrscheinlicher gemacht.</p><div class="ts-zr12qtz-iqd ts-right">
<div id="iqadtile9">
<script type="text/javascript">
AdController.render('iqadtile9');
</script>
</div>
</div><p>Im Unterschied zur Untersuchung der WWA diente dem Met Office allerdings lediglich die indische Rekordhitze im Jahr 2010 zum Vergleich und es wurde nur das eigene Klimamodell herangezogen. Die WWA-Studie nutze dagegen ein <a href="/berlin/wie-funktionieren-klimaprognosen-das-wetter-im-jahr-2100/14493322.html" target="_self">Ensemble aus 20 Modellen</a> und bezog den frühen Beginn der aktuellen Hitzewelle mit ein. Im April und Mai dieses Jahres litten vor allem die nördlichen Bundesstaaten Westbengalen bis Rajasthan unter den heißesten Temperaturen seit mehr als 100 Jahren. Laut dem Met Office würde ein ähnliches Hitzeereignis in einem intakten Klima eigentlich nur alle 312 Jahre auftreten.</p><p>Der Klimawandel krempelt diese Gewissheit allerdings auf dramatische Weise um: Die britischen Meteorologen halten es für wahrscheinlich, dass ähnliche Hitzewellen den indischen Subkontinent künftig alle drei Jahre ereilen könnten. Bis zum Ende des Jahrhunderts und unter entsprechend weiter steigenden Temperaturen würde sich die Spanne noch einmal verkürzen. Dann könnte die extreme Hitze sogar alle 1,15 Jahre auftreten.</p><h3><strong>Hitze mit globalen Auswirkungen</strong></h3><p>Die aktuelle Hitze auf dem indischen Subkontinent hat bereits globale Auswirkungen. Mitte Mai kündigte Indien an, den Export von Getreide zu stoppen. Zuvor wollte die indische Regierung als zweitgrößter Weizenlieferant der Welt den globalen Weizenengpass noch mit zusätzlichen Lieferungen von zehn Millionen Tonnen Weizen abfedern. </p><p>Die Hitze verringerte laut einer Unterabteilung des indischen Ernährungsministeriums die Weizenernte um sechs Prozent. Mittlerweile gibt es jedoch wieder vereinzelte Ausnahmen, die einen Export ins Ausland möglich machen.</p><p>In Indien selbst verschärft außerdem noch etwas anderes die Lage. Schon im vergangenen Jahr bemängelten mehrere Stellen Kohleknappheit im Land. Mit der Hitze stieg zuletzt der Stromverbrauch für Klimaanlagen und Ventilatoren deutlich an. Dadurch waren die Kraftwerke immer öfter überfordert. In vielen Regionen kam es daher zu Stromausfällen. </p><p>„Die Regierungen in Indien und Pakistan müssen daher die ohnehin bereits in vielen Städten und Kommunen vorliegenden Hitzeaktionspläne überarbeiten und den künftig bedrohlicheren Klimaverhältnissen anpassen“, forderte Rotkreuz-Klimaexpertin Kapoor. Diese Pläne gebe es bereits in 130 Metropolen und Dörfern in Indien. Besonders bei der Koordination zwischen einzelnen Behörden gebe es jedoch noch Nachholbedarf. </p><p>Gleichzeitig gilt Indien, der drittgrößte Verursacher von CO2-Emissionen, nicht unbedingt als Vorreiter für Klimaschutz. Erst 2070 will das Land Klimaneutralität erreichen. Im Rahmen des Weltwirtschaftsforums in Davos haben sich nun verschiedene indische Unternehmen zusammengefunden, um gemeinsame Wege für die Umsetzung des indischen Klimaziels zu finden.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/wissen/hitze-phaenomen-in-40-jahren-verdoppelt-wo-die-klimaerwaermung-lebensgefaehrlich-wird/25884264.html">
<h4 class="ts-title">
<span class="ts-overline">Hitze-Phänomen in 40 Jahren verdoppelt</span>
<span class="ts-headline">Wo die Klimaerwärmung lebensgefährlich wird</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/heprodimagesfotos87120200520hitze_5736_1_2020060315332357-jpg/25884272/2-format3010.jpg srcset="/images/heprodimagesfotos87120200520hitze_5736_1_2020060315332357-jpg/25884272/2-format3010.jpg 320w, /images/heprodimagesfotos87120200520hitze_5736_1_2020060315332357-jpg/25884272/2-format3020.jpg 510w" sizes="100vw" alt="Abkühlung. In Prayagraj, Indien, herrschten vergangene Woche Temperaturen bis zu 45 Grad Celsius. Bei hoher Luftfeuchtigkeit verschafft aber selbst eine Dusche wie diese nicht mehr ausreichend Erleichterung. Denn dafür müsste es verdunsten können.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Ralf Nestler</span>
</address>
</div>
</footer>
</article>
</div><p>In Davos hieß es am Montag, die grüne Transformation könnte 50 Millionen neue Jobs bringen, und 15 Billionen Dollar Umsatz. Ob dabei die Erkenntnisse der Klimawissenschaft und die bald regelmäßig drohende Extremhitze einkalkuliert sind, bleibt fraglich.</p>
</div>
<a href="https://abo.tagesspiegel.de/digitalangebote/tplus?utm_source=TS-Wissen&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel&amp;bezuggrd=INT" title="Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Jetzt neu: Wir schenken Ihnen 4 Wochen Tagesspiegel Plus!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Twitter
</h2>
</div>
<div class="ts-img-container">
<img src = /images/wissen/9552708/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p><strong>Folgen Sie unserer Wissen und Forschen Redaktion auf Twitter:<span> </span></strong></p>
<div class="ts-social-profile-links">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=AmoryBurchard&amp;tw_p=followbutton" title="Amory Burchard Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Amory Burchard Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=skarbonat&amp;tw_p=followbutton" title="Sascha Karberg Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Sascha Karberg Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=mannfrauundco&amp;tw_p=followbutton" title="Tilmann Warnecke Folgen" class="ts-social-profile" target="_blank" rel="nofollow noopener">
Tilmann Warnecke Folgen
</a> </div>
</div>
</div>
</div>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Fast%2050%20Grad%20hei%C3%9F%3A%20Klimawandel%20hat%20Indiens%20Megahitze%2030-mal%20wahrscheinlicher%20gemacht&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;text=Klimawandel%20hat%20Indiens%20Megahitze%2030-mal%20wahrscheinlicher%20gemacht&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;title=Klimawandel%20hat%20Indiens%20Megahitze%2030-mal%20wahrscheinlicher%20gemacht&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=28370082" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-editor="/ajaxentry/nocache/showcomments?editor=true&teasableId=28370082" data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=28370082"><h4 class="ts-section-title">0Kommentare</h4><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/zeitgewinn-durch-kaempfe-um-stahlwerk-ukraine-sieht-hauptkriegsziel-in-mariupol-erreicht/28063400.html" title="Ukraine sieht Hauptkriegsziel in Mariupol erreicht" class="ts-link"><span class="ts-title"><span class="ts-overline">Zeitgewinn durch Kämpfe um Stahlwerk</span><span class="ts-headline">Ukraine sieht Hauptkriegsziel in Mariupol erreicht</span></span><img src="/images/a-view-shows-destroyed-facilities-of-azovstal-iron-and-steel-works-in-mariupol/28369986/1-format3002.jpg" alt="Das zerstörte Azov-Stahlwerk in Mariupol" /><span class="ts-comments-count">13173</span></a></li><li class="ts-teaser"><a href="/politik/erster-kriegsverbrecherprozess-in-der-ukraine-russischer-soldat-wadim-sch-zu-lebenslanger-haft-verurteilt/28366704.html" title="Russischer Soldat Wadim Sch. zu lebenslanger Haft verurteilt" class="ts-link"><span class="ts-title"><span class="ts-overline">Erster Kriegsverbrecherprozess in der...</span><span class="ts-headline">Russischer Soldat Wadim Sch. zu lebenslanger Haft...</span></span><img src="/images/russian-soldier-shishimarin-attends-a-court-hearing-in-kyiv/28362180/1-format3002.jpg" alt="Der russische Soldat Wadim Sch. sitzt während einer Gerichtsanhörung in Kiew." /><span class="ts-comments-count">91</span></a></li><li class="ts-teaser"><a href="/ende-von-russischen-energie-lieferungen-in-ostdeutschland-geht-die-angst-um-vor-der-zweiten-wende/28366952.html" title="In Ostdeutschland geht die Angst um vor der zweiten Wende" class="ts-link"><span class="ts-title"><span class="ts-overline">Ende von russischen Energie-Lieferungen</span><span class="ts-headline">In Ostdeutschland geht die Angst um vor der...</span></span><img src="/images/fotomontage-fahnen-von-deutschland-und-russland-auf-gebrochenem-grund-photomontage-flags-of-germany-and-russia-on/28367210/1-format3002.jpg" alt="Die deutsch-russischen Beziehungen haben zuletzt mehr als nur Risse erlebt." /><span class="ts-comments-count">64</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/fast-50-grad-heiss-klimawandel-hat-indiens-megahitze-30-mal-wahrscheinlicher-gemacht/28370082.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="/service/datenschutz-einstellungen/25719526.html" title="Datenschutz-Einstellungen" class="ts-inverse-link" target="_self">
Datenschutz-Einstellungen
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/386/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript">
var iabVendorMapping = [
[164, '//widgets.outbrain.com/outbrain.js']
]
function iabVendorConsentCallback(tcData, success) {
var cmpEventStatus = tcData.eventStatus;
if (success && cmpEventStatus === 'tcloaded' || cmpEventStatus === 'useractioncomplete') {
var lazyLoadScripts = function (id, src, forceConsent) {
__tcfapi('getTCData', 2, function (x) {
if(forceConsent){
if (id && src && tcData.vendor.consents[id]) {
createAndInjectScriptTag(src)
}
else if(id && src && !tcData.vendor.consents[id]){
console.log("No consent for IAB Vendor with ID: "+id)
}
}else{
if (id && src) {
createAndInjectScriptTag(src)
}
}
})
}
var createAndInjectScriptTag = function (src) {
var scriptTag = document.createElement('script');
scriptTag.type = 'text/javascript';
scriptTag.async = 'true';
scriptTag.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + src;
if (document.head) {
document.head.appendChild(scriptTag)
}
else if (document.getElementsByTagName('head').length > 0) {
document.getElementsByTagName('head')[0].appendChild(scriptTag);
}
else if (document.getElementsByTagName('body').length > 0) {
document.getElementsByTagName('body')[0].appendChild(scriptTag);
}
else {
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(scriptTag, node);
}
}
iabVendorMapping.forEach(function (item) { lazyLoadScripts(item[0], item[1], item[2]) })
}
}
__tcfapi('addEventListener', 2, iabVendorConsentCallback);
</script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
//var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
//outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
