<!DOCTYPE html>
<html data-vue-meta-server-rendered lang="de" vocab="http://schema.org/" data-vue-meta="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D,%22vocab%22:%7B%22ssr%22:%22http://schema.org/%22%7D%7D">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<title>Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“</title>
<meta data-vue-meta="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-vue-meta="ssr" name="description" content="Die von Russland angesetzten Referenden hätten nichts mit demokratischen Wahlen gemein, sagt der Gouverneur der südukrainischen Stadt in einem Interview. Er schätzt, dass nur etwa zehn Prozent der Bevölkerung daran teilnehmen werden."><meta data-vue-meta="ssr" name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY"><meta data-vue-meta="ssr" name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed"><meta data-vue-meta="ssr" name="msvalidate.01" content="1E3CA20685184916F462A58091526719"><meta data-vue-meta="ssr" name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1"><meta data-vue-meta="ssr" property="fb:pages" content="59381221492"><meta data-vue-meta="ssr" property="fb:admins" content="705881063,714225842,1050947879"><meta data-vue-meta="ssr" property="twitter:account_id" content="22926365"><meta data-vue-meta="ssr" property="article:publisher" content="https://www.facebook.com/tagesspiegel"><meta data-vue-meta="ssr" property="article:opinion" content="false"><meta data-vue-meta="ssr" property="article:content_tier" content="free"><meta data-vue-meta="ssr" property="article:published_time" content="2022-09-23T10:04:09.000Z"><meta data-vue-meta="ssr" property="article:section" content="Politik"><meta data-vue-meta="ssr" property="k5a:paid" content="0"><meta data-vue-meta="ssr" property="og:type" content="article"><meta data-vue-meta="ssr" property="og:title" content="Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“"><meta data-vue-meta="ssr" property="og:description" content="Die von Russland angesetzten Referenden hätten nichts mit demokratischen Wahlen gemein, sagt der Gouverneur der südukrainischen Stadt in einem Interview. Er schätzt, dass nur etwa zehn Prozent der Bevölkerung daran teilnehmen werden."><meta data-vue-meta="ssr" property="og:url" content="https://www.tagesspiegel.de/politik/gouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html"><meta data-vue-meta="ssr" property="og:image" content="https://www.tagesspiegel.de/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_16_9_W1400/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg"><meta data-vue-meta="ssr" property="og:image:width" content="1400"><meta data-vue-meta="ssr" property="og:image:height" content="787"><meta data-vue-meta="ssr" name="twitter:card" content="summary_large_image"><meta data-vue-meta="ssr" name="twitter:site" content="@tagesspiegel"><meta data-vue-meta="ssr" name="twitter:title" content="Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“"><meta data-vue-meta="ssr" name="twitter:image" content="https://www.tagesspiegel.de/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_16_9_W1400/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg">
<link rel="preload" href="/assets/js/app.33acd007.js" as="script"><link rel="preload" href="/assets/css/app.625833f0.css" as="style"><link rel="preload" href="/assets/css/19.ec671901.css" as="style"><link rel="preload" href="/assets/css/0.b00f4596.css" as="style"><link rel="preload" href="/assets/css/2.676a9c4d.css" as="style"><link rel="prefetch" href="/assets/js/1.95dfc80b.js"><link rel="prefetch" href="/assets/js/2.5557f8e9.js"><link rel="prefetch" href="/assets/js/3.9bbfdb57.js"><link rel="prefetch" href="/assets/js/4.041655f6.js"><link rel="prefetch" href="/assets/js/5.bc1df3a4.js"><link rel="prefetch" href="/assets/js/6.33c5f985.js"><link rel="prefetch" href="/assets/js/7.de530c39.js"><link rel="prefetch" href="/assets/css/1.52838d26.css"><link rel="prefetch" href="/assets/css/14.9f3cb11b.css"><link rel="prefetch" href="/assets/css/16.9f57c2f3.css"><link rel="prefetch" href="/assets/css/17.a3eae743.css"><link rel="prefetch" href="/assets/css/18.160408ce.css"><link rel="prefetch" href="/assets/css/20.07255eab.css"><link rel="prefetch" href="/assets/css/21.e45d7beb.css"><link rel="prefetch" href="/assets/css/22.a0c23ab0.css">
<link data-vue-meta="ssr" rel="canonical" href="https://www.tagesspiegel.de/politik/gouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon-16x16.705f2c1c.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon-32x32.361cbcf1.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="48x48" href="/assets/images/favicon-48x48.25b32db5.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicon-192x192.f0b5d58d.png"><link data-vue-meta="ssr" rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-touch-icon.0fa46495.png"><link data-vue-meta="ssr" rel="manifest" href="/assets/site.93b7b52a.webmanifest"><link data-vue-meta="ssr" rel="preload" as="script" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/js/sso.js?layout=flat"><link data-vue-meta="ssr" rel="stylesheet" type="text/css" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/css/sso-menu.css">
<script data-vue-meta="ssr" data-vmid="inline-scripts" type="text/javascript">window.getCookieData=function(o){var a=document.cookie.match("(?:^|[^;]+)\\s*".concat(o,"\\s*=\\s*([^;]+)"));return Array.isArray(a)?a[1]:null};
!function(){var o=window.getCookieData("sso_user_data");o&&(window.ssoUserData=JSON.parse(decodeURIComponent(o)))}();
!function(e,i){var s,o;if(window.Tagesspiegel=window.Tagesspiegel||{},window.Tagesspiegel.viewport="mobile",window.Tagesspiegel.isAppContext=i,window.Tagesspiegel.isAndroidApp=0===(null===(s=window.iApps)||void 0===s||null===(o=s.SSOUser)||void 0===o?void 0:o.app_version.lastIndexOf("ANDROID",0)),window.Tagesspiegel.isMobileView=!matchMedia("(min-width: 768px)").matches,window.Tagesspiegel.userLoggedIn=!1,window.Tagesspiegel.userPaid=!1,window.Tagesspiegel.consentReady=!1,Object.entries(e).forEach(([e,i])=>{window.matchMedia(i).matches&&(window.Tagesspiegel.viewport=e)}),window.ssoUserData){window.Tagesspiegel.userLoggedIn=!0;"string"==typeof window.ssoUserData.access&&new RegExp(["tpluspremium-entitlement","tplus-entitlement","checkpoint-plus-entitlement"].join("|")).test(window.ssoUserData.access)&&(window.Tagesspiegel.userPaid=!0)}window.Tagesspiegel.renderAdSlot=(e,i)=>{if("desktop"===window.Tagesspiegel.viewport&&e)document.querySelector('[data-desktop-id="'.concat(e,'"]')).id="iqadtile".concat(e),window.AdController.render("iqadtile".concat(e));else if("desktop"!==window.Tagesspiegel.viewport&&i){var s=document.querySelector('[data-mobile-id="'.concat(i,'"]'));s.id="iqadtile".concat(i),window.Tagesspiegel.userPaid&&window.Tagesspiegel.isAppContext?s.parentElement.remove():window.AdController.render("iqadtile".concat(i))}},window.Tagesspiegel.loadJS=(e,i,s)=>{var o=document.querySelector("script"),n=document.createElement("script");n.src=e,n.async=!s,"function"==typeof i&&(n.onload=i),o.parentNode.insertBefore(n,o)}}({"tablet":"(min-width: 48em)","desktop":"(min-width: 62.5em)"},false);</script><script data-vue-meta="ssr" data-vmid="ivw-iomm-stub">
            window.Tagesspiegel.ivwCp = 'ts-politik';
            window.Tagesspiegel.ioDomain = window.Tagesspiegel.isMobileView?'data-4ccf76e1ad.tagesspiegel.de':'data-2cfc77297e.tagesspiegel.de';
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/bootstrap/stub.js');
          </script><script data-vue-meta="ssr" data-vmid="tcf-scripts" type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
window._sp_ = {
      config: {
        accountId: 692,
        baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
        propertyHref: 'https://www.tagesspiegel.de',
        

      },
    };
window._sp_.config.events = {
      onConsentReady: function () {
        window.Tagesspiegel.consentReady = true;
        document.dispatchEvent(new Event('consentReady'));
        if (!window.Tagesspiegel.contentpass || (window.Tagesspiegel.contentpass && !window.Tagesspiegel.contentpass.hasValidSubscription)) {
          window.dispatchEvent(new Event('IQSLoad'));
        }
      }
    }</script><script data-vue-meta="ssr" data-vmid="sourcepoint-js" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" defer></script><script data-vue-meta="ssr" data-vmid="adcontroller-loader" type="text/javascript">function IQSLoader(e){var t=document.createElement("script");t.type="text/javascript",t.src=e,document.getElementsByTagName("head")[0].appendChild(t)}var iqd_mode=function(){var e=window.location.href.toLowerCase();return e.indexOf("iqdeployment=")>1?e.split("iqdeployment=")[1].split("&")[0]:"live"}(),iqd_client="desktop"===Tagesspiegel.viewport?"tagesspiegel":"tagesspiegel_mob";Tagesspiegel.userPaid&&Tagesspiegel.isAppContext||window.addEventListener("IQSLoad",(function(){IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_"+iqd_client+"/"+iqd_mode+"/iqadcontroller.js.gz")}));</script><script data-vue-meta="ssr" data-vmid="adcontroller-definition" type="text/javascript">window.AdController={i:null,q:[],f:!1,s:!1,n:!1,r:null,c:[],setPageInfo:function(n){window.AdController.i=n},stage:function(){window.AdController.s=!0},initialize:function(){window.AdController.n=!0},render:function(n,o){window.AdController.q.push([n,o])},finalize:function(){window.AdController.f=!0},ready:function(n){window.AdController.r=n},startLoadCycle:function(){window.AdController.c.push(["startLoadCycle"])},reload:function(n,o){window.AdController.c.push(["reload",n,o])},reinitialize:function(n){window.AdController.c.push(["reinitialize",n])}};</script><script data-vue-meta="ssr" data-vmid="cms-object" type="text/javascript">(function () {
      var keywords = ["politik"];
      if (Tagesspiegel.userPaid) {
        keywords.push(...['iqdpaid', 'tsppaid']);
      } else if (Tagesspiegel.userLoggedIn) {
        keywords.push('iqdpremium');
      }
      var iqdSections = {"level2":"politik","level3":"","level4":""};

      window.cmsObject = {
        $handle: 'artikel',
        level2: iqdSections.level2,
        level3: iqdSections.level3,
        level4: iqdSections.level4,
        isWrapperApp: false,
        keywords: keywords.join(','),
        platform: Tagesspiegel.viewport,
        tma: "",
      };
    }())</script><script data-vue-meta="ssr" data-vmid="adcontroller-init" type="text/javascript">if(AdController._initialized)!function e(t){try{AdController.getRenderController().isReady()&&AdController.reinitialize(cmsObject)}catch(l){t<50&&(t++,setTimeout((function(){e(t)}),100))}}(0);else{AdController.setPageInfo(cmsObject);try{AdController.stage()}catch(e){}AdController.initialize()}</script><script data-vue-meta="ssr" data-vmid="gtm-data">!function(s,a,e){var w,[i]=s.find(s=>window.matchMedia(s[1]).matches)||[],o=a;o.viewport=i,o.ivw=(null===(w=window.Tagesspiegel)||void 0===w?void 0:w.ivwCp)?window.Tagesspiegel.ivwCp:null,window.ssoUserData&&(o.userId=window.ssoUserData.userId,o.status=window.ssoUserData.status,o.optins=window.ssoUserData.optins,o.products=window.ssoUserData.products,o.access=window.ssoUserData.access,o.subscribed_via=window.ssoUserData.subscribed_via,o.residence=window.ssoUserData.residence),window.dataLayer=window.dataLayer||[],window.dataLayer.push(o,{"gtm.start":(new Date).getTime(),event:"gtm.js"});var t=window.sessionStorage.getItem("swgTE");t&&(window.dataLayer.push(JSON.parse(t)),window.sessionStorage.removeItem("swgTE")),e.forEach(s=>{window.dataLayer.push(s)})}([["mobile","(max-width: 29.999em)"],["phablet","(min-width: 30em) and (max-width: 47.999em)"],["tablet","(min-width: 48em) and (max-width: 62.499em)"],["desktop","(min-width: 62.5em)"]],{"pageType":"story","app":false,"section":"Politik","paywall":false,"contentID":"8676982","pubDate":"2022-09-23","pubYear":2022,"pubMonth":9,"pubTime":"12:4","updateDate":"2022-09-23","updateTime":"12:41","title":"Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“","isPaid":false,"isAdvertorial":null,"opinionType":null,"authors":["Aljoscha Huber"],"agency":null,"tags":[],"exclusive":null,"breakingNews":null,"charCount":2762},[]);</script><script data-vue-meta="ssr" data-vmid="gtm-script" src="https://www.googletagmanager.com/gtm.js?id=GTM-5FXB9LD" async></script><script data-vue-meta="ssr" data-vmid="adobe-pagedata">function ownKeys(e,t){var n=Object.keys(e);if(Object.getOwnPropertySymbols){var l=Object.getOwnPropertySymbols(e);t&&(l=l.filter((function(t){return Object.getOwnPropertyDescriptor(e,t).enumerable}))),n.push.apply(n,l)}return n}function _objectSpread(e){for(var t=1;t<arguments.length;t++){var n=null!=arguments[t]?arguments[t]:{};t%2?ownKeys(Object(n),!0).forEach((function(t){_defineProperty(e,t,n[t])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(n)):ownKeys(Object(n)).forEach((function(t){Object.defineProperty(e,t,Object.getOwnPropertyDescriptor(n,t))}))}return e}function _defineProperty(e,t,n){return t in e?Object.defineProperty(e,t,{value:n,enumerable:!0,configurable:!0,writable:!0}):e[t]=n,e}!function(e,t){var[n]=e.find(e=>window.matchMedia(e[1]).matches)||[],l={article:{agencies:null,authors:null,classification:null,id:null,length:null,modifiedDate:null,opinionType:null,publishDate:null,tags:null,textType:null,title:null},page:{app:"false",breakpoint:n,channel:"tagesspiegel",hierarchy:null,isAdvertorial:"false",isPaid:"false",isPaywallShown:"false",ivw:null,name:null,pageName:null,section:null,shortURL:null,subsection:null,type:null}};window.pageData={article:_objectSpread(_objectSpread({},l.article),null==t?void 0:t.article),page:_objectSpread(_objectSpread({},l.page),null==t?void 0:t.page)}}([["mobile","(max-width: 29.999em)"],["phablet","(min-width: 30em) and (max-width: 47.999em)"],["tablet","(min-width: 48em) and (max-width: 62.499em)"],["desktop","(min-width: 62.5em)"]],{"article":{"textType":null,"id":"8676982","publishDate":"2022-09-23 12:04","agencies":null,"authors":["Aljoscha Huber"],"classification":[],"length":2762,"modifiedDate":null,"opinionType":null,"tags":[],"title":"Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“"},"page":{"app":"false","hierarchy":["Politik","Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“"],"isPaywallShown":"false","ivw":"ts-politik","name":"Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“","section":"Politik","shortURL":"https:\u002F\u002Fwww.tagesspiegel.de\u002Farticle8676982.ece","subsection":null,"type":"story","isPaid":"false","isAdvertorial":"false"}});</script><script data-vue-meta="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","url":"https://www.tagesspiegel.de/politik/gouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html"},"headline":"Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“","alternativeHeadline":"Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“","description":"Die von Russland angesetzten Referenden hätten nichts mit demokratischen Wahlen gemein, sagt der Gouverneur der südukrainischen Stadt in einem Interview. Er schätzt, dass nur etwa zehn Prozent der Bevölkerung daran teilnehmen werden.","datePublished":"2022-09-23T10:04:09.000Z","dateModified":"","author":[{"name":"Aljoscha Huber","@type":"Person"}],"publisher":{"@type":"Organization","name":"Der Tagesspiegel","logo":{"@type":"ImageObject","url":"/logos/tagesspiegel.svg","width":1000,"height":136}},"image":[{"@type":"ImageObject","url":"/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_1_1_W1000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg","width":1000,"height":1000},{"@type":"ImageObject","url":"/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_4_3_W1000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg","width":1000,"height":750},{"@type":"ImageObject","url":"/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W1000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg","width":1000,"height":428},{"@type":"ImageObject","url":"/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_16_9_W1400/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg","width":1400,"height":787},{"@type":"ImageObject","url":"/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W2000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg","width":2000,"height":857}],"url":"https://www.tagesspiegel.de/politik/gouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html","articleSection":"Politik","keywords":[]}</script><script data-vue-meta="ssr" data-vmid="community" src="https://coral.tagesspiegel.de/static/embed.js" async defer onload="this.__vm_l=1"></script><script data-vue-meta="ssr" data-vmid="outbrain" src="https://widgets.outbrain.com/outbrain.js" async></script>
<noscript data-vue-meta="ssr" data-vmid="gtm-noscript"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FXB9LD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<link rel="stylesheet" href="/assets/css/app.625833f0.css"><link rel="stylesheet" href="/assets/css/19.ec671901.css"><link rel="stylesheet" href="/assets/css/0.b00f4596.css"><link rel="stylesheet" href="/assets/css/2.676a9c4d.css">
</head>
<body>
<div id="app" data-server-rendered="true"><div class="Tda"><a href="#main-content" class="Tdl">zum Hauptinhalt</a><div><div data-desktop-id="14"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(14,undefined)</script></div></div><div id="page-container" class="Tdb"><div data-hydrate-fingerprint="aba5fe4a855f1b3955456ee6eec89255" data-hydrate-props="{&amp;escapedquot;showServiceNav&amp;escapedquot;:false,&amp;escapedquot;brand&amp;escapedquot;:&amp;escapedquot;tsp&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><header id="site-header" class="ACd9"><div class="ACd7"><div class="ACec"><div class="ACeg"><a href="https://www.tagesspiegel.de" class="ACeh"><div class="ACei"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BGei"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BGii"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div><span class="visually-hidden">Der Tagesspiegel</span></a></div><div class="ACee"><div id="sso-menu" data-service="tsp" data-layout="flat" data-hydrate-fingerprint="25a62f681f2655206852bc77ec84fd53" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="AIfg"><div class="menu"><a href="https://mein.tagesspiegel.de" data-component="modal" data-action="login" title="Melden Sie sich mit Ihrem Tagesspiegel-Konto an." class="menu__profile"><span class="profile-text"><span>Anmelden</span></span></a></div></div><a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=header-link" target="_blank" aria-describedby="message-target-blank" rel="noopener" class="ACef"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 930 703"><path fill="none" stroke="#CE0000" stroke-linecap="round" stroke-linejoin="round" stroke-width="30" d="M491 689L78 431c-85-64-84-178-1-240L355 16l459 289 69 44S624 510 603 526c-82 60-96 239 52 125l194-122c61-49 32-102 5-82L603 606"></path><path d="M369 131l324 205M298 175l324 205M221 225l324 205M145 274l324 205" stroke="#CE0000" stroke-linecap="round" stroke-width="28"></path></svg> Abo </a></div></div><nav id="mainMenu" aria-labelledby="mainMenu-label" class="BOiz"><span id="mainMenu-label" class="visually-hidden">Hauptmenü</span><button aria-controls="mainMenuPanel" aria-expanded="false" class="BOjo"><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOjr BOjt"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80"></path></svg><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOjr BOjs"><path fill="none" stroke="#4A4A4A" stroke-width="4" d="M22 2l39 39m-39 1L61 3"></path></svg> Menü </button><div id="mainMenuPanel" class="BOi0"><div id="sso-mobile"></div><ul class="BOi7 BOjj BOjv"><li class="BOi8 BOi1"><a href="/plus/" class="BOi4 BOju"><span class="BOi5 BOjm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" aria-hidden="true" class="B1lc BOjl"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg></span><span class="BOi5 BOjn"> Plus </span></a></li><li class="BOi8 BOi1 BOi2"><a href="/politik/" class="BOi4 BOju BOi6"><span class="BOi5"> Politik </span></a><button aria-controls="menu-/politik/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Politik</span></button><ul id="menu-/politik/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/politik/themen/agenda" class="BOi4 BOjb"><span class="BOi5">Agenda</span></a></li><li class="BOja BOi1"><a href="/politik/themen/brexit" class="BOi4 BOjb"><span class="BOi5">Brexit</span></a></li><li class="BOja BOi1"><a href="/politik/themen/tagesspiegel-energie-klima" class="BOi4 BOjb"><span class="BOi5">Tagesspiegel Energie &amp; Klima</span></a></li><li class="BOja BOi1"><a href="/politik/themen/digital-businesses-services-industrie-40" class="BOi4 BOjb"><span class="BOi5">Digital Businesses &amp; Services | Industrie 4.0</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/berlin/" class="BOi4 BOju"><span class="BOi5"> Berlin </span></a><button aria-controls="menu-/berlin/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Berlin</span></button><ul id="menu-/berlin/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/berlin/bezirke/" class="BOi4 BOjb"><span class="BOi5">Bezirke</span></a><button aria-controls="menu-/berlin/bezirke/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Bezirke</span></button><ul id="menu-/berlin/bezirke/" class="BOjc"><li class="BOjd"><a href="/berlin/bezirke/charlottenburg-wilmersdorf" class="BOi4 BOje"><span class="BOi5"> Charlottenburg-Wilmersdorf </span></a></li><li class="BOjd"><a href="/berlin/bezirke/friedrichshain-kreuzberg" class="BOi4 BOje"><span class="BOi5"> Friedrichshain-Kreuzberg </span></a></li><li class="BOjd"><a href="/berlin/bezirke/lichtenberg" class="BOi4 BOje"><span class="BOi5"> Lichtenberg </span></a></li><li class="BOjd"><a href="/berlin/bezirke/marzahn-hellersdorf" class="BOi4 BOje"><span class="BOi5"> Marzahn-Hellersdorf </span></a></li><li class="BOjd"><a href="/berlin/bezirke/mitte" class="BOi4 BOje"><span class="BOi5"> Mitte </span></a></li><li class="BOjd"><a href="/berlin/bezirke/neukoelln" class="BOi4 BOje"><span class="BOi5"> Neukölln </span></a></li><li class="BOjd"><a href="/berlin/bezirke/pankow" class="BOi4 BOje"><span class="BOi5"> Pankow </span></a></li><li class="BOjd"><a href="/berlin/bezirke/reinickendorf" class="BOi4 BOje"><span class="BOi5"> Reinickendorf </span></a></li><li class="BOjd"><a href="/berlin/bezirke/spandau" class="BOi4 BOje"><span class="BOi5"> Spandau </span></a></li><li class="BOjd"><a href="/berlin/bezirke/steglitz-zehlendorf" class="BOi4 BOje"><span class="BOi5"> Steglitz-Zehlendorf </span></a></li><li class="BOjd"><a href="/berlin/bezirke/tempelhof-schoeneberg" class="BOi4 BOje"><span class="BOi5"> Tempelhof-Schöneberg </span></a></li><li class="BOjd"><a href="/berlin/bezirke/treptow-koepenick" class="BOi4 BOje"><span class="BOi5"> Treptow-Köpenick </span></a></li></ul></li><li class="BOja BOi1"><a href="/berlin/berliner-wirtschaft/" class="BOi4 BOjb"><span class="BOi5">Berliner Wirtschaft</span></a></li><li class="BOja BOi1"><a href="/berlin/polizei-justiz/" class="BOi4 BOjb"><span class="BOi5">Polizei &amp; Justiz</span></a></li><li class="BOja BOi1"><a href="/berlin/stadtleben/" class="BOi4 BOjb"><span class="BOi5">Stadtleben</span></a></li><li class="BOja BOi1"><a href="/berlin/themen/mehr-berlin" class="BOi4 BOjb"><span class="BOi5">Mehr Berlin</span></a></li><li class="BOja BOi1"><a href="/berlin/themen/fahrrad-und-verkehr-in-berlin" class="BOi4 BOjb"><span class="BOi5">Fahrrad &amp; Verkehr</span></a></li><li class="BOja BOi1"><a href="/berlin/schule/" class="BOi4 BOjb"><span class="BOi5">Schule</span></a></li><li class="BOja BOi1"><a href="/berlin/themen/ber" class="BOi4 BOjb"><span class="BOi5">BER</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/themen/nachrufe" class="BOi4 BOjb"><span class="BOi5">Nachrufe</span></a></li><li class="BOja BOi1"><a href="/berlin/themen/tagesspiegel-checkpoint" class="BOi4 BOjb"><span class="BOi5">Checkpoint</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/gesellschaft/" class="BOi4 BOju"><span class="BOi5"> Gesellschaft </span></a><button aria-controls="menu-/gesellschaft/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Gesellschaft</span></button><ul id="menu-/gesellschaft/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/gesellschaft/panorama/" class="BOi4 BOjb"><span class="BOi5">Panorama</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/medien/" class="BOi4 BOjb"><span class="BOi5">Medien</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/queerspiegel/" class="BOi4 BOjb"><span class="BOi5">Queer</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/themen/familie" class="BOi4 BOjb"><span class="BOi5">Familie</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/geschichte/" class="BOi4 BOjb"><span class="BOi5">Geschichte</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/reise/" class="BOi4 BOjb"><span class="BOi5">Reise</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/themen/reportage" class="BOi4 BOjb"><span class="BOi5">Reportage</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/wirtschaft/" class="BOi4 BOju"><span class="BOi5"> Wirtschaft </span></a><button aria-controls="menu-/wirtschaft/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wirtschaft</span></button><ul id="menu-/wirtschaft/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/wirtschaft/immobilien/" class="BOi4 BOjb"><span class="BOi5">Immobilien</span></a></li><li class="BOja BOi1"><a href="/wirtschaft/karriere/" class="BOi4 BOjb"><span class="BOi5">Jobs &amp; Karriere</span></a></li><li class="BOja BOi1"><a href="/wirtschaft/finanzen/" class="BOi4 BOjb"><span class="BOi5">Finanzen</span></a></li><li class="BOja BOi1"><a href="/wirtschaft/mobilitaet/" class="BOi4 BOjb"><span class="BOi5">Mobilität</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/kultur/" class="BOi4 BOju"><span class="BOi5"> Kultur </span></a><button aria-controls="menu-/kultur/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/kultur/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/kultur/literatur/" class="BOi4 BOjb"><span class="BOi5">Literatur</span></a></li><li class="BOja BOi1"><a href="/kultur/comics/" class="BOi4 BOjb"><span class="BOi5">Comics</span></a></li><li class="BOja BOi1"><a href="/kultur/kino/" class="BOi4 BOjb"><span class="BOi5">Kino</span></a></li><li class="BOja BOi1"><a href="/kultur/pop/" class="BOi4 BOjb"><span class="BOi5">Pop</span></a></li><li class="BOja BOi1"><a href="/kultur/themen/klassik" class="BOi4 BOjb"><span class="BOi5">Klassik</span></a></li><li class="BOja BOi1"><a href="/kultur/themen/kunst-in-berlin" class="BOi4 BOjb"><span class="BOi5">Kunst in Berlin</span></a></li><li class="BOja BOi1"><a href="/kultur/ausstellungen/" class="BOi4 BOjb"><span class="BOi5">Ausstellungen</span></a></li><li class="BOja BOi1"><a href="/kultur/buehne/" class="BOi4 BOjb"><span class="BOi5">Bühne</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/wissen/" class="BOi4 BOju"><span class="BOi5"> Wissen </span></a><button aria-controls="menu-/wissen/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wissen</span></button><ul id="menu-/wissen/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/wissen/themen/archaologie" class="BOi4 BOjb"><span class="BOi5">Archäologie</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/das-gehirn" class="BOi4 BOjb"><span class="BOi5">Das Gehirn</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/geisteswissenschaften" class="BOi4 BOjb"><span class="BOi5">Geisteswissenschaften</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/hochschulen" class="BOi4 BOjb"><span class="BOi5">Hochschulen</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/biomedizin1" class="BOi4 BOjb"><span class="BOi5">Biomedizin</span></a></li><li class="BOja BOi1"><a href="/gesellschaft/themen/umwelt-und-natur" class="BOi4 BOjb"><span class="BOi5">Umwelt und Natur</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/physik" class="BOi4 BOjb"><span class="BOi5">Physik</span></a></li><li class="BOja BOi1"><a href="/wissen/themen/weltall" class="BOi4 BOjb"><span class="BOi5">Weltall</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/gesundheit/" class="BOi4 BOju"><span class="BOi5"> Gesundheit </span></a></li><li class="BOi8 BOi1"><a href="/sport/" class="BOi4 BOju"><span class="BOi5"> Sport </span></a><button aria-controls="menu-/sport/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Sport</span></button><ul id="menu-/sport/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/sport/themen/nationalelf" class="BOi4 BOjb"><span class="BOi5">Nationalelf</span></a></li><li class="BOja BOi1"><a href="/sport/themen/hertha-bsc" class="BOi4 BOjb"><span class="BOi5">Hertha BSC</span></a></li><li class="BOja BOi1"><a href="/sport/themen/1-fc-union-berlin" class="BOi4 BOjb"><span class="BOi5">1. FC Union Berlin</span></a></li><li class="BOja BOi1"><a href="/sport/themen/bundesliga" class="BOi4 BOjb"><span class="BOi5">Bundesliga</span></a></li><li class="BOja BOi1"><a href="/sport/themen/champions-league" class="BOi4 BOjb"><span class="BOi5">Champions League</span></a></li><li class="BOja BOi1"><a href="/sport/themen/eisbaren-berlin" class="BOi4 BOjb"><span class="BOi5">Eisbären Berlin</span></a></li><li class="BOja BOi1"><a href="/sport/themen/alba-berlin" class="BOi4 BOjb"><span class="BOi5">Alba Berlin</span></a></li><li class="BOja BOi1"><a href="/sport/themen/fuchse-berlin" class="BOi4 BOjb"><span class="BOi5">Füchse Berlin</span></a></li><li class="BOja BOi1"><a href="/sport/themen/br-volleys" class="BOi4 BOjb"><span class="BOi5">BR Volleys</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/meinung/" class="BOi4 BOju"><span class="BOi5"> Meinung </span></a><button aria-controls="menu-/meinung/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Meinung</span></button><ul id="menu-/meinung/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/meinung/kolumnen/" class="BOi4 BOjb"><span class="BOi5">Kolumnen</span></a></li><li class="BOja BOi1"><a href="/meinung/lesermeinung/" class="BOi4 BOjb"><span class="BOi5">Lesermeinung</span></a></li></ul></li><li class="BOi8 BOi1"><a href="/potsdam/" class="BOi4 BOju"><span class="BOi5"> Potsdam </span></a><button aria-controls="menu-/potsdam/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam</span></button><ul id="menu-/potsdam/" class="BOi3 BOjj"><li class="BOja BOi1"><a href="/potsdam/landeshauptstadt/" class="BOi4 BOjb"><span class="BOi5">Landeshauptstadt</span></a><button aria-controls="menu-/potsdam/landeshauptstadt/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Landeshauptstadt</span></button><ul id="menu-/potsdam/landeshauptstadt/" class="BOjc"><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/garnisonkirche" class="BOi4 BOje"><span class="BOi5"> Garnisonkirche </span></a></li><li class="BOjd"><a href="/potsdam/themen/jugend-und-medien" class="BOi4 BOje"><span class="BOi5"> Jugend und Medien </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/polizei" class="BOi4 BOje"><span class="BOi5"> Polizei </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/schule-und-kita" class="BOi4 BOje"><span class="BOi5"> Schule und Kita </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/stadtentwicklung" class="BOi4 BOje"><span class="BOi5"> Stadtentwicklung </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/potsdam-stadtleben/" class="BOi4 BOje"><span class="BOi5"> Stadtleben </span></a></li><li class="BOjd"><a href="/potsdam/themen/staudenhof" class="BOi4 BOje"><span class="BOi5"> Staudenhof </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/verkehr" class="BOi4 BOje"><span class="BOi5"> Verkehr </span></a></li><li class="BOjd"><a href="/potsdam/landeshauptstadt/themen/wohnen1" class="BOi4 BOje"><span class="BOi5"> Wohnen in Potsdam </span></a></li></ul></li><li class="BOja BOi1"><a href="/potsdam/potsdam-mittelmark/" class="BOi4 BOjb"><span class="BOi5">Potsdam-Mittelmark</span></a><button aria-controls="menu-/potsdam/potsdam-mittelmark/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam-Mittelmark</span></button><ul id="menu-/potsdam/potsdam-mittelmark/" class="BOjc"><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/beelitz" class="BOi4 BOje"><span class="BOi5"> Beelitz </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/kleinmachnow" class="BOi4 BOje"><span class="BOi5"> Kleinmachnow </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/michendorf" class="BOi4 BOje"><span class="BOi5"> Michendorf </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/nuthetal" class="BOi4 BOje"><span class="BOi5"> Nuthetal </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/schwielowsee" class="BOi4 BOje"><span class="BOi5"> Schwielowsee </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/stahnsdorf" class="BOi4 BOje"><span class="BOi5"> Stahnsdorf </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/teltow" class="BOi4 BOje"><span class="BOi5"> Teltow </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-mittelmark/themen/werder-havel" class="BOi4 BOje"><span class="BOi5"> Werder (Havel) </span></a></li></ul></li><li class="BOja BOi1"><a href="/potsdam/brandenburg/" class="BOi4 BOjb"><span class="BOi5">Brandenburg</span></a><button aria-controls="menu-/potsdam/brandenburg/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Brandenburg</span></button><ul id="menu-/potsdam/brandenburg/" class="BOjc"><li class="BOjd"><a href="/potsdam/brandenburg/themen/bildung" class="BOi4 BOje"><span class="BOi5"> Bildung in Potsdam </span></a></li><li class="BOjd"><a href="/potsdam/brandenburg/themen/braunkohle" class="BOi4 BOje"><span class="BOi5"> Braunkohle </span></a></li><li class="BOjd"><a href="/potsdam/brandenburg/themen/extremismus" class="BOi4 BOje"><span class="BOi5"> Extremismus in Brandenburg </span></a></li><li class="BOjd"><a href="/potsdam/brandenburg/themen/kriminalitat" class="BOi4 BOje"><span class="BOi5"> Kriminalität </span></a></li><li class="BOjd"><a href="/gesellschaft/geschichte/themen/30-jahre-mauerfall" class="BOi4 BOje"><span class="BOi5"> Mauerfall </span></a></li></ul></li><li class="BOja BOi1"><a href="/potsdam/potsdam-kultur/" class="BOi4 BOjb"><span class="BOi5">Kultur</span></a><button aria-controls="menu-/potsdam/potsdam-kultur/" aria-expanded="false" class="BOix"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BOiy"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/potsdam/potsdam-kultur/" class="BOjc"><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/ausstellungen" class="BOi4 BOje"><span class="BOi5"> Ausstellungen </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/film" class="BOi4 BOje"><span class="BOi5"> Film </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/theodor-fontane" class="BOi4 BOje"><span class="BOi5"> Theodor Fontane </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/literatur" class="BOi4 BOje"><span class="BOi5"> Literatur </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/museum-barberini" class="BOi4 BOje"><span class="BOi5"> Museum Barberini </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/musik" class="BOi4 BOje"><span class="BOi5"> Musik </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/tanz" class="BOi4 BOje"><span class="BOi5"> Tanz </span></a></li><li class="BOjd"><a href="/potsdam/potsdam-kultur/themen/theater" class="BOi4 BOje"><span class="BOi5"> Theater </span></a></li></ul></li></ul></li></ul><div class="BOjw"><div aria-labelledby="serviceNavigation-label" class="BOjh"><span id="serviceNavigation-label" class="visually-hidden">Tagesspiegel-Produkte</span><ul class="BWko"><li class="BWkp"><a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=E-Paper"> E-Paper </a></li><li class="BWkp"><a href="https://www.tagesspiegel.de/die-tagesspiegel-newsletter-im-uberblick-471216.html"> Newsletter </a></li><li class="BWkp"><a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Shop"> Shop </a></li><li class="BWkp"><a href="https://veranstaltungen.tagesspiegel.de/c/calendar/82559955-b27e-4638-9baf-ab8d97a913dc?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Veranstaltungen"> Veranstaltungen </a></li><li class="BWkp"><a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Background"> Background </a></li><li class="BWkp"><button aria-controls="serviceNavSubmenuPanel-5" aria-expanded="false" class="BWkq"> mehr <svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BWkr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg></button><div id="serviceNavSubmenuPanel-5" class="BWkt"><div class="BWkv"><h5 class="BWkx">Vermarktung</h5><ul class="BWky"><li class="BWkp"><a href="https://media.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Media"> Tagesspiegel Media </a></li><li class="BWkp"><a href="https://anzeigen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Anzeigen aufgeben"> (Klein-)Anzeigen aufgeben </a></li><li class="BWkp"><a href="https://sonderthemen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Sonderthemen"> Sonderthemen </a></li></ul><h5 class="BWkx">Verlag</h5><ul class="BWky"><li class="BWkp"><a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Jobs"> Tagesspiegel Jobs </a></li><li class="BWkp"><a href="https://www.tagesspiegel.de/gesellschaft/medien/themen/presseportal"> Presseportal </a></li><li class="BWkp"><a href="https://abo.tagesspiegel.de/tagesspiegel-app?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=App"> App </a></li></ul><h5 class="BWkx">Themenspeziale</h5><ul class="BWky"><li class="BWkp"><a href="https://themenspeziale.tagesspiegel.de/"> Alle Themenspeziale </a></li><li class="BWkp"><a href="https://themenspeziale.tagesspiegel.de/future-mobility-2022"> Zukunft der Mobilität </a></li><li class="BWkp"><a href="https://themenspeziale.tagesspiegel.de/urban-sports-september-2022"> Urban Sports </a></li></ul><h5 class="BWkx">Verbraucher</h5><ul class="BWky"><li class="BWkp"><a href="https://vergleich.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Vergleichsportal"> Vergleichsportal </a></li><li class="BWkp"><a href="https://verbraucher.tagesspiegel.de/kfz-versicherung/"> KFZ-Versicherungsvergleich </a></li><li class="BWkp"><a href="http://leserreisen.tagesspiegel.de/web/tagesspiegel.cfm"> Leserreisen </a></li><li class="BWkp"><a href="https://www.tagesspiegel.de/themen/partnersuche/"> Partnersuche </a></li><li class="BWkp"><a href="https://www.tagesspiegel.de/themen/strom/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Strom"> Strom </a></li><li class="BWkp"><a href="https://verbraucher.tagesspiegel.de/stromvergleich/"> Stromvergleich </a></li><li class="BWkp"><a href="https://verbraucher.tagesspiegel.de/dsl-vergleich/"> DSL-Vergleich </a></li><li class="BWkp"><a href="https://jobs.tagesspiegel.de/"> Stellensuche </a></li></ul><h5 class="BWkx">Weitere Angebote</h5><ul class="BWky"><li class="BWkp"><a href="https://sudoku.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Sudoku"> Sudoku </a></li><li class="BWkp"><a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Jobs in Berlin"> Jobs in Berlin </a></li><li class="BWkp"><a href="https://reisen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Leserreisen"> Tagesspiegel Reisen </a></li><li class="BWkp"><a href="https://auktion.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Auktionen"> Tagesspiegel Auktionen </a></li><li class="BWkp"><a href="https://trauer.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Trauerportal"> Trauerportal </a></li></ul></div></div></li></ul></div></div></div></nav></div></header></div><main id="main-content" tabindex="-1" class="Tdg Tdi"><article class="Aa"><img src="https://tagesspiegel.met.vgwort.de/na/7c1767b29ccd4b26aa9e8f70d00d1c82" width="1" height="1" alt="" class="Ax"><header class="Ai"><div class="Am"><div class="Ia0 An"><nav aria-labelledby="breadcrumb-label" class="Ia3"><span id="breadcrumb-label" class="visually-hidden">Sie befinden sich hier:</span><ol property="breadcrumb" typeof="BreadcrumbList" class="Ia4"><li property="itemListElement" typeof="ListItem" class="Ia5"><a property="item" typeof="WebPage" href="https://www.tagesspiegel.de" class="Ia6"><span property="name" class="visually-hidden">Startseite</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17" aria-hidden="true" class="Ia2"><g fill="none" fill-rule="evenodd" stroke="currentColor"><path d="M5.494 16.429H1v-9.43L8.054.667 14.697 7v9.429h-4.28v-4.93c0-1.416-.787-2.124-2.363-2.124s-2.43.708-2.56 2.125v4.929z"></path><path stroke-linecap="square" d="M3.5 16.429h9.002"></path></g></svg></a><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem" class="Ia5"><a href="https://www.tagesspiegel.de/politik/" property="item" typeof="WebPage" class="Ia6 Ia7"><span property="name">Politik</span></a><meta property="position" content="2"></li><li property="itemListElement" typeof="ListItem" aria-current="page" class="Ia5"><strong property="item" typeof="WebPage" class="Ia6"><span property="name">Gouverneur von Mykolajiw: „Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“</span></strong><meta property="position" content="3"></li></ol></nav></div></div><div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div><div data-desktop-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(1,undefined)</script></div></div></div><div id="iqd_leftAd"><div><div data-desktop-id="20"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(20,undefined)</script></div></div></div><div id="iqd_rightAd"><div><div data-desktop-id="2"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(2,undefined)</script></div></div></div></div></div><div><figure class="Ydz Aj"><div class="Yd0"><picture><source media="(min-width: 48em)" srcset="/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W768/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 768w,/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W886/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 886w,/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W1000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 1000w" sizes="(min-width: 62.5em) calc(1000px - 1px*2),100vw" width="768" height="329"><source srcset="/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_1_1_W320/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 320w,/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_1_1_W500/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 500w,/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_1_1_W767/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg 767w" sizes="100vw" width="768" height="329"><img src="/images/ukraine-krieg-vor-scheinreferendum-in-luhansk/alternates/BASE_21_9_W1000/ukraine-krieg---vor-scheinreferendum-in-luhansk.jpeg" alt="Menschen überqueren eine Straße mit einem Plakat mit der Aufschrift „Wie man den Pass eines russischen Bürgers bekommt“ vor dem Scheinreferendum in der von den von Russland unterstützten Separatisten kontrollierten Volksrepublik Luhansk in der Ostukraine. " width="768" height="329" loading="lazy" class="AHff"></picture></div><footer class="Yd1 Yd2"> © Foto: dpa </footer></figure><div class="Ak Al"><div class="Pbv Ap">   <h1 class="Pb4"><span class="Pb5">Gouverneur von Mykolajiw</span><span class="visually-hidden">:</span> <span class="Pb6">„Das ist keine Annexion und das ist kein Referendum. Das ist Krieg“</span></h1></div><p class="As">Die von Russland angesetzten Referenden hätten nichts mit demokratischen Wahlen gemein, sagt der Gouverneur der südukrainischen Stadt in einem Interview. Er schätzt, dass nur etwa zehn Prozent der Bevölkerung daran teilnehmen werden.</p><div class="Lbg Lbj Ar"><div class="Lbi"><div> Von <span property="author" typeof="Person"><span property="name" class="BPjz"> Aljoscha Huber</span></span> </div><p class="Obt"><time datetime="2022-09-23T10:04:09.000Z">Heute, 12:04 Uhr</time></p></div></div></div></div></header><div class="Rc1 Ad"><div data-mobile-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,1)</script></div></div><div class="Af"><div class="Ag"><p class="ABd5">In den von Russland besetzten Gebieten haben die Scheinreferenden über den Anschluss an Russland begonnen. Vitalij Kim, der Gouverneur von Mykoljiw, einer Stadt mit 480.000 Einwohner:innen im Süden der Ukraine, hat sich nun <a href="https://www.zeit.de/politik/ausland/2022-09/russland-ukraine-krieg-vitalij-kim-gegenoffensive-scheinreferenden-interview" target="_blank" rel="noopener" class="link link--external" data-gtm-class="article-text-link" data-gtm-val="external" aria-describedby="message-target-blank">in einem Interview mit Zeit Online </a>zu den inszenierten Abstimmungen und zur Teilmobilmachung Russlands geäußert.</p><p>„Es gibt kein Referendum“, sagt Vitalij Kim. Die Referenden hätten nichts mit demokratischen Wahlen gemein. Nur etwa zehn Prozent der Bevölkerung würde daran teilnehmen, wie viele davon für Russland stimmen würden, sei unklar, und: „Wie viele davon es nur tun, weil sie von russischen Soldaten dazu gedrängt wurden, ebenfalls.“</p><p><a href="/politik/krieg-in-der-ukraine-scheinreferenden-in-besetzten-gebieten-haben-begonnen-8676352.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">Die inszenierten Abstimmungen </a>werden weltweit als völkerrechtswidrig angesehen, weil sie ohne Zustimmung der Ukraine, unter Kriegsrecht und nicht nach demokratischen Prinzipien ablaufen. Beobachter sehen in den Scheinreferenden eine Reaktion auf die aktuelle ukrainische Gegenoffensive im Osten des Landes.</p><aside><a href="https://apps.apple.com/app/id440157280?mt=8" data-gtm-class="article-mzt-link" class="ATgc"><span class="ATge">Live auf Ihr Handy</span> Alle aktuellen Nachrichten zum russischen Angriff auf die Ukraine bekommen Sie mit der Tagesspiegel-App. Hier für IOS und Android herunterladen. </a></aside><p>Auch Kim ist sich sicher: „Kein demokratisches Land der Welt würde so ein Referendum anerkennen oder akzeptieren.“ Problematisch für die Bevölkerung in den besetzen Gebieten sei, dass sie nach den Referenden gedrängt werden könnten, russische Pässe anzunehmen, womit sie für den Militärdienst infrage kämen, schätzt er ein.</p><div class="Rc2 ARfy"><div data-mobile-id="3"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,3)</script></div></div><p>Der Gouverneur ging auch auf die Unterschiede zwischen der gegenwärtigen Situation und der Annexion der Krim 2014 ein. Damals hätten einige wenige noch gedacht, sie würden mit Russland besser leben. Heute sei die Situation anders: „Jetzt gibt es Tote und Verletzte, so oder so. Das ist keine Annexion und das ist kein Referendum. Das ist Krieg.“</p><div class="ARfy"><div data-desktop-id="4"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(4,undefined)</script></div></div><p>Sollten die Scheinabstimmungen erfolgreich verlaufen, würde Mykolajiw direkt an ein Gebiet grenzen, das Russland zum eigenen Staatsgebiet zählt.</p><p><a href="/politik/selenskyj-kundigt-neue-offensive-an-kiew-lehnt-verhandlungen-als-sinnlos-ab-8657014.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">Angesichts der jüngsten Geländegewinne der Ukrain</a>e, gibt sich der Gouverneur aber optimistisch, dass die Ukraine auch künftig Erfolge einfahren kann. Mitentscheidend dafür seien aber Waffenlieferungen. „Die größte Gefahr ist nach wie vor die durch das russische Militär. Was wir deshalb am dringendsten brauchen, sind Waffen und Munition“, so Vitalij Kim in dem Interview mit der Zeit. „Ich bin nicht gut mit Vorhersagen, aber wer weiß, vielleicht holen wir uns Cherson ja noch in diesem Jahr zurück.“</p><div class="Rc3 ARfy"><div data-mobile-id="4" data-desktop-id="99"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(99,4)</script></div></div><aside class="AVgj"><h3 aria-level="2" class="AVgk"> Mehr zum Thema bei Tagesspiegel Plus: </h3><a href="/politik/300000-soldaten-fur-putins-krieg-kann-russlands-teilmobilisierung-gelingen-8673736.html" data-gtm-class="article-mzt-link" class="ATgc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="ATgd"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="ATge">„So etwas entsteht nicht über Nacht“</span> Wieso 300.000 Soldaten Putin nicht die Wende bringen </a><a href="/meinung/putins-drohung-mit-der-atombombe-wo-bleibt-die-angst-der-grunen-vor-dem-atomkrieg-8673085.html" data-gtm-class="article-mzt-link" class="ATgc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="ATgd"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="ATge">Putins Drohung mit der Atombombe</span> Wo bleibt die Angst der Grünen vor dem Atomkrieg? </a><a href="/gesellschaft/pro-russische-propaganda-im-netz--und-im-parlament-wie-putins-infokrieger-in-deutschland-stimmung-machen-8670697.html" data-gtm-class="article-mzt-link" class="ATgc"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="ATgd"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="ATge">Pro-russische Propaganda im Netz – und im Parlament</span> So machen Putins Infokrieger Stimmung in Deutschland </a></aside><p>Aus Sicht von Kim wird <a href="/politik/ich-wurde-lieber-das-land-verlassen-in-russland-herrscht-unsicherheit-wen-die-teilmobilisierung-trifft-8672467.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">die vom russischen Präsidenten Wladimir Putin angekündigte Teilmobilisierung</a> den Krieg nicht grundlegend ändern. Zwar seien dadurch mehr russische Soldaten zu bekämpfen, seiner Ansicht nach überwiegen jedoch die Probleme auf russischer Seite. „Niemand will kämpfen und alle in Russland sehen jetzt, dass es keine Spezialoperation ist, sondern jeder dem Risiko ausgesetzt wird, in die Ukraine gebracht und getötet zu werden“, so der Gouverneur. (<em>mit AFP</em>)</p><p class="At"><a href="https://www.tagesspiegel.de" data-gtm-class="article-home-link" class="Au BQj0">Zur Startseite</a></p></div><aside class="Ao"><ul data-hydrate-fingerprint="e453c7dbf193bfe1b02a22b6a3b10d3a" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Qb8"><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8676982&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:[&amp;escapedquot;Qb9&amp;escapedquot;,&amp;escapedquot;Qcb&amp;escapedquot;]}" data-hydrate-slots="{'default':[]}" class="Qb9 Qcb" style="display:none;"></li><li class="Qb9"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aGouverneur%20von%20Mykolajiw%3A%20%E2%80%9EDas%20ist%20keine%20Annexion%20und%20das%20ist%20kein%20Referendum.%20Das%20ist%20Krieg%E2%80%9C%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qcc"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html&amp;utm_source=tagesspiegel&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=8676982" title="auf Facebook teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qcd"><path d="M264 409.6v-152h51.2l7.2-59.2H264v-37.6c0-17.6 4.8-28.8 29.6-28.8h31.2V79.2c-5.6-.8-24-2.4-45.6-2.4-45.6 0-76 27.2-76 78.4v43.2H152v59.2h51.2v152z"></path></svg><span class="visually-hidden">auf Facebook teilen</span></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html&amp;text=Gouverneur%20von%20Mykolajiw%3A%20%E2%80%9EDas%20ist%20keine%20Annexion%20und%20das%20ist%20kein%20Referendum.%20Das%20ist%20Krieg%E2%80%9C&amp;via=Tagesspiegel&amp;utm_source=tagesspiegel&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=8676982" title="auf Twitter teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qce"><path d="M437 152a72 72 0 01-40 12 72 72 0 0032-40 72 72 0 01-45 17 72 72 0 00-122 65 200 200 0 01-145-74 72 72 0 0022 94 72 72 0 01-32-7 72 72 0 0056 69 72 72 0 01-32 1 72 72 0 0067 50 200 200 0 01-105 29 200 200 0 00309-179 200 200 0 0035-37"></path></svg><span class="visually-hidden">auf Twitter teilen</span></a></li><li><a href="https://api.whatsapp.com/send?text=Gouverneur%20von%20Mykolajiw%3A%20%E2%80%9EDas%20ist%20keine%20Annexion%20und%20das%20ist%20kein%20Referendum.%20Das%20ist%20Krieg%E2%80%9C%20https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html&amp;utm_source=tagesspiegel&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=8676982" title="per WhatsApp teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qcf"><path d="M323.6 278.1c-3.9-2.6-7.8-3.9-11.7 1.3l-15.6 20.8c-3.9 2.6-6.5 3.9-11.7 1.3-19.5-10.4-46.8-22.1-70.2-61.1-1.3-5.2 1.3-7.8 3.9-10.4l11.7-18.2c2.6-2.6 1.3-5.2 0-7.8l-15.6-37.7c-3.9-10.4-7.8-9.1-11.7-9.1h-10.4c-2.6 0-7.8 1.3-13 6.5-28.6 28.6-16.9 68.9 3.9 94.9 3.9 5.2 29.9 52 85.8 76.7 41.6 18.2 50.7 15.6 62.4 13 14.3-1.3 28.6-13 35.1-24.7 1.3-3.9 7.8-20.8 2.6-23.4zm-57.2 144.3c-53.3 0-93.6-28.6-93.6-28.6l-63.7 16.9 15.6-62.4s-26-40.3-26-91c0-93.6 76.7-171.6 171.6-171.6 88.4 0 163.8 68.9 163.8 165.1 0 93.6-75.4 170.3-167.7 171.6z"></path></svg><span class="visually-hidden">per WhatsApp teilen</span></a></li><li><a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html&amp;utm_source=tagesspiegel&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=8676982" title="auf Pocket teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="getpocket"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qcg"><path d="M388.8 88.9H123.2A47.4 47.4 0 0076 136.5v131.9c0 2.4.2 4.8.5 7.2a101.8 101.8 0 00-.5 10.6c0 75.6 80.6 137 180 137s180-61.4 180-137c0-3.6-.2-7.1-.5-10.6.3-2.4.5-4.8.5-7.2v-132A47.4 47.4 0 00388.8 89zm-22.4 132.6l-93 93c-4.7 4.6-11 7-17.1 7a23.8 23.8 0 01-17.7-7l-93-93a24 24 0 0133.8-33.8l76.6 76.5 76.6-76.5a24 24 0 0133.8 33.8z"></path></svg><span class="visually-hidden">auf Pocket teilen</span></a></li><li class="Qca"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aGouverneur%20von%20Mykolajiw%3A%20%E2%80%9EDas%20ist%20keine%20Annexion%20und%20das%20ist%20kein%20Referendum.%20Das%20ist%20Krieg%E2%80%9C%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Fpolitik%2Fgouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Qcc"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8676982&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:&amp;escapedquot;Qca&amp;escapedquot;}" data-hydrate-slots="{'default':[]}" class="Qca" style="display:none;"></li></ul></aside><aside class="Ah"><div class="Ae"><div data-desktop-id="8"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(8,undefined)</script></div></div></aside></div><div data-hydrate-fingerprint="2c9be15ed8f5762ba64ffab58b98913c" data-hydrate-props="{&amp;escapedquot;talkAssetId&amp;escapedquot;:&amp;escapedquot;8676982&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><div class="Ka9"><button class="Kbc"><span>Ausblenden</span></button><div id="coral_talk_stream" class="Kbd"></div></div></div></article><div data-hydrate-fingerprint="bd11cc4b0faaaa1434e54364f4c2e790" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="BVkn"><div data-src="https://www.tagesspiegel.de/politik/gouverneur-von-mykolajiw-das-ist-keine-annexion-und-das-ist-kein-referendum-das-ist-krieg-8676982.html" data-widget-id="AR_25" data-ob-template="DE_tagesspiegel.de"></div></div></main><footer data-hydrate-fingerprint="0bf93f3120c8aea650a4bb4788f0b0f3" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="AEep"><div class="AEet"><div data-mobile-id="8" data-desktop-id="16"><script type="application/javascript"></script></div></div><div class="BKiq"><ul class="BKht BKir"><li class="BKgl"><a href="/impressum-tagesspiegel-online-471039.html" class="BKhu"> Impressum </a></li><li class="BKgl"><a href="/verlag-der-tagesspiegel-kontakt-471366.html" class="BKhu"> Kontakt </a></li><li class="BKgl"><a href="/verlag-der-tagesspiegel-datenschutzerklarung-383383.html" class="BKhu"> Datenschutzerklärung </a></li><li class="BKgl"><a href="javascript:window._sp_.loadPrivacyManagerModal(565898);" class="BKhu"> Datenschutz-Einstellungen </a></li><li class="BKgl"><a href="https://abo.tagesspiegel.de/abo-kuendigen" class="BKhu"> Abo kündigen </a></li><li class="BKgl"><a href="https://www.anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" class="BKhu"> Mediadaten Online </a></li><li class="BKgl"><a href="https://www.anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" class="BKhu"> Mediadaten Print </a></li></ul></div><hr class="AEe2"><div class="AEeq"><div class="AEer"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BGei"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BGii"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div></div></footer></div><p id="message-target-blank" hidden="hidden"> öffnet in neuem Tab oder Fenster </p></div></div>
<script>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</script>
<script src="/assets/js/app.33acd007.js" defer></script>
<script data-vue-meta="ssr" data-vmid="ivw-iomm-init" data-body="true">
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/manager/base/es6/bundle.js', function(){
              IOMm('configure', {
                st: Tagesspiegel.isMobileView?'mobtagsp':'tagspieg',
                dn: Tagesspiegel.ioDomain,
                mh: 5
              });
              IOMm('pageview', { cp: 'ts-politik' });
              IOMm('3p', 'qds', Tagesspiegel.isMobileView?'mo':'in');
            });
          </script>
</body>
</html>
