<!DOCTYPE html>
<html data-vue-meta-server-rendered lang="de" vocab="http://schema.org/" data-vue-meta="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D,%22vocab%22:%7B%22ssr%22:%22http://schema.org/%22%7D%7D">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<title>Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender</title>
<meta data-vue-meta="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-vue-meta="ssr" name="description" content="Die Mitarbeiter des TV-Senders „Doschd“ gingen nach Lettland ins Exil, um frei arbeiten zu können. Jetzt ist der Sender auch dort verboten – mit einer merkwürdigen Begründung."><meta data-vue-meta="ssr" name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY"><meta data-vue-meta="ssr" name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed"><meta data-vue-meta="ssr" name="msvalidate.01" content="1E3CA20685184916F462A58091526719"><meta data-vue-meta="ssr" name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1"><meta data-vue-meta="ssr" property="fb:pages" content="59381221492"><meta data-vue-meta="ssr" property="fb:admins" content="705881063,714225842,1050947879"><meta data-vue-meta="ssr" property="twitter:account_id" content="22926365"><meta data-vue-meta="ssr" property="article:publisher" content="https://www.facebook.com/tagesspiegel"><meta data-vue-meta="ssr" property="article:opinion" content="false"><meta data-vue-meta="ssr" property="article:content_tier" content="free"><meta data-vue-meta="ssr" property="article:published_time" content="2022-12-08T14:33:24.000Z"><meta data-vue-meta="ssr" property="article:section" content="Internationales"><meta data-vue-meta="ssr" property="k5a:paid" content="0"><meta data-vue-meta="ssr" property="og:type" content="article"><meta data-vue-meta="ssr" property="og:title" content="Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender"><meta data-vue-meta="ssr" property="og:description" content="Die Mitarbeiter des TV-Senders „Doschd“ gingen nach Lettland ins Exil, um frei arbeiten zu können. Jetzt ist der Sender auch dort verboten – mit einer merkwürdigen Begründung."><meta data-vue-meta="ssr" property="og:url" content="https://www.tagesspiegel.de/internationales/sendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html"><meta data-vue-meta="ssr" property="og:image" content="https://www.tagesspiegel.de/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_16_9_W1400/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg"><meta data-vue-meta="ssr" property="og:image:width" content="1400"><meta data-vue-meta="ssr" property="og:image:height" content="787"><meta data-vue-meta="ssr" name="twitter:card" content="summary_large_image"><meta data-vue-meta="ssr" name="twitter:site" content="@tagesspiegel"><meta data-vue-meta="ssr" name="twitter:title" content="Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender"><meta data-vue-meta="ssr" name="twitter:image" content="https://www.tagesspiegel.de/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_16_9_W1400/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg">
<link rel="preload" href="/assets/js/app.a4856a8f.js" as="script"><link rel="preload" href="/assets/css/app.0f039985.css" as="style"><link rel="preload" href="/assets/css/20.d87f28da.css" as="style"><link rel="preload" href="/assets/css/0.2dfda38c.css" as="style"><link rel="preload" href="/assets/css/2.59051d96.css" as="style"><link rel="preload" href="/assets/js/0.3978e1b9.js" as="script"><link rel="preload" href="/assets/js/1.ea5fcef6.js" as="script"><link rel="prefetch" href="/assets/js/10.3351ac08.js"><link rel="prefetch" href="/assets/js/11.0b2563f5.js"><link rel="prefetch" href="/assets/js/3.d54d43f0.js"><link rel="prefetch" href="/assets/js/4.ca6b5ffc.js"><link rel="prefetch" href="/assets/js/5.b82580b8.js"><link rel="prefetch" href="/assets/js/6.fa88d2ca.js"><link rel="prefetch" href="/assets/js/7.dbd321cf.js"><link rel="prefetch" href="/assets/js/8.de34d6c6.js"><link rel="prefetch" href="/assets/js/9.9ece60ad.js"><link rel="prefetch" href="/wpsafelink.js"><link rel="prefetch" href="/assets/css/1.1402ccec.css"><link rel="prefetch" href="/assets/css/15.334f9147.css"><link rel="prefetch" href="/assets/css/17.e05cd0e8.css"><link rel="prefetch" href="/assets/css/18.150abe67.css"><link rel="prefetch" href="/assets/css/19.272341b2.css"><link rel="prefetch" href="/assets/css/21.2fe4dc32.css"><link rel="prefetch" href="/assets/css/22.b8b30218.css"><link rel="prefetch" href="/assets/css/3.bf051cb5.css">
<link data-vue-meta="ssr" rel="canonical" href="https://www.tagesspiegel.de/internationales/sendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon-16x16.705f2c1c.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon-32x32.361cbcf1.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="48x48" href="/assets/images/favicon-48x48.25b32db5.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicon-192x192.f0b5d58d.png"><link data-vue-meta="ssr" rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-touch-icon.0fa46495.png"><link data-vue-meta="ssr" rel="manifest" href="/assets/site.93b7b52a.webmanifest"><link data-vue-meta="ssr" rel="preload" as="script" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/js/sso.js?layout=flat"><link data-vue-meta="ssr" data-vmid="sso-css" rel="stylesheet" type="text/css" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/css/sso-menu.css" onload="this.__vm_l=1">
<script data-vue-meta="ssr" data-vmid="inline-scripts" type="text/javascript">window.getCookieData=function(o){var a=document.cookie.match("(?:^|[^;]+)\\s*".concat(o,"\\s*=\\s*([^;]+)"));return Array.isArray(a)?a[1]:null};
!function(){var o=window.getCookieData("sso_user_data");o&&(window.ssoUserData=JSON.parse(decodeURIComponent(o)))}();
!function(e,i,s){var o,n;if(window.Tagesspiegel=window.Tagesspiegel||{},window.Tagesspiegel.viewport="mobile",window.Tagesspiegel.isAppContext=i,window.Tagesspiegel.isAndroidApp=0===(null===(o=window.iApps)||void 0===o||null===(n=o.SSOUser)||void 0===n?void 0:n.app_version.lastIndexOf("ANDROID",0)),window.Tagesspiegel.isMobileView=!matchMedia("(min-width: 768px)").matches,window.Tagesspiegel.userLoggedIn=!1,window.Tagesspiegel.userPaid=!1,window.Tagesspiegel.consentReady=!1,Object.entries(e).forEach(([e,i])=>{window.matchMedia(i).matches&&(window.Tagesspiegel.viewport=e)}),window.ssoUserData){window.Tagesspiegel.userLoggedIn=!0;"string"==typeof window.ssoUserData.access&&new RegExp(["tpluspremium-entitlement","tplus-entitlement","checkpoint-plus-entitlement"].join("|")).test(window.ssoUserData.access)&&(window.Tagesspiegel.userPaid=!0)}window.Tagesspiegel.renderAdSlot=(e,i)=>{if(!s)if("desktop"===window.Tagesspiegel.viewport&&e)document.querySelector('[data-desktop-id="'.concat(e,'"]')).id="iqadtile".concat(e),window.AdController.render("iqadtile".concat(e));else if("desktop"!==window.Tagesspiegel.viewport&&i){var o=document.querySelector('[data-mobile-id="'.concat(i,'"]'));o.id="iqadtile".concat(i),window.Tagesspiegel.userPaid&&window.Tagesspiegel.isAppContext?o.parentElement.remove():window.AdController.render("iqadtile".concat(i))}},window.Tagesspiegel.loadJS=(e,i,s)=>{var o=document.querySelector("script"),n=document.createElement("script");n.src=e,n.async=!s,"function"==typeof i&&(n.onload=i),o.parentNode.insertBefore(n,o)}}({"tablet":"(min-width: 48em)","desktop":"(min-width: 62.5em)"},false,false);</script><script data-vue-meta="ssr" data-vmid="adcontroller-loader" type="text/javascript">function IQSLoader(e){var t=document.createElement("script");t.type="text/javascript",t.src=e,document.getElementsByTagName("head")[0].appendChild(t)}var iqd_mode=function(){var e=window.location.href.toLowerCase();return e.indexOf("iqdeployment=")>1?e.split("iqdeployment=")[1].split("&")[0]:"live"}(),iqd_client="desktop"===Tagesspiegel.viewport?"tagesspiegel":"tagesspiegel_mob";Tagesspiegel.userPaid&&Tagesspiegel.isAppContext||window.addEventListener("ContentpassNoPay",(function(){IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_"+iqd_client+"/"+iqd_mode+"/iqadcontroller.js.gz")}));</script><script data-vue-meta="ssr" data-vmid="adcontroller-definition" type="text/javascript">window.AdController={i:null,q:[],f:!1,s:!1,n:!1,r:null,c:[],setPageInfo:function(n){window.AdController.i=n},stage:function(){window.AdController.s=!0},initialize:function(){window.AdController.n=!0},render:function(n,o){window.AdController.q.push([n,o])},finalize:function(){window.AdController.f=!0},ready:function(n){window.AdController.r=n},startLoadCycle:function(){window.AdController.c.push(["startLoadCycle"])},reload:function(n,o){window.AdController.c.push(["reload",n,o])},reinitialize:function(n){window.AdController.c.push(["reinitialize",n])}};</script><script data-vue-meta="ssr" data-vmid="cms-object" type="text/javascript">(function () {
      var keywords = ["internationales"];
      if (Tagesspiegel.userPaid) {
        keywords.push(...['iqdpaid', 'tsppaid']);
      } else if (Tagesspiegel.userLoggedIn) {
        keywords.push('iqdpremium');
      }
      var iqdSections = {"level2":"internationales","level3":"","level4":""};

      window.cmsObject = {
        $handle: 'artikel',
        level2: iqdSections.level2,
        level3: iqdSections.level3,
        level4: iqdSections.level4,
        isWrapperApp: false,
        keywords: keywords.join(','),
        platform: Tagesspiegel.viewport,
        tma: "",
      };
    }())</script><script data-vue-meta="ssr" data-vmid="adcontroller-init" type="text/javascript">if(AdController._initialized)!function e(t){try{AdController.getRenderController().isReady()&&AdController.reinitialize(cmsObject)}catch(l){t<50&&(t++,setTimeout((function(){e(t)}),100))}}(0);else{AdController.setPageInfo(cmsObject);try{AdController.stage()}catch(e){}AdController.initialize()}</script><script data-vue-meta="ssr" data-vmid="ivw-iomm-stub">
            window.Tagesspiegel = window.Tagesspiegel || {};
            window.Tagesspiegel.ivwCp = 'ts-internationales';
            window.Tagesspiegel.ioDomain = window.Tagesspiegel.isMobileView?'data-4ccf76e1ad.tagesspiegel.de':'data-2cfc77297e.tagesspiegel.de';
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/bootstrap/stub.js');
          </script><script data-vue-meta="ssr" data-vmid="tcf-scripts" type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
window._sp_ = {
      config: {
        accountId: 692,
        baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
        propertyHref: 'https://www.tagesspiegel.de',
        joinHref: true,
        
          isSPA: true,
          targetingParams: {
            isSubscriber: !!(window.Tagesspiegel && window.Tagesspiegel.userPaid),
            isAppWebView: !!(window.Tagesspiegel && window.Tagesspiegel.isAppContext),
            acps: 'false',
          },
        

      },
    };
window._sp_.config.events = {
      onConsentReady: function () {
        window.Tagesspiegel.consentReady = true;
        document.dispatchEvent(new Event('consentReady'));
        if (!window.Tagesspiegel.contentpass || (window.Tagesspiegel.contentpass && !window.Tagesspiegel.contentpass.hasValidSubscription)) {
          window.dispatchEvent(new Event('ContentpassNoPay'));
        }
      }
    }</script><script data-vue-meta="ssr" data-vmid="sourcepoint-js" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" defer></script><script data-vue-meta="ssr" data-vmid="contentpass-script" type="text/javascript" data-description="contentpass integration">!function(){var e,t,s,n,c,p;e=window,t=document,s="cp",n="script",e.CPObject=s,e.cp||(e.cp=function(){(e.cp.q=e.cp.q||[]).push(arguments)}),e.cp.l=+new Date,c=t.createElement(n),p=t.getElementsByTagName(n)[0],c.src="https://cp.tagesspiegel.de/now.js",p.parentNode.insertBefore(c,p),cp("create","a05edadd",{baseUrl:"https://cp.tagesspiegel.de"}),cp("render"),cp("authenticate",(function(e,t){e||(window.Tagesspiegel.contentpass=window.Tagesspiegel.contentpass||{},window.Tagesspiegel.contentpass.hasValidSubscription=t.hasValidSubscription())}))}();</script><script data-vue-meta="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","url":"https://www.tagesspiegel.de/internationales/sendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html"},"headline":"Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender","alternativeHeadline":"Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender","description":"Die Mitarbeiter des TV-Senders „Doschd“ gingen nach Lettland ins Exil, um frei arbeiten zu können. Jetzt ist der Sender auch dort verboten – mit einer merkwürdigen Begründung.","datePublished":"2022-12-08T14:33:24.000Z","dateModified":"","author":[{"name":"Frank Herold","@type":"Person","url":"/autoren/frank-herold","jobTitle":"Redakteur"}],"isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Der Tagesspiegel","logo":{"@type":"ImageObject","url":"/logos/tagesspiegel.svg","width":1000,"height":136}},"image":[{"@type":"ImageObject","url":"/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_1_1_W1000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg","width":1000,"height":1000},{"@type":"ImageObject","url":"/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_4_3_W1000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg","width":1000,"height":750},{"@type":"ImageObject","url":"/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W1000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg","width":1000,"height":428},{"@type":"ImageObject","url":"/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_16_9_W1400/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg","width":1400,"height":787},{"@type":"ImageObject","url":"/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W2000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg","width":2000,"height":857}],"url":"https://www.tagesspiegel.de/internationales/sendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html","articleSection":"Internationales","keywords":[]}</script><script data-vue-meta="ssr" data-vmid="community" src="https://coral.tagesspiegel.de/static/embed.js" async defer onload="this.__vm_l=1"></script><script data-vue-meta="ssr" data-vmid="outbrain" src="https://widgets.outbrain.com/outbrain.js" async></script>
<link rel="stylesheet" href="/assets/css/app.0f039985.css"><link rel="stylesheet" href="/assets/css/20.d87f28da.css"><link rel="stylesheet" href="/assets/css/0.2dfda38c.css"><link rel="stylesheet" href="/assets/css/2.59051d96.css">
</head>
<body>
<div id="app" data-server-rendered="true"><div data-hydrate-fingerprint="e1fea6a94c72d7c7ac4dfdbe09641497" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}"></div><div class="Udr"><a href="#main-content" class="Ud2">zum Hauptinhalt</a><div><div data-desktop-id="14"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(14,undefined)</script></div></div><div id="page-container" class="Uds"><div data-hydrate-fingerprint="aba5fe4a855f1b3955456ee6eec89255" data-hydrate-props="{&amp;escapedquot;showServiceNav&amp;escapedquot;:false,&amp;escapedquot;brand&amp;escapedquot;:&amp;escapedquot;tsp&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><header id="site-header" class="Yeh"><div class="Yef"><div class="Yek"><div class="Yeo"><a href="https://www.tagesspiegel.de" class="Yep"><div class="Yeq"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AKeq"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AKgs"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div><span class="visually-hidden">Der Tagesspiegel</span></a></div><div class="Yem"><div id="sso-menu" data-service="tsp" data-layout="flat" data-hydrate-fingerprint="25a62f681f2655206852bc77ec84fd53" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="AFgf"><div class="menu AFgg"><a href="https://mein.tagesspiegel.de" data-component="modal" data-action="login" title="Melden Sie sich mit Ihrem Tagesspiegel-Konto an." class="menu__profile AFgh"><span class="profile-text"><span>Anmelden</span></span></a></div></div><a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=header-link" target="_blank" aria-describedby="message-target-blank" rel="noopener" class="Yen"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 930 703"><path fill="none" stroke="#CE0000" stroke-linecap="round" stroke-linejoin="round" stroke-width="30" d="M491 689L78 431c-85-64-84-178-1-240L355 16l459 289 69 44S624 510 603 526c-82 60-96 239 52 125l194-122c61-49 32-102 5-82L603 606"></path><path d="M369 131l324 205M298 175l324 205M221 225l324 205M145 274l324 205" stroke="#CE0000" stroke-linecap="round" stroke-width="28"></path></svg> Abo </a></div></div><nav id="mainMenu" aria-labelledby="mainMenu-label" class="AEff"><span id="mainMenu-label" class="visually-hidden">Hauptmenü</span><button aria-controls="mainMenuPanel" aria-expanded="false" class="AEf4"><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEf7 AEf9"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80"></path></svg><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEf7 AEf8"><path fill="none" stroke="#4A4A4A" stroke-width="4" d="M22 2l39 39m-39 1L61 3"></path></svg> Menü </button><div id="mainMenuPanel" class="AEfg"><div id="sso-mobile"></div><ul class="AEfn AEfz AEgb"><li class="AEfo AEfh"><a href="/plus/" class="AEfk AEga"><span class="AEfl AEf2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" aria-hidden="true" class="A8i8 AEf1"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg></span><span class="AEfl AEf3"> Plus </span></a></li><li class="AEfo AEfh AEfi"><a href="/politik/" class="AEfk AEga AEfm"><span class="AEfl"> Politik </span></a><button aria-controls="menu-/politik/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Politik</span></button><ul id="menu-/politik/" class="AEfj AEfz"><li class="AEfq AEfh AEfi"><a href="/internationales/" class="AEfk AEfr AEfm"><span class="AEfl">Internationales</span></a></li></ul></li><li class="AEfo AEfh"><a href="/berlin/" class="AEfk AEga"><span class="AEfl"> Berlin </span></a><button aria-controls="menu-/berlin/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Berlin</span></button><ul id="menu-/berlin/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/berlin/bezirke/" class="AEfk AEfr"><span class="AEfl">Bezirke</span></a><button aria-controls="menu-/berlin/bezirke/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Bezirke</span></button><ul id="menu-/berlin/bezirke/" class="AEfs"><li class="AEft"><a href="/berlin/bezirke/charlottenburg-wilmersdorf" class="AEfk AEfu"><span class="AEfl"> Charlottenburg-Wilmersdorf </span></a></li><li class="AEft"><a href="/berlin/bezirke/friedrichshain-kreuzberg" class="AEfk AEfu"><span class="AEfl"> Friedrichshain-Kreuzberg </span></a></li><li class="AEft"><a href="/berlin/bezirke/lichtenberg" class="AEfk AEfu"><span class="AEfl"> Lichtenberg </span></a></li><li class="AEft"><a href="/berlin/bezirke/marzahn-hellersdorf" class="AEfk AEfu"><span class="AEfl"> Marzahn-Hellersdorf </span></a></li><li class="AEft"><a href="/berlin/bezirke/mitte" class="AEfk AEfu"><span class="AEfl"> Mitte </span></a></li><li class="AEft"><a href="/berlin/bezirke/neukoelln" class="AEfk AEfu"><span class="AEfl"> Neukölln </span></a></li><li class="AEft"><a href="/berlin/bezirke/pankow" class="AEfk AEfu"><span class="AEfl"> Pankow </span></a></li><li class="AEft"><a href="/berlin/bezirke/reinickendorf" class="AEfk AEfu"><span class="AEfl"> Reinickendorf </span></a></li><li class="AEft"><a href="/berlin/bezirke/spandau" class="AEfk AEfu"><span class="AEfl"> Spandau </span></a></li><li class="AEft"><a href="/berlin/bezirke/steglitz-zehlendorf" class="AEfk AEfu"><span class="AEfl"> Steglitz-Zehlendorf </span></a></li><li class="AEft"><a href="/berlin/bezirke/tempelhof-schoeneberg" class="AEfk AEfu"><span class="AEfl"> Tempelhof-Schöneberg </span></a></li><li class="AEft"><a href="/berlin/bezirke/treptow-koepenick" class="AEfk AEfu"><span class="AEfl"> Treptow-Köpenick </span></a></li></ul></li><li class="AEfq AEfh"><a href="/berlin/berliner-wirtschaft/" class="AEfk AEfr"><span class="AEfl">Berliner Wirtschaft</span></a></li><li class="AEfq AEfh"><a href="/berlin/polizei-justiz/" class="AEfk AEfr"><span class="AEfl">Polizei &amp; Justiz</span></a></li><li class="AEfq AEfh"><a href="/berlin/stadtleben/" class="AEfk AEfr"><span class="AEfl">Stadtleben</span></a></li><li class="AEfq AEfh"><a href="/berlin/themen/fahrrad-und-verkehr-in-berlin" class="AEfk AEfr"><span class="AEfl">Fahrrad &amp; Verkehr</span></a></li><li class="AEfq AEfh"><a href="/berlin/schule/" class="AEfk AEfr"><span class="AEfl">Schule</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/themen/nachrufe" class="AEfk AEfr"><span class="AEfl">Nachrufe</span></a></li><li class="AEfq AEfh"><a href="/berlin/themen/tagesspiegel-checkpoint" class="AEfk AEfr"><span class="AEfl">Checkpoint</span></a></li></ul></li><li class="AEfo AEfh"><a href="/gesellschaft/" class="AEfk AEga"><span class="AEfl"> Gesellschaft </span></a><button aria-controls="menu-/gesellschaft/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Gesellschaft</span></button><ul id="menu-/gesellschaft/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/gesellschaft/panorama/" class="AEfk AEfr"><span class="AEfl">Panorama</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/medien/" class="AEfk AEfr"><span class="AEfl">Medien</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/queerspiegel/" class="AEfk AEfr"><span class="AEfl">Queer</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/themen/familie" class="AEfk AEfr"><span class="AEfl">Familie</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/geschichte/" class="AEfk AEfr"><span class="AEfl">Geschichte</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/reise/" class="AEfk AEfr"><span class="AEfl">Reise</span></a></li></ul></li><li class="AEfo AEfh"><a href="/wirtschaft/" class="AEfk AEga"><span class="AEfl"> Wirtschaft </span></a><button aria-controls="menu-/wirtschaft/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wirtschaft</span></button><ul id="menu-/wirtschaft/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/wirtschaft/immobilien/" class="AEfk AEfr"><span class="AEfl">Immobilien</span></a></li><li class="AEfq AEfh"><a href="/wirtschaft/karriere/" class="AEfk AEfr"><span class="AEfl">Jobs &amp; Karriere</span></a></li><li class="AEfq AEfh"><a href="/wirtschaft/finanzen/" class="AEfk AEfr"><span class="AEfl">Finanzen</span></a></li><li class="AEfq AEfh"><a href="/wirtschaft/mobilitaet/" class="AEfk AEfr"><span class="AEfl">Mobilität</span></a></li></ul></li><li class="AEfo AEfh"><a href="/kultur/" class="AEfk AEga"><span class="AEfl"> Kultur </span></a><button aria-controls="menu-/kultur/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/kultur/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/kultur/literatur/" class="AEfk AEfr"><span class="AEfl">Literatur</span></a></li><li class="AEfq AEfh"><a href="/kultur/comics/" class="AEfk AEfr"><span class="AEfl">Comics</span></a></li><li class="AEfq AEfh"><a href="/kultur/kino/" class="AEfk AEfr"><span class="AEfl">Kino</span></a></li><li class="AEfq AEfh"><a href="/kultur/pop/" class="AEfk AEfr"><span class="AEfl">Pop</span></a></li><li class="AEfq AEfh"><a href="/kultur/themen/kunst-in-berlin" class="AEfk AEfr"><span class="AEfl">Kunst in Berlin</span></a></li><li class="AEfq AEfh"><a href="/kultur/ausstellungen/" class="AEfk AEfr"><span class="AEfl">Ausstellungen</span></a></li><li class="AEfq AEfh"><a href="/kultur/buehne/" class="AEfk AEfr"><span class="AEfl">Bühne</span></a></li></ul></li><li class="AEfo AEfh"><a href="/wissen/" class="AEfk AEga"><span class="AEfl"> Wissen </span></a><button aria-controls="menu-/wissen/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wissen</span></button><ul id="menu-/wissen/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/gesundheit/themen/coronavirus" class="AEfk AEfr"><span class="AEfl">Coronavirus</span></a></li><li class="AEfq AEfh"><a href="/wissen/themen/archaologie" class="AEfk AEfr"><span class="AEfl">Archäologie</span></a></li><li class="AEfq AEfh"><a href="/wissen/themen/hochschulen" class="AEfk AEfr"><span class="AEfl">Hochschulen</span></a></li><li class="AEfq AEfh"><a href="/wissen/themen/biomedizin1" class="AEfk AEfr"><span class="AEfl">Biomedizin</span></a></li><li class="AEfq AEfh"><a href="/gesellschaft/themen/umwelt-und-natur" class="AEfk AEfr"><span class="AEfl">Umwelt und Natur</span></a></li><li class="AEfq AEfh"><a href="/wissen/themen/weltall" class="AEfk AEfr"><span class="AEfl">Weltall</span></a></li></ul></li><li class="AEfo AEfh"><a href="/gesundheit/" class="AEfk AEga"><span class="AEfl"> Gesundheit </span></a></li><li class="AEfo AEfh"><a href="/sport/" class="AEfk AEga"><span class="AEfl"> Sport </span></a><button aria-controls="menu-/sport/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Sport</span></button><ul id="menu-/sport/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/sport/themen/nationalelf" class="AEfk AEfr"><span class="AEfl">Nationalelf</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/hertha-bsc" class="AEfk AEfr"><span class="AEfl">Hertha BSC</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/1-fc-union-berlin" class="AEfk AEfr"><span class="AEfl">1. FC Union Berlin</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/bundesliga" class="AEfk AEfr"><span class="AEfl">Bundesliga</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/champions-league" class="AEfk AEfr"><span class="AEfl">Champions League</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/eisbaren-berlin" class="AEfk AEfr"><span class="AEfl">Eisbären Berlin</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/alba-berlin" class="AEfk AEfr"><span class="AEfl">Alba Berlin</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/fuchse-berlin" class="AEfk AEfr"><span class="AEfl">Füchse Berlin</span></a></li><li class="AEfq AEfh"><a href="/sport/themen/br-volleys" class="AEfk AEfr"><span class="AEfl">BR Volleys</span></a></li></ul></li><li class="AEfo AEfh"><a href="/meinung/" class="AEfk AEga"><span class="AEfl"> Meinung </span></a><button aria-controls="menu-/meinung/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Meinung</span></button><ul id="menu-/meinung/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/meinung/kolumnen/" class="AEfk AEfr"><span class="AEfl">Kolumnen</span></a></li><li class="AEfq AEfh"><a href="/meinung/lesermeinung/" class="AEfk AEfr"><span class="AEfl">Lesermeinung</span></a></li></ul></li><li class="AEfo AEfh"><a href="/potsdam/" class="AEfk AEga"><span class="AEfl"> Potsdam </span></a><button aria-controls="menu-/potsdam/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam</span></button><ul id="menu-/potsdam/" class="AEfj AEfz"><li class="AEfq AEfh"><a href="/potsdam/landeshauptstadt/" class="AEfk AEfr"><span class="AEfl">Landeshauptstadt</span></a><button aria-controls="menu-/potsdam/landeshauptstadt/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Landeshauptstadt</span></button><ul id="menu-/potsdam/landeshauptstadt/" class="AEfs"><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/garnisonkirche" class="AEfk AEfu"><span class="AEfl"> Garnisonkirche </span></a></li><li class="AEft"><a href="/potsdam/themen/jugend-und-medien" class="AEfk AEfu"><span class="AEfl"> Jugend und Medien </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/polizei" class="AEfk AEfu"><span class="AEfl"> Polizei </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/schule-und-kita" class="AEfk AEfu"><span class="AEfl"> Schule und Kita </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/stadtentwicklung" class="AEfk AEfu"><span class="AEfl"> Stadtentwicklung </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/potsdam-stadtleben/" class="AEfk AEfu"><span class="AEfl"> Stadtleben </span></a></li><li class="AEft"><a href="/potsdam/themen/staudenhof" class="AEfk AEfu"><span class="AEfl"> Staudenhof </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/verkehr" class="AEfk AEfu"><span class="AEfl"> Verkehr </span></a></li><li class="AEft"><a href="/potsdam/landeshauptstadt/themen/wohnen1" class="AEfk AEfu"><span class="AEfl"> Wohnen in Potsdam </span></a></li></ul></li><li class="AEfq AEfh"><a href="/potsdam/potsdam-mittelmark/" class="AEfk AEfr"><span class="AEfl">Potsdam-Mittelmark</span></a><button aria-controls="menu-/potsdam/potsdam-mittelmark/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam-Mittelmark</span></button><ul id="menu-/potsdam/potsdam-mittelmark/" class="AEfs"><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/beelitz" class="AEfk AEfu"><span class="AEfl"> Beelitz </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/kleinmachnow" class="AEfk AEfu"><span class="AEfl"> Kleinmachnow </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/michendorf" class="AEfk AEfu"><span class="AEfl"> Michendorf </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/nuthetal" class="AEfk AEfu"><span class="AEfl"> Nuthetal </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/schwielowsee" class="AEfk AEfu"><span class="AEfl"> Schwielowsee </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/stahnsdorf" class="AEfk AEfu"><span class="AEfl"> Stahnsdorf </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/teltow" class="AEfk AEfu"><span class="AEfl"> Teltow </span></a></li><li class="AEft"><a href="/potsdam/potsdam-mittelmark/themen/werder-havel" class="AEfk AEfu"><span class="AEfl"> Werder (Havel) </span></a></li></ul></li><li class="AEfq AEfh"><a href="/potsdam/brandenburg/" class="AEfk AEfr"><span class="AEfl">Brandenburg</span></a><button aria-controls="menu-/potsdam/brandenburg/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Brandenburg</span></button><ul id="menu-/potsdam/brandenburg/" class="AEfs"><li class="AEft"><a href="/potsdam/brandenburg/themen/bildung" class="AEfk AEfu"><span class="AEfl"> Bildung in Potsdam </span></a></li><li class="AEft"><a href="/potsdam/brandenburg/themen/braunkohle" class="AEfk AEfu"><span class="AEfl"> Braunkohle </span></a></li><li class="AEft"><a href="/potsdam/brandenburg/themen/extremismus" class="AEfk AEfu"><span class="AEfl"> Extremismus in Brandenburg </span></a></li><li class="AEft"><a href="/potsdam/brandenburg/themen/kriminalitat" class="AEfk AEfu"><span class="AEfl"> Kriminalität </span></a></li><li class="AEft"><a href="/gesellschaft/geschichte/themen/30-jahre-mauerfall" class="AEfk AEfu"><span class="AEfl"> Mauerfall </span></a></li></ul></li><li class="AEfq AEfh"><a href="/potsdam/potsdam-kultur/" class="AEfk AEfr"><span class="AEfl">Kultur</span></a><button aria-controls="menu-/potsdam/potsdam-kultur/" aria-expanded="false" class="AEfd"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AEfe"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/potsdam/potsdam-kultur/" class="AEfs"><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/ausstellungen" class="AEfk AEfu"><span class="AEfl"> Ausstellungen </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/film" class="AEfk AEfu"><span class="AEfl"> Film </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/theodor-fontane" class="AEfk AEfu"><span class="AEfl"> Theodor Fontane </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/literatur" class="AEfk AEfu"><span class="AEfl"> Literatur </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/museum-barberini" class="AEfk AEfu"><span class="AEfl"> Museum Barberini </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/musik" class="AEfk AEfu"><span class="AEfl"> Musik </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/tanz" class="AEfk AEfu"><span class="AEfl"> Tanz </span></a></li><li class="AEft"><a href="/potsdam/potsdam-kultur/themen/theater" class="AEfk AEfu"><span class="AEfl"> Theater </span></a></li></ul></li></ul></li></ul><div class="AEgc"><div aria-labelledby="serviceNavigation-label" class="AEfx"><span id="serviceNavigation-label" class="visually-hidden">Tagesspiegel-Produkte</span><ul class="A7iw"><li class="A7ix"><a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=E-Paper"> E-Paper </a></li><li class="A7ix"><a href="https://www.tagesspiegel.de/die-tagesspiegel-newsletter-im-uberblick-471216.html"> Newsletter </a></li><li class="A7ix"><a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Shop"> Shop </a></li><li class="A7ix"><a href="https://veranstaltungen.tagesspiegel.de/c/calendar/82559955-b27e-4638-9baf-ab8d97a913dc?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Veranstaltungen"> Veranstaltungen </a></li><li class="A7ix"><a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Background"> Background </a></li><li class="A7ix"><button aria-controls="serviceNavSubmenuPanel-5" aria-expanded="false" class="A7iy"> mehr <svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="A7iz"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg></button><div id="serviceNavSubmenuPanel-5" class="A7i1"><div class="A7i3"><h5 class="A7i5">Vermarktung</h5><ul class="A7i6"><li class="A7ix"><a href="https://media.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Media"> Tagesspiegel Media </a></li><li class="A7ix"><a href="https://anzeigen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Anzeigen aufgeben"> (Klein-)Anzeigen aufgeben </a></li></ul><h5 class="A7i5">Verlag</h5><ul class="A7i6"><li class="A7ix"><a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Jobs"> Tagesspiegel Jobs </a></li><li class="A7ix"><a href="https://www.tagesspiegel.de/gesellschaft/medien/themen/presseportal"> Presseportal </a></li><li class="A7ix"><a href="https://abo.tagesspiegel.de/tagesspiegel-app?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=App"> App </a></li></ul><h5 class="A7i5">Themenspeziale</h5><ul class="A7i6"><li class="A7ix"><a href="https://themenspeziale.tagesspiegel.de/"> Alle Themenspeziale </a></li><li class="A7ix"><a href="https://themenspeziale.tagesspiegel.de/vererben-und-stiften-2022"> Vererben und Stiften </a></li><li class="A7ix"><a href="https://themenspeziale.tagesspiegel.de/future-mobility-2022"> Zukunft der Mobilität </a></li></ul><h5 class="A7i5">Verbraucher</h5><ul class="A7i6"><li class="A7ix"><a href="https://vergleich.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Vergleichsportal"> Vergleichsportal </a></li><li class="A7ix"><a href="https://verbraucher.tagesspiegel.de/kfz-versicherung/"> KFZ-Versicherungsvergleich </a></li><li class="A7ix"><a href="http://leserreisen.tagesspiegel.de/web/tagesspiegel.cfm"> Leserreisen </a></li><li class="A7ix"><a href="https://www.tagesspiegel.de/themen/partnersuche/"> Partnersuche </a></li><li class="A7ix"><a href="https://www.tagesspiegel.de/themen/strom/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Strom"> Strom </a></li><li class="A7ix"><a href="https://verbraucher.tagesspiegel.de/stromvergleich/"> Stromvergleich </a></li><li class="A7ix"><a href="https://verbraucher.tagesspiegel.de/dsl-vergleich/"> DSL-Vergleich </a></li><li class="A7ix"><a href="https://jobs.tagesspiegel.de/"> Stellensuche </a></li></ul><h5 class="A7i5">Weitere Angebote</h5><ul class="A7i6"><li class="A7ix"><a href="https://sudoku.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Sudoku"> Sudoku </a></li><li class="A7ix"><a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Jobs in Berlin"> Jobs in Berlin </a></li><li class="A7ix"><a href="https://reisen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Leserreisen"> Tagesspiegel Reisen </a></li><li class="A7ix"><a href="https://auktion.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Auktionen"> Tagesspiegel Auktionen </a></li><li class="A7ix"><a href="https://trauer.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Trauerportal"> Trauerportal </a></li></ul></div></div></li></ul></div></div></div></nav></div></header></div><main id="main-content" tabindex="-1" class="Udx Udz"><article class="Aa"><img src="https://tagesspiegel.met.vgwort.de/na/b8da6f3429524e719eaa112ea6fc0ace" width="1" height="1" alt="" class="Ax"><header class="Ai"><div class="Am"><div class="Kb9 An"><nav aria-labelledby="breadcrumb-label" class="Kcc"><span id="breadcrumb-label" class="visually-hidden">Sie befinden sich hier:</span><ol property="breadcrumb" typeof="BreadcrumbList" class="Kcd"><li property="itemListElement" typeof="ListItem" class="Kce"><a property="item" typeof="WebPage" href="https://www.tagesspiegel.de" class="Kcf"><span property="name" class="visually-hidden">Startseite</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17" aria-hidden="true" class="Kcb"><g fill="none" fill-rule="evenodd" stroke="currentColor"><path d="M5.494 16.429H1v-9.43L8.054.667 14.697 7v9.429h-4.28v-4.93c0-1.416-.787-2.124-2.363-2.124s-2.43.708-2.56 2.125v4.929z"></path><path stroke-linecap="square" d="M3.5 16.429h9.002"></path></g></svg></a><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem" class="Kce"><a href="https://www.tagesspiegel.de/internationales/" property="item" typeof="WebPage" class="Kcf Kcg"><span property="name">Internationales</span></a><meta property="position" content="2"></li><li property="itemListElement" typeof="ListItem" aria-current="page" class="Kce"><strong property="item" typeof="WebPage" class="Kcf"><span property="name">Sendelizenz entzogen: Lettland verbietet russischen Oppositionssender</span></strong><meta property="position" content="3"></li></ol></nav></div></div><div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div><div data-desktop-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(1,undefined)</script></div></div></div><div id="iqd_leftAd"><div><div data-desktop-id="20"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(20,undefined)</script></div></div></div><div id="iqd_rightAd"><div><div data-desktop-id="2"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(2,undefined)</script></div></div></div></div></div><div><figure class="Xea Aj"><div class="Xeb"><picture><source media="(min-width: 48em)" srcset="/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W768/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 768w,/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W886/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 886w,/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W1000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 1000w" sizes="(min-width: 62.5em) calc(1000px - 1px*2),100vw" width="768" height="329"><source srcset="/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_1_1_W320/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 320w,/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_1_1_W500/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 500w,/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_1_1_W767/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg 767w" sizes="100vw" width="768" height="329"><img src="/gesellschaft/medien/images/heprodimagesfotos88120220723doschd465120220722132314220jpg/alternates/BASE_21_9_W1000/heprodimagesfotos88120220723doschd465120220722132314220jpg.jpeg" alt="Moderiert aus dem Exil. Tichon Dsjadko ist Chefredakteur des TV-Senders Doschd. Vergangene Woche war er zum ersten Mal mit „Hier und jetzt“ auf Sendung. " width="768" height="329" loading="lazy" class="AOhf"></picture></div><footer class="Xec Xed"> © Denis Kaminev </footer></figure><div class="Ak Al"><div class="Jbw Ap">   <h1 class="Jb5"><span data-ob="kicker" class="Jb6">Sendelizenz entzogen</span><span class="visually-hidden">:</span> <span data-ob="headline" class="Jb7">Lettland verbietet russischen Oppositionssender</span></h1></div><p class="As">Die Mitarbeiter des TV-Senders „Doschd“ gingen nach Lettland ins Exil, um frei arbeiten zu können. Jetzt ist der Sender auch dort verboten – mit einer merkwürdigen Begründung.</p><div class="Ocs Ocv Ar"><div class="Ocu"><div> Von <span property="author" typeof="Person"><a href="/autoren/frank-herold" property="url name" data-gtm-class="article-author-link" class="A9i9"> Frank Herold</a></span> </div><p class="Tdq"><time datetime="2022-12-08T14:33:24.000Z">Heute, 15:33 Uhr</time></p></div></div></div></div></header><div class="Ibm Ad"><div data-mobile-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,1)</script></div></div><div class="Af"><div class="Ag"><p class="ABev">Tichon Dsjadko ist außer sich. Die Entscheidung sei eine Farce, absurd und fern vom gesunden Menschenverstand, erregt sich der Chefredakteur des oppositionellen russischen Fernsehkanals „Doschd“ in seiner letzten Sendung. Die zuständige lettische Behörde für elektronische Medien hat „Doschd“ gerade die Sendelizenz entzogen und die Station damit faktisch verboten. </p><p>„Doschd“ war eine der letzten <a href="/kultur/yuriy-gurzhys-kriegstagebuch-90-begegnungen-im-ukrainischen-casablanca-8993050.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">kritischen Stimmen gegen den russischen Krieg in der Ukraine</a>, die noch in Russland zu hören war. Deshalb musste die Station aus dem benachbarten Lettland senden.</p><aside><a href="https://app.adjust.com/3cue8rp?campaign=Textlink" data-gtm-class="article-mzt-link" class="AYh7"><span class="AYh9">Die Tagesspiegel-App</span> Aktuelle Nachrichten, Hintergründe und Analysen direkt auf Ihr Smartphone. Dazu die digitale Zeitung. Hier gratis herunterladen. </a></aside><p>Das ist im Kabelnetz zumindest vorübergehend vorbei, was Dsjadko zu seinem Zornesausbruch veranlasste. Vor einem halben Jahr erst waren er und seine Kolleginnen und Kollegen wegen der Repressionen gegen Medien ins Exil gegangen. In der Hoffnung, frei arbeiten zu können.</p><h3 aria-level="2" class="A0ie"> Fadenscheiniger Vorwand </h3><p>Jetzt macht Ivars Abolins, Chef der lettischen Behörde, geltend, „Doschd“ werde „im Zusammenhang mit der Bedrohung der nationalen Sicherheit und der öffentlichen Ordnung“ die Lizenz Sendelizenz entzogen. Das Land fährt einen konsequenten Kurs gegen den Einfluss russischer Propaganda. Das <a href="/politik/balten-zweifeln-an-deutschem-beistand-konnen-wir-wirklich-den-deutschen-trauen-8765590.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">Parlament in Riga</a> hat im Frühjahr ein entsprechendes Gesetz verschärft. </p><div class="Ibn AUhm"><div data-mobile-id="3"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,3)</script></div></div><p>Dass dieses jetzt ausgerechnet gegen „Doschd“ exekutiert wird, ist tatsächlich absurd, wenn man die Begründung für das Verbot ansieht, die Abolins vorbringt. Er hatte den Sender bereits mit einer 10.000-Euro-Strafe belegt, weil „Doschd“ eine Wetterkarte gezeigt haben soll, auf der angeblich die Halbinsel Krim als russisches Staatsgebiet gekennzeichnet war. </p><div class="AUhm"><div data-desktop-id="4"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(4,undefined)</script></div></div><p>Dann bezeichnete einer der „Doschd“-Moderatoren die russischen Militärs in der Ukraine als „unsere Armee“. Dsjadko entschuldigte sich und trennte sich von dem Mitarbeiter. Es nützte nichts. Abolins erklärte, „Doschd“ verstehe einfach nicht, wie ernst die Sache sei, und verbot den Sender.</p><blockquote class="AZib"><p class="AZic">Es gibt bei uns ein geflügeltes Wort: Ein Paragraf findet sich immer.</p><cite class="AZid">Natalja Sindejewa, Besitzerin des Senders „Doschd“ 2017 in einem Interview für den Tagesspiegel.</cite></blockquote><p>Lettland hat mehr als 200 russische Journalisten von 23 Medien Zuflucht gewährt, die wegen der Repressionen gegen kremlferne russische Medien nicht mehr in ihrem Heimatland arbeiten können. Im Juli erklärte der lettische Geheimdienst, er sehe in dieser Fluchtwelle ein Risiko, „weil die Massenmedien traditionell in die Interessensphäre der russischen Geheimdienste fallen“. Das bezog Abolins nun offensichtlich auf „Doschd“.</p><div class="Ibo AUhm"><div data-mobile-id="4" data-desktop-id="99"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(99,4)</script></div></div><p>Oppositionelle Online-Plattformen wie „Medusa“ und „The Insider“ erklärten sich sofort solidarisch mit dem TV-Sender. Die investigativen Journalisten von „The Insider“ starteten eine Recherche: Wer ist Ivars Abolins? </p><aside class="A3il"><h3 aria-level="2" class="A3im"> TV-Sender „Doschd“ </h3><ul class="AVhx"><li class="AVhv AVhv">Der Sender startete 2010. Sein Name bedeutet <strong>„Regen“</strong>.</li><li class="AVhv AVhv">Seit 2014, dem Jahr der<strong> Krim-Annexion</strong>, war er in Russland nur noch im Internet zu empfangen.</li><li class="AVhv AVhv">Nach dem Beginn des <strong>russischen Angriffskrieges</strong> gegen die Ukraine wurde er im März 2022 gesperrt.</li><li class="AVhv AVhv">Im Juli gingen Mitarbeiter des Sendes ins Exil <strong>nach Lettland</strong> und arbeiteten dort weiter.</li></ul></aside><p>Sie fanden Tweets von 2014, dem Jahr als Russland die Krim annektierte, und begann, die Separatisten im Osten der Ukraine zu unterstützen. Dort hatte Abolins rühmende Worte für die Entschiedenheit des russischen Präsidenten. Zuvor schon hatte er während des Euromaidan in Kiew einen für einen lettischen Offiziellen mindestens skurrilen Tweet abgesetzt: „Generell sollte Lettland Janukowitsch (dem damaligen ukrainischen Präsidenten – die Red.) Geld geben und zu Gott beten, dass die Ukraine der EU nicht näher kommt.“ Mit diesen Einlassungen konfrontiert, erklärte Abolins, er bedauere sie, das seien nicht mehr seine Ansichten.</p><aside class="AXh5"><a href="/gesellschaft/kritische-berichterstattung-unter-putin-wie-russlands-letzte-unabhangige-journalisten-fur-die-wahrheit-kampfen-8560630.html" data-gtm-class="article-mzt-link" class="AYh7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="AYh8"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="AYh9">Die letzten kritischen Journalisten unter Putin</span> „Beim Autofahren habe ich geschaut, ob ich verfolgt werde“ </a><a href="/gesellschaft/gefahrliche-graffiti-nein-zum-krieg-und-faschist-putin-darf-in-russland-niemand-ungestraft-sagen-trotzdem-verschafft-sich-die-opposition-gehor-539466.html" data-gtm-class="article-mzt-link" class="AYh7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="AYh8"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="AYh9">Protest mit Stift und Sprühdose</span> Russen setzen Zeichen gegen Putin – und riskieren viel </a><a href="/gesellschaft/kritische-berichterstattung-unter-putin-wie-russlands-letzte-unabhangige-journalisten-fur-die-wahrheit-kampfen-8560630.html" data-gtm-class="article-mzt-link" class="AYh7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="AYh8"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="AYh9">Die letzten kritischen Journalisten unter Putin</span> „Beim Autofahren habe ich geschaut, ob ich verfolgt werde“ </a></aside><p>Für den Kreml war die Entscheidung in Riga eine Steilvorlage. Kremlsprecher Dmitri Peskow kommentierte ihn hämisch: „Einige glauben, die Freiheit sei anderswo und in Russland sei Unfreiheit. Das ist eine Illusion.“ Die Mitarbeiter von „Doschd“ geben jedoch nicht auf. Auf Youtube wird weitergesendet, damit werden nach eigenen Angaben immerhin 13 Millionen Menschen erreicht. Gegen die Entscheidung der Behörde will der Sender klagen, deutete Dsjadko an. </p><div class="Ibs AUhm"><div data-mobile-id="99" data-desktop-id="41"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(41,99)</script></div></div><p>Doch sein Vertrauen in den Rechtsstaat in Lettland hat in den letzten Tagen gelitten. „Ich habe damit gerechnet, dass die beschuldigte Seite ihre Argumente vortragen kann.“ Zur Sitzung der Lizenzbehörde seien Vertreter von Doschd nicht eingeladen gewesen. Ein solches Vorgehen habe er im Westen nicht erwartet, sagte Dsjako in seiner letzten Sendung befremdet. </p><p class="At"><a href="https://www.tagesspiegel.de" data-gtm-class="article-home-link" class="Au BNka">Zur Startseite</a></p></div><aside class="Ao"><ul data-hydrate-fingerprint="e453c7dbf193bfe1b02a22b6a3b10d3a" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Rde"><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8994211&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:[&amp;escapedquot;Rdf&amp;escapedquot;,&amp;escapedquot;Rdh&amp;escapedquot;]}" data-hydrate-slots="{'default':[]}" class="Rdf Rdh" style="display:none;"></li><li class="Rdf"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aSendelizenz%20entzogen%3A%20Lettland%20verbietet%20russischen%20Oppositionssender%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdi"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html&amp;utm_source=tagesspiegel&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=8994211" title="auf Facebook teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdj"><path d="M264 409.6v-152h51.2l7.2-59.2H264v-37.6c0-17.6 4.8-28.8 29.6-28.8h31.2V79.2c-5.6-.8-24-2.4-45.6-2.4-45.6 0-76 27.2-76 78.4v43.2H152v59.2h51.2v152z"></path></svg><span class="visually-hidden">auf Facebook teilen</span></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html&amp;text=Sendelizenz%20entzogen%3A%20Lettland%20verbietet%20russischen%20Oppositionssender&amp;via=Tagesspiegel&amp;utm_source=tagesspiegel&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=8994211" title="auf Twitter teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdk"><path d="M437 152a72 72 0 01-40 12 72 72 0 0032-40 72 72 0 01-45 17 72 72 0 00-122 65 200 200 0 01-145-74 72 72 0 0022 94 72 72 0 01-32-7 72 72 0 0056 69 72 72 0 01-32 1 72 72 0 0067 50 200 200 0 01-105 29 200 200 0 00309-179 200 200 0 0035-37"></path></svg><span class="visually-hidden">auf Twitter teilen</span></a></li><li><a href="https://api.whatsapp.com/send?text=Sendelizenz%20entzogen%3A%20Lettland%20verbietet%20russischen%20Oppositionssender%20https%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html&amp;utm_source=tagesspiegel&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=8994211" title="per WhatsApp teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdl"><path d="M323.6 278.1c-3.9-2.6-7.8-3.9-11.7 1.3l-15.6 20.8c-3.9 2.6-6.5 3.9-11.7 1.3-19.5-10.4-46.8-22.1-70.2-61.1-1.3-5.2 1.3-7.8 3.9-10.4l11.7-18.2c2.6-2.6 1.3-5.2 0-7.8l-15.6-37.7c-3.9-10.4-7.8-9.1-11.7-9.1h-10.4c-2.6 0-7.8 1.3-13 6.5-28.6 28.6-16.9 68.9 3.9 94.9 3.9 5.2 29.9 52 85.8 76.7 41.6 18.2 50.7 15.6 62.4 13 14.3-1.3 28.6-13 35.1-24.7 1.3-3.9 7.8-20.8 2.6-23.4zm-57.2 144.3c-53.3 0-93.6-28.6-93.6-28.6l-63.7 16.9 15.6-62.4s-26-40.3-26-91c0-93.6 76.7-171.6 171.6-171.6 88.4 0 163.8 68.9 163.8 165.1 0 93.6-75.4 170.3-167.7 171.6z"></path></svg><span class="visually-hidden">per WhatsApp teilen</span></a></li><li><a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html&amp;utm_source=tagesspiegel&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=8994211" title="auf Pocket teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="getpocket"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdm"><path d="M388.8 88.9H123.2A47.4 47.4 0 0076 136.5v131.9c0 2.4.2 4.8.5 7.2a101.8 101.8 0 00-.5 10.6c0 75.6 80.6 137 180 137s180-61.4 180-137c0-3.6-.2-7.1-.5-10.6.3-2.4.5-4.8.5-7.2v-132A47.4 47.4 0 00388.8 89zm-22.4 132.6l-93 93c-4.7 4.6-11 7-17.1 7a23.8 23.8 0 01-17.7-7l-93-93a24 24 0 0133.8-33.8l76.6 76.5 76.6-76.5a24 24 0 0133.8 33.8z"></path></svg><span class="visually-hidden">auf Pocket teilen</span></a></li><li class="Rdg"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aSendelizenz%20entzogen%3A%20Lettland%20verbietet%20russischen%20Oppositionssender%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Finternationales%2Fsendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Rdi"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8994211&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:&amp;escapedquot;Rdg&amp;escapedquot;}" data-hydrate-slots="{'default':[]}" class="Rdg" style="display:none;"></li></ul></aside><aside class="Ah"><div class="Ae"><div data-desktop-id="8"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(8,undefined)</script></div></div></aside></div><div data-hydrate-fingerprint="2c9be15ed8f5762ba64ffab58b98913c" data-hydrate-props="{&amp;escapedquot;talkAssetId&amp;escapedquot;:&amp;escapedquot;8994211&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><div class="Mck"><button class="Mcn"><span>Ausblenden</span></button><div id="coral_talk_stream" class="Mco"></div></div></div></article><div data-hydrate-fingerprint="bd11cc4b0faaaa1434e54364f4c2e790" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Pcz"><div data-src="https://www.tagesspiegel.de/internationales/sendelizenz-entzogen-lettland-verbietet-russischen-oppositionssender-8994211.html" data-widget-id="AR_25" data-ob-template="DE_tagesspiegel.de"></div></div></main><footer data-hydrate-fingerprint="0bf93f3120c8aea650a4bb4788f0b0f3" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="ACex"><div class="ACe1"><div data-mobile-id="8" data-desktop-id="16"><script type="application/javascript"></script></div></div><div class="A1ig"><ul class="A1ih A1ij"><li class="A1hv"><a href="/impressum-tagesspiegel-online-471039.html" class="A1ii"> Impressum </a></li><li class="A1hv"><a href="/verlag-der-tagesspiegel-kontakt-471366.html" class="A1ii"> Kontakt </a></li><li class="A1hv"><a href="/verlag-der-tagesspiegel-datenschutzerklarung-383383.html" class="A1ii"> Datenschutzerklärung </a></li><li class="A1hv"><a href="javascript:window._sp_.loadPrivacyManagerModal(565898);" class="A1ii"> Datenschutz-Einstellungen </a></li><li class="A1hv"><a href="https://abo.tagesspiegel.de/abo-kuendigen" class="A1ii"> Abo kündigen </a></li><li class="A1hv"><a href="https://media.tagesspiegel.de/portfolio/tagesspiegel/" class="A1ii"> Mediadaten </a></li></ul></div><hr class="ACfa"><div class="ACey"><div class="ACez"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AKeq"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AKgs"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div></div></footer></div><p id="message-target-blank" hidden="hidden"> öffnet in neuem Tab oder Fenster </p></div></div>
<script>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</script>
<script src="/assets/js/app.a4856a8f.js" defer></script><script src="/assets/js/0.3978e1b9.js" defer></script><script src="/assets/js/1.ea5fcef6.js" defer></script>
<script data-vue-meta="ssr" data-vmid="ivw-iomm-init" data-body="true">
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/manager/base/es6/bundle.js', function(){
              IOMm('configure', {
                st: Tagesspiegel.isMobileView?'mobtagsp':'tagspieg',
                dn: Tagesspiegel.ioDomain,
                mh: 5
              });
              IOMm('pageview', { cp: 'ts-internationales' });
              IOMm('3p', 'qds', Tagesspiegel.isMobileView?'mo':'in');
            });
          </script>
</body>
</html>
