<!DOCTYPE html>
<html data-vue-meta-server-rendered lang="de" vocab="http://schema.org/" data-vue-meta="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D,%22vocab%22:%7B%22ssr%22:%22http://schema.org/%22%7D%7D">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<title>Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!</title>
<meta data-vue-meta="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-vue-meta="ssr" name="description" content="Der Sport tut sich schwer mit Solidaritätsbekundungen zur Ukraine. Und Thomas Bach hat Mitleid mit russischen Athleten. Das muss sich ändern."><meta data-vue-meta="ssr" name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY"><meta data-vue-meta="ssr" name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed"><meta data-vue-meta="ssr" name="msvalidate.01" content="1E3CA20685184916F462A58091526719"><meta data-vue-meta="ssr" name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1"><meta data-vue-meta="ssr" property="fb:pages" content="59381221492"><meta data-vue-meta="ssr" property="fb:admins" content="705881063,714225842,1050947879"><meta data-vue-meta="ssr" property="twitter:account_id" content="22926365"><meta data-vue-meta="ssr" property="article:publisher" content="https://www.facebook.com/tagesspiegel"><meta data-vue-meta="ssr" property="article:opinion" content="true"><meta data-vue-meta="ssr" property="article:content_tier" content="free"><meta data-vue-meta="ssr" property="article:published_time" content="2022-10-25T13:09:44.000Z"><meta data-vue-meta="ssr" property="article:section" content="Sport"><meta data-vue-meta="ssr" property="k5a:paid" content="0"><meta data-vue-meta="ssr" property="og:type" content="article"><meta data-vue-meta="ssr" property="og:title" content="Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!"><meta data-vue-meta="ssr" property="og:description" content="Der Sport tut sich schwer mit Solidaritätsbekundungen zur Ukraine. Und Thomas Bach hat Mitleid mit russischen Athleten. Das muss sich ändern."><meta data-vue-meta="ssr" property="og:url" content="https://www.tagesspiegel.de/sport/verstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html"><meta data-vue-meta="ssr" property="og:image" content="https://www.tagesspiegel.de/images/imago0084492517hjpg/alternates/BASE_16_9_W1400/imago0084492517hjpg.jpeg"><meta data-vue-meta="ssr" property="og:image:width" content="1400"><meta data-vue-meta="ssr" property="og:image:height" content="787"><meta data-vue-meta="ssr" name="twitter:card" content="summary_large_image"><meta data-vue-meta="ssr" name="twitter:site" content="@tagesspiegel"><meta data-vue-meta="ssr" name="twitter:title" content="Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!"><meta data-vue-meta="ssr" name="twitter:image" content="https://www.tagesspiegel.de/images/imago0084492517hjpg/alternates/BASE_16_9_W1400/imago0084492517hjpg.jpeg">
<link rel="preload" href="/assets/js/app.cb259d95.js" as="script"><link rel="preload" href="/assets/css/app.b768b477.css" as="style"><link rel="preload" href="/assets/css/19.b944c4e1.css" as="style"><link rel="preload" href="/assets/css/0.1376d082.css" as="style"><link rel="preload" href="/assets/css/2.9fe77ba8.css" as="style"><link rel="preload" href="/assets/js/0.9c1167b3.js" as="script"><link rel="preload" href="/assets/js/1.c428ba52.js" as="script"><link rel="prefetch" href="/assets/js/10.d06a3548.js"><link rel="prefetch" href="/assets/js/11.67824182.js"><link rel="prefetch" href="/assets/js/3.6083a52e.js"><link rel="prefetch" href="/assets/js/4.e1678549.js"><link rel="prefetch" href="/assets/js/5.ff21852e.js"><link rel="prefetch" href="/assets/js/6.f45241f2.js"><link rel="prefetch" href="/assets/js/7.afa0ba01.js"><link rel="prefetch" href="/assets/js/8.0d7cf110.js"><link rel="prefetch" href="/assets/js/9.96918d3d.js"><link rel="prefetch" href="/wpsafelink.js"><link rel="prefetch" href="/assets/css/1.32ab95ba.css"><link rel="prefetch" href="/assets/css/14.041e1b58.css"><link rel="prefetch" href="/assets/css/16.d1cd6dde.css"><link rel="prefetch" href="/assets/css/17.73b234d5.css"><link rel="prefetch" href="/assets/css/18.9b13aa43.css"><link rel="prefetch" href="/assets/css/20.03ecc21f.css"><link rel="prefetch" href="/assets/css/21.e45d7beb.css"><link rel="prefetch" href="/assets/css/22.741b1c86.css">
<link data-vue-meta="ssr" rel="canonical" href="https://www.tagesspiegel.de/sport/verstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon-16x16.705f2c1c.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon-32x32.361cbcf1.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="48x48" href="/assets/images/favicon-48x48.25b32db5.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicon-192x192.f0b5d58d.png"><link data-vue-meta="ssr" rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-touch-icon.0fa46495.png"><link data-vue-meta="ssr" rel="manifest" href="/assets/site.93b7b52a.webmanifest"><link data-vue-meta="ssr" rel="preload" as="script" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/js/sso.js?layout=flat"><link data-vue-meta="ssr" data-vmid="sso-css" rel="stylesheet" type="text/css" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/css/sso-menu.css" onload="this.__vm_l=1">
<script data-vue-meta="ssr" data-vmid="inline-scripts" type="text/javascript">window.getCookieData=function(o){var a=document.cookie.match("(?:^|[^;]+)\\s*".concat(o,"\\s*=\\s*([^;]+)"));return Array.isArray(a)?a[1]:null};
!function(){var o=window.getCookieData("sso_user_data");o&&(window.ssoUserData=JSON.parse(decodeURIComponent(o)))}();
!function(e,i,s){var o,n;if(window.Tagesspiegel=window.Tagesspiegel||{},window.Tagesspiegel.viewport="mobile",window.Tagesspiegel.isAppContext=i,window.Tagesspiegel.isAndroidApp=0===(null===(o=window.iApps)||void 0===o||null===(n=o.SSOUser)||void 0===n?void 0:n.app_version.lastIndexOf("ANDROID",0)),window.Tagesspiegel.isMobileView=!matchMedia("(min-width: 768px)").matches,window.Tagesspiegel.userLoggedIn=!1,window.Tagesspiegel.userPaid=!1,window.Tagesspiegel.consentReady=!1,Object.entries(e).forEach(([e,i])=>{window.matchMedia(i).matches&&(window.Tagesspiegel.viewport=e)}),window.ssoUserData){window.Tagesspiegel.userLoggedIn=!0;"string"==typeof window.ssoUserData.access&&new RegExp(["tpluspremium-entitlement","tplus-entitlement","checkpoint-plus-entitlement"].join("|")).test(window.ssoUserData.access)&&(window.Tagesspiegel.userPaid=!0)}window.Tagesspiegel.renderAdSlot=(e,i)=>{if(!s)if("desktop"===window.Tagesspiegel.viewport&&e)document.querySelector('[data-desktop-id="'.concat(e,'"]')).id="iqadtile".concat(e),window.AdController.render("iqadtile".concat(e));else if("desktop"!==window.Tagesspiegel.viewport&&i){var o=document.querySelector('[data-mobile-id="'.concat(i,'"]'));o.id="iqadtile".concat(i),window.Tagesspiegel.userPaid&&window.Tagesspiegel.isAppContext?o.parentElement.remove():window.AdController.render("iqadtile".concat(i))}},window.Tagesspiegel.loadJS=(e,i,s)=>{var o=document.querySelector("script"),n=document.createElement("script");n.src=e,n.async=!s,"function"==typeof i&&(n.onload=i),o.parentNode.insertBefore(n,o)}}({"tablet":"(min-width: 48em)","desktop":"(min-width: 62.5em)"},false,false);</script><script data-vue-meta="ssr" data-vmid="ivw-iomm-stub">
            window.Tagesspiegel.ivwCp = 'ts-sport';
            window.Tagesspiegel.ioDomain = window.Tagesspiegel.isMobileView?'data-4ccf76e1ad.tagesspiegel.de':'data-2cfc77297e.tagesspiegel.de';
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/bootstrap/stub.js');
          </script><script data-vue-meta="ssr" data-vmid="tcf-scripts" type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
window._sp_ = {
      config: {
        accountId: 692,
        baseEndpoint: 'https://cmp-sp.tagesspiegel.de',
        propertyHref: 'https://www.tagesspiegel.de',
        

      },
    };
window._sp_.config.events = {
      onConsentReady: function () {
        window.Tagesspiegel.consentReady = true;
        document.dispatchEvent(new Event('consentReady'));
        if (!window.Tagesspiegel.contentpass || (window.Tagesspiegel.contentpass && !window.Tagesspiegel.contentpass.hasValidSubscription)) {
          window.dispatchEvent(new Event('ContentpassNoPay'));
        }
      }
    }</script><script data-vue-meta="ssr" data-vmid="sourcepoint-js" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" defer></script><script data-vue-meta="ssr" data-vmid="adcontroller-loader" type="text/javascript">function IQSLoader(e){var t=document.createElement("script");t.type="text/javascript",t.src=e,document.getElementsByTagName("head")[0].appendChild(t)}var iqd_mode=function(){var e=window.location.href.toLowerCase();return e.indexOf("iqdeployment=")>1?e.split("iqdeployment=")[1].split("&")[0]:"live"}(),iqd_client="desktop"===Tagesspiegel.viewport?"tagesspiegel":"tagesspiegel_mob";Tagesspiegel.userPaid&&Tagesspiegel.isAppContext||window.addEventListener("ContentpassNoPay",(function(){IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_"+iqd_client+"/"+iqd_mode+"/iqadcontroller.js.gz")}));</script><script data-vue-meta="ssr" data-vmid="adcontroller-definition" type="text/javascript">window.AdController={i:null,q:[],f:!1,s:!1,n:!1,r:null,c:[],setPageInfo:function(n){window.AdController.i=n},stage:function(){window.AdController.s=!0},initialize:function(){window.AdController.n=!0},render:function(n,o){window.AdController.q.push([n,o])},finalize:function(){window.AdController.f=!0},ready:function(n){window.AdController.r=n},startLoadCycle:function(){window.AdController.c.push(["startLoadCycle"])},reload:function(n,o){window.AdController.c.push(["reload",n,o])},reinitialize:function(n){window.AdController.c.push(["reinitialize",n])}};</script><script data-vue-meta="ssr" data-vmid="cms-object" type="text/javascript">(function () {
      var keywords = ["sport"];
      if (Tagesspiegel.userPaid) {
        keywords.push(...['iqdpaid', 'tsppaid']);
      } else if (Tagesspiegel.userLoggedIn) {
        keywords.push('iqdpremium');
      }
      var iqdSections = {"level2":"sport","level3":"","level4":""};

      window.cmsObject = {
        $handle: 'artikel',
        level2: iqdSections.level2,
        level3: iqdSections.level3,
        level4: iqdSections.level4,
        isWrapperApp: false,
        keywords: keywords.join(','),
        platform: Tagesspiegel.viewport,
        tma: "",
      };
    }())</script><script data-vue-meta="ssr" data-vmid="adcontroller-init" type="text/javascript">if(AdController._initialized)!function e(t){try{AdController.getRenderController().isReady()&&AdController.reinitialize(cmsObject)}catch(l){t<50&&(t++,setTimeout((function(){e(t)}),100))}}(0);else{AdController.setPageInfo(cmsObject);try{AdController.stage()}catch(e){}AdController.initialize()}</script><script data-vue-meta="ssr" data-vmid="gtm-data">!function(s,a,e){var w,[i]=s.find(s=>window.matchMedia(s[1]).matches)||[],o=a;o.viewport=i,o.ivw=(null===(w=window.Tagesspiegel)||void 0===w?void 0:w.ivwCp)?window.Tagesspiegel.ivwCp:null,window.ssoUserData&&(o.userId=window.ssoUserData.userId,o.status=window.ssoUserData.status,o.optins=window.ssoUserData.optins,o.products=window.ssoUserData.products,o.access=window.ssoUserData.access,o.subscribed_via=window.ssoUserData.subscribed_via,o.residence=window.ssoUserData.residence),window.dataLayer=window.dataLayer||[],window.dataLayer.push(o,{"gtm.start":(new Date).getTime(),event:"gtm.js"});var t=window.sessionStorage.getItem("swgTE");t&&(window.dataLayer.push(JSON.parse(t)),window.sessionStorage.removeItem("swgTE")),e.forEach(s=>{window.dataLayer.push(s)})}([["mobile","(max-width: 29.999em)"],["phablet","(min-width: 30em) and (max-width: 47.999em)"],["tablet","(min-width: 48em) and (max-width: 62.499em)"],["desktop","(min-width: 62.5em)"]],{"pageType":"story","app":false,"section":"Sport","paywall":false,"contentID":"8796472","pubDate":"2022-10-25","pubYear":2022,"pubMonth":10,"pubTime":"15:9","updateDate":"2022-10-25","updateTime":"15:50","title":"Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!","isPaid":false,"isAdvertorial":null,"opinionType":"comment","authors":["Martin Einsiedler"],"agency":null,"tags":[],"exclusive":null,"breakingNews":null,"charCount":2230},[]);</script><script data-vue-meta="ssr" data-vmid="gtm-script" src="https://www.googletagmanager.com/gtm.js?id=GTM-5FXB9LD" async></script><script data-vue-meta="ssr" data-vmid="adobe-pagedata">function ownKeys(e,t){var n=Object.keys(e);if(Object.getOwnPropertySymbols){var l=Object.getOwnPropertySymbols(e);t&&(l=l.filter((function(t){return Object.getOwnPropertyDescriptor(e,t).enumerable}))),n.push.apply(n,l)}return n}function _objectSpread(e){for(var t=1;t<arguments.length;t++){var n=null!=arguments[t]?arguments[t]:{};t%2?ownKeys(Object(n),!0).forEach((function(t){_defineProperty(e,t,n[t])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(n)):ownKeys(Object(n)).forEach((function(t){Object.defineProperty(e,t,Object.getOwnPropertyDescriptor(n,t))}))}return e}function _defineProperty(e,t,n){return t in e?Object.defineProperty(e,t,{value:n,enumerable:!0,configurable:!0,writable:!0}):e[t]=n,e}!function(e,t){var[n]=e.find(e=>window.matchMedia(e[1]).matches)||[],l={article:{agencies:null,authors:null,classification:null,id:null,length:null,modifiedDate:null,opinionType:null,publishDate:null,tags:null,textType:null,title:null},page:{app:"false",breakpoint:n,channel:"tagesspiegel",hierarchy:null,isAdvertorial:"false",isPaid:"false",isPaywallShown:"false",ivw:null,name:null,pageName:null,section:null,shortURL:null,subsection:null,type:null}};window.pageData={article:_objectSpread(_objectSpread({},l.article),null==t?void 0:t.article),page:_objectSpread(_objectSpread({},l.page),null==t?void 0:t.page)}}([["mobile","(max-width: 29.999em)"],["phablet","(min-width: 30em) and (max-width: 47.999em)"],["tablet","(min-width: 48em) and (max-width: 62.499em)"],["desktop","(min-width: 62.5em)"]],{"article":{"textType":null,"id":"8796472","publishDate":"2022-10-25 15:09","agencies":null,"authors":["Martin Einsiedler"],"classification":[],"length":2230,"modifiedDate":null,"opinionType":"comment","tags":[],"title":"Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!"},"page":{"app":"false","hierarchy":["Sport","Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!"],"isPaywallShown":"false","ivw":"ts-sport","name":"Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!","section":"Sport","shortURL":"https:\u002F\u002Fwww.tagesspiegel.de\u002Farticle8796472.ece","subsection":null,"type":"story","isPaid":"false","isAdvertorial":"false"}});</script><script data-vue-meta="ssr" src="https://assets.adobedtm.com/d42af5ff29bb/8c1268c6b1ba/launch-3d9833256746.min.js" async></script><script data-vue-meta="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","url":"https://www.tagesspiegel.de/sport/verstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html"},"headline":"Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!","alternativeHeadline":"Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!","description":"Der Sport tut sich schwer mit Solidaritätsbekundungen zur Ukraine. Und Thomas Bach hat Mitleid mit russischen Athleten. Das muss sich ändern.","datePublished":"2022-10-25T13:09:44.000Z","dateModified":"","author":[{"name":"Martin Einsiedler","@type":"Person","url":"/sport/autoren/martin-einsiedler1","jobTitle":"Redakteur"}],"isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Der Tagesspiegel","logo":{"@type":"ImageObject","url":"/logos/tagesspiegel.svg","width":1000,"height":136}},"image":[{"@type":"ImageObject","url":"/images/imago0084492517hjpg/alternates/BASE_1_1_W1000/imago0084492517hjpg.jpeg","width":1000,"height":1000},{"@type":"ImageObject","url":"/images/imago0084492517hjpg/alternates/BASE_4_3_W1000/imago0084492517hjpg.jpeg","width":1000,"height":750},{"@type":"ImageObject","url":"/images/imago0084492517hjpg/alternates/BASE_21_9_W1000/imago0084492517hjpg.jpeg","width":1000,"height":428},{"@type":"ImageObject","url":"/images/imago0084492517hjpg/alternates/BASE_16_9_W1400/imago0084492517hjpg.jpeg","width":1400,"height":787},{"@type":"ImageObject","url":"/images/imago0084492517hjpg/alternates/BASE_21_9_W2000/imago0084492517hjpg.jpeg","width":2000,"height":857}],"url":"https://www.tagesspiegel.de/sport/verstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html","articleSection":"Sport","keywords":[]}</script><script data-vue-meta="ssr" data-vmid="community" src="https://coral.tagesspiegel.de/static/embed.js" async defer onload="this.__vm_l=1"></script>
<noscript data-vue-meta="ssr" data-vmid="gtm-noscript"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FXB9LD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<link rel="stylesheet" href="/assets/css/app.b768b477.css"><link rel="stylesheet" href="/assets/css/19.b944c4e1.css"><link rel="stylesheet" href="/assets/css/0.1376d082.css"><link rel="stylesheet" href="/assets/css/2.9fe77ba8.css">
</head>
<body>
<div id="app" data-server-rendered="true"><div class="Ka1"><a href="#main-content" class="Kbc">zum Hauptinhalt</a><div><div data-desktop-id="14"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(14,undefined)</script></div></div><div id="page-container" class="Ka2"><div data-hydrate-fingerprint="aba5fe4a855f1b3955456ee6eec89255" data-hydrate-props="{&amp;escapedquot;showServiceNav&amp;escapedquot;:false,&amp;escapedquot;brand&amp;escapedquot;:&amp;escapedquot;tsp&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><header id="site-header" class="Pbv"><div class="Pbt"><div class="Pby"><div class="Pb2"><a href="https://www.tagesspiegel.de" class="Pb3"><div class="Pb4"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AMb4"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AMg5"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div><span class="visually-hidden">Der Tagesspiegel</span></a></div><div class="Pb0"><div id="sso-menu" data-service="tsp" data-layout="flat" data-hydrate-fingerprint="25a62f681f2655206852bc77ec84fd53" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Xdn"><div class="menu Xdo"><a href="https://mein.tagesspiegel.de" data-component="modal" data-action="login" title="Melden Sie sich mit Ihrem Tagesspiegel-Konto an." class="menu__profile Xdp"><span class="profile-text"><span>Anmelden</span></span></a></div></div><a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=header-link" target="_blank" aria-describedby="message-target-blank" rel="noopener" class="Pb1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 930 703"><path fill="none" stroke="#CE0000" stroke-linecap="round" stroke-linejoin="round" stroke-width="30" d="M491 689L78 431c-85-64-84-178-1-240L355 16l459 289 69 44S624 510 603 526c-82 60-96 239 52 125l194-122c61-49 32-102 5-82L603 606"></path><path d="M369 131l324 205M298 175l324 205M221 225l324 205M145 274l324 205" stroke="#CE0000" stroke-linecap="round" stroke-width="28"></path></svg> Abo </a></div></div><nav id="mainMenu" aria-labelledby="mainMenu-label" class="Yds"><span id="mainMenu-label" class="visually-hidden">Hauptmenü</span><button aria-controls="mainMenuPanel" aria-expanded="false" class="Yeh"><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Yek Yem"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80"></path></svg><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Yek Yel"><path fill="none" stroke="#4A4A4A" stroke-width="4" d="M22 2l39 39m-39 1L61 3"></path></svg> Menü </button><div id="mainMenuPanel" class="Ydt"><div id="sso-mobile"></div><ul class="Yd0 Yec Yeo"><li class="Yd1 Ydu"><a href="/plus/" class="Ydx Yen"><span class="Ydy Yef"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" aria-hidden="true" class="AShn Yee"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg></span><span class="Ydy Yeg"> Plus </span></a></li><li class="Yd1 Ydu"><a href="/politik/" class="Ydx Yen"><span class="Ydy"> Politik </span></a><button aria-controls="menu-/politik/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Politik</span></button><ul id="menu-/politik/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/politik/themen/agenda" class="Ydx Yd4"><span class="Ydy">Agenda</span></a></li><li class="Yd3 Ydu"><a href="/politik/themen/brexit" class="Ydx Yd4"><span class="Ydy">Brexit</span></a></li><li class="Yd3 Ydu"><a href="/politik/themen/tagesspiegel-energie-klima" class="Ydx Yd4"><span class="Ydy">Tagesspiegel Energie &amp; Klima</span></a></li><li class="Yd3 Ydu"><a href="/politik/themen/digital-businesses-services-industrie-40" class="Ydx Yd4"><span class="Ydy">Digital Businesses &amp; Services | Industrie 4.0</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/berlin/" class="Ydx Yen"><span class="Ydy"> Berlin </span></a><button aria-controls="menu-/berlin/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Berlin</span></button><ul id="menu-/berlin/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/berlin/bezirke/" class="Ydx Yd4"><span class="Ydy">Bezirke</span></a><button aria-controls="menu-/berlin/bezirke/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Bezirke</span></button><ul id="menu-/berlin/bezirke/" class="Yd5"><li class="Yd6"><a href="/berlin/bezirke/charlottenburg-wilmersdorf" class="Ydx Yd7"><span class="Ydy"> Charlottenburg-Wilmersdorf </span></a></li><li class="Yd6"><a href="/berlin/bezirke/friedrichshain-kreuzberg" class="Ydx Yd7"><span class="Ydy"> Friedrichshain-Kreuzberg </span></a></li><li class="Yd6"><a href="/berlin/bezirke/lichtenberg" class="Ydx Yd7"><span class="Ydy"> Lichtenberg </span></a></li><li class="Yd6"><a href="/berlin/bezirke/marzahn-hellersdorf" class="Ydx Yd7"><span class="Ydy"> Marzahn-Hellersdorf </span></a></li><li class="Yd6"><a href="/berlin/bezirke/mitte" class="Ydx Yd7"><span class="Ydy"> Mitte </span></a></li><li class="Yd6"><a href="/berlin/bezirke/neukoelln" class="Ydx Yd7"><span class="Ydy"> Neukölln </span></a></li><li class="Yd6"><a href="/berlin/bezirke/pankow" class="Ydx Yd7"><span class="Ydy"> Pankow </span></a></li><li class="Yd6"><a href="/berlin/bezirke/reinickendorf" class="Ydx Yd7"><span class="Ydy"> Reinickendorf </span></a></li><li class="Yd6"><a href="/berlin/bezirke/spandau" class="Ydx Yd7"><span class="Ydy"> Spandau </span></a></li><li class="Yd6"><a href="/berlin/bezirke/steglitz-zehlendorf" class="Ydx Yd7"><span class="Ydy"> Steglitz-Zehlendorf </span></a></li><li class="Yd6"><a href="/berlin/bezirke/tempelhof-schoeneberg" class="Ydx Yd7"><span class="Ydy"> Tempelhof-Schöneberg </span></a></li><li class="Yd6"><a href="/berlin/bezirke/treptow-koepenick" class="Ydx Yd7"><span class="Ydy"> Treptow-Köpenick </span></a></li></ul></li><li class="Yd3 Ydu"><a href="/berlin/berliner-wirtschaft/" class="Ydx Yd4"><span class="Ydy">Berliner Wirtschaft</span></a></li><li class="Yd3 Ydu"><a href="/berlin/polizei-justiz/" class="Ydx Yd4"><span class="Ydy">Polizei &amp; Justiz</span></a></li><li class="Yd3 Ydu"><a href="/berlin/stadtleben/" class="Ydx Yd4"><span class="Ydy">Stadtleben</span></a></li><li class="Yd3 Ydu"><a href="/berlin/themen/mehr-berlin" class="Ydx Yd4"><span class="Ydy">Mehr Berlin</span></a></li><li class="Yd3 Ydu"><a href="/berlin/themen/fahrrad-und-verkehr-in-berlin" class="Ydx Yd4"><span class="Ydy">Fahrrad &amp; Verkehr</span></a></li><li class="Yd3 Ydu"><a href="/berlin/schule/" class="Ydx Yd4"><span class="Ydy">Schule</span></a></li><li class="Yd3 Ydu"><a href="/berlin/themen/ber" class="Ydx Yd4"><span class="Ydy">BER</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/themen/nachrufe" class="Ydx Yd4"><span class="Ydy">Nachrufe</span></a></li><li class="Yd3 Ydu"><a href="/berlin/themen/tagesspiegel-checkpoint" class="Ydx Yd4"><span class="Ydy">Checkpoint</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/gesellschaft/" class="Ydx Yen"><span class="Ydy"> Gesellschaft </span></a><button aria-controls="menu-/gesellschaft/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Gesellschaft</span></button><ul id="menu-/gesellschaft/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/gesellschaft/panorama/" class="Ydx Yd4"><span class="Ydy">Panorama</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/medien/" class="Ydx Yd4"><span class="Ydy">Medien</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/queerspiegel/" class="Ydx Yd4"><span class="Ydy">Queer</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/themen/familie" class="Ydx Yd4"><span class="Ydy">Familie</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/geschichte/" class="Ydx Yd4"><span class="Ydy">Geschichte</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/reise/" class="Ydx Yd4"><span class="Ydy">Reise</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/themen/reportage" class="Ydx Yd4"><span class="Ydy">Reportage</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/wirtschaft/" class="Ydx Yen"><span class="Ydy"> Wirtschaft </span></a><button aria-controls="menu-/wirtschaft/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wirtschaft</span></button><ul id="menu-/wirtschaft/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/wirtschaft/immobilien/" class="Ydx Yd4"><span class="Ydy">Immobilien</span></a></li><li class="Yd3 Ydu"><a href="/wirtschaft/karriere/" class="Ydx Yd4"><span class="Ydy">Jobs &amp; Karriere</span></a></li><li class="Yd3 Ydu"><a href="/wirtschaft/finanzen/" class="Ydx Yd4"><span class="Ydy">Finanzen</span></a></li><li class="Yd3 Ydu"><a href="/wirtschaft/mobilitaet/" class="Ydx Yd4"><span class="Ydy">Mobilität</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/kultur/" class="Ydx Yen"><span class="Ydy"> Kultur </span></a><button aria-controls="menu-/kultur/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/kultur/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/kultur/literatur/" class="Ydx Yd4"><span class="Ydy">Literatur</span></a></li><li class="Yd3 Ydu"><a href="/kultur/comics/" class="Ydx Yd4"><span class="Ydy">Comics</span></a></li><li class="Yd3 Ydu"><a href="/kultur/kino/" class="Ydx Yd4"><span class="Ydy">Kino</span></a></li><li class="Yd3 Ydu"><a href="/kultur/pop/" class="Ydx Yd4"><span class="Ydy">Pop</span></a></li><li class="Yd3 Ydu"><a href="/kultur/themen/klassik" class="Ydx Yd4"><span class="Ydy">Klassik</span></a></li><li class="Yd3 Ydu"><a href="/kultur/themen/kunst-in-berlin" class="Ydx Yd4"><span class="Ydy">Kunst in Berlin</span></a></li><li class="Yd3 Ydu"><a href="/kultur/ausstellungen/" class="Ydx Yd4"><span class="Ydy">Ausstellungen</span></a></li><li class="Yd3 Ydu"><a href="/kultur/buehne/" class="Ydx Yd4"><span class="Ydy">Bühne</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/wissen/" class="Ydx Yen"><span class="Ydy"> Wissen </span></a><button aria-controls="menu-/wissen/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wissen</span></button><ul id="menu-/wissen/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/wissen/themen/archaologie" class="Ydx Yd4"><span class="Ydy">Archäologie</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/das-gehirn" class="Ydx Yd4"><span class="Ydy">Das Gehirn</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/geisteswissenschaften" class="Ydx Yd4"><span class="Ydy">Geisteswissenschaften</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/hochschulen" class="Ydx Yd4"><span class="Ydy">Hochschulen</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/biomedizin1" class="Ydx Yd4"><span class="Ydy">Biomedizin</span></a></li><li class="Yd3 Ydu"><a href="/gesellschaft/themen/umwelt-und-natur" class="Ydx Yd4"><span class="Ydy">Umwelt und Natur</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/physik" class="Ydx Yd4"><span class="Ydy">Physik</span></a></li><li class="Yd3 Ydu"><a href="/wissen/themen/weltall" class="Ydx Yd4"><span class="Ydy">Weltall</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/gesundheit/" class="Ydx Yen"><span class="Ydy"> Gesundheit </span></a></li><li class="Yd1 Ydu Ydv"><a href="/sport/" class="Ydx Yen Ydz"><span class="Ydy"> Sport </span></a><button aria-controls="menu-/sport/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Sport</span></button><ul id="menu-/sport/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/sport/themen/nationalelf" class="Ydx Yd4"><span class="Ydy">Nationalelf</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/hertha-bsc" class="Ydx Yd4"><span class="Ydy">Hertha BSC</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/1-fc-union-berlin" class="Ydx Yd4"><span class="Ydy">1. FC Union Berlin</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/bundesliga" class="Ydx Yd4"><span class="Ydy">Bundesliga</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/champions-league" class="Ydx Yd4"><span class="Ydy">Champions League</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/eisbaren-berlin" class="Ydx Yd4"><span class="Ydy">Eisbären Berlin</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/alba-berlin" class="Ydx Yd4"><span class="Ydy">Alba Berlin</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/fuchse-berlin" class="Ydx Yd4"><span class="Ydy">Füchse Berlin</span></a></li><li class="Yd3 Ydu"><a href="/sport/themen/br-volleys" class="Ydx Yd4"><span class="Ydy">BR Volleys</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/meinung/" class="Ydx Yen"><span class="Ydy"> Meinung </span></a><button aria-controls="menu-/meinung/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Meinung</span></button><ul id="menu-/meinung/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/meinung/kolumnen/" class="Ydx Yd4"><span class="Ydy">Kolumnen</span></a></li><li class="Yd3 Ydu"><a href="/meinung/lesermeinung/" class="Ydx Yd4"><span class="Ydy">Lesermeinung</span></a></li></ul></li><li class="Yd1 Ydu"><a href="/potsdam/" class="Ydx Yen"><span class="Ydy"> Potsdam </span></a><button aria-controls="menu-/potsdam/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam</span></button><ul id="menu-/potsdam/" class="Ydw Yec"><li class="Yd3 Ydu"><a href="/potsdam/landeshauptstadt/" class="Ydx Yd4"><span class="Ydy">Landeshauptstadt</span></a><button aria-controls="menu-/potsdam/landeshauptstadt/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Landeshauptstadt</span></button><ul id="menu-/potsdam/landeshauptstadt/" class="Yd5"><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/garnisonkirche" class="Ydx Yd7"><span class="Ydy"> Garnisonkirche </span></a></li><li class="Yd6"><a href="/potsdam/themen/jugend-und-medien" class="Ydx Yd7"><span class="Ydy"> Jugend und Medien </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/polizei" class="Ydx Yd7"><span class="Ydy"> Polizei </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/schule-und-kita" class="Ydx Yd7"><span class="Ydy"> Schule und Kita </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/stadtentwicklung" class="Ydx Yd7"><span class="Ydy"> Stadtentwicklung </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/potsdam-stadtleben/" class="Ydx Yd7"><span class="Ydy"> Stadtleben </span></a></li><li class="Yd6"><a href="/potsdam/themen/staudenhof" class="Ydx Yd7"><span class="Ydy"> Staudenhof </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/verkehr" class="Ydx Yd7"><span class="Ydy"> Verkehr </span></a></li><li class="Yd6"><a href="/potsdam/landeshauptstadt/themen/wohnen1" class="Ydx Yd7"><span class="Ydy"> Wohnen in Potsdam </span></a></li></ul></li><li class="Yd3 Ydu"><a href="/potsdam/potsdam-mittelmark/" class="Ydx Yd4"><span class="Ydy">Potsdam-Mittelmark</span></a><button aria-controls="menu-/potsdam/potsdam-mittelmark/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Potsdam-Mittelmark</span></button><ul id="menu-/potsdam/potsdam-mittelmark/" class="Yd5"><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/beelitz" class="Ydx Yd7"><span class="Ydy"> Beelitz </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/kleinmachnow" class="Ydx Yd7"><span class="Ydy"> Kleinmachnow </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/michendorf" class="Ydx Yd7"><span class="Ydy"> Michendorf </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/nuthetal" class="Ydx Yd7"><span class="Ydy"> Nuthetal </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/schwielowsee" class="Ydx Yd7"><span class="Ydy"> Schwielowsee </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/stahnsdorf" class="Ydx Yd7"><span class="Ydy"> Stahnsdorf </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/teltow" class="Ydx Yd7"><span class="Ydy"> Teltow </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-mittelmark/themen/werder-havel" class="Ydx Yd7"><span class="Ydy"> Werder (Havel) </span></a></li></ul></li><li class="Yd3 Ydu"><a href="/potsdam/brandenburg/" class="Ydx Yd4"><span class="Ydy">Brandenburg</span></a><button aria-controls="menu-/potsdam/brandenburg/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Brandenburg</span></button><ul id="menu-/potsdam/brandenburg/" class="Yd5"><li class="Yd6"><a href="/potsdam/brandenburg/themen/bildung" class="Ydx Yd7"><span class="Ydy"> Bildung in Potsdam </span></a></li><li class="Yd6"><a href="/potsdam/brandenburg/themen/braunkohle" class="Ydx Yd7"><span class="Ydy"> Braunkohle </span></a></li><li class="Yd6"><a href="/potsdam/brandenburg/themen/extremismus" class="Ydx Yd7"><span class="Ydy"> Extremismus in Brandenburg </span></a></li><li class="Yd6"><a href="/potsdam/brandenburg/themen/kriminalitat" class="Ydx Yd7"><span class="Ydy"> Kriminalität </span></a></li><li class="Yd6"><a href="/gesellschaft/geschichte/themen/30-jahre-mauerfall" class="Ydx Yd7"><span class="Ydy"> Mauerfall </span></a></li></ul></li><li class="Yd3 Ydu"><a href="/potsdam/potsdam-kultur/" class="Ydx Yd4"><span class="Ydy">Kultur</span></a><button aria-controls="menu-/potsdam/potsdam-kultur/" aria-expanded="false" class="Ydq"><svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="Ydr"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-/potsdam/potsdam-kultur/" class="Yd5"><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/ausstellungen" class="Ydx Yd7"><span class="Ydy"> Ausstellungen </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/film" class="Ydx Yd7"><span class="Ydy"> Film </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/theodor-fontane" class="Ydx Yd7"><span class="Ydy"> Theodor Fontane </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/literatur" class="Ydx Yd7"><span class="Ydy"> Literatur </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/museum-barberini" class="Ydx Yd7"><span class="Ydy"> Museum Barberini </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/musik" class="Ydx Yd7"><span class="Ydy"> Musik </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/tanz" class="Ydx Yd7"><span class="Ydy"> Tanz </span></a></li><li class="Yd6"><a href="/potsdam/potsdam-kultur/themen/theater" class="Ydx Yd7"><span class="Ydy"> Theater </span></a></li></ul></li></ul></li></ul><div class="Yep"><div aria-labelledby="serviceNavigation-label" class="Yea"><span id="serviceNavigation-label" class="visually-hidden">Tagesspiegel-Produkte</span><ul class="BXkj"><li class="BXkk"><a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=E-Paper"> E-Paper </a></li><li class="BXkk"><a href="https://www.tagesspiegel.de/die-tagesspiegel-newsletter-im-uberblick-471216.html"> Newsletter </a></li><li class="BXkk"><a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Shop"> Shop </a></li><li class="BXkk"><a href="https://veranstaltungen.tagesspiegel.de/c/calendar/82559955-b27e-4638-9baf-ab8d97a913dc?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Veranstaltungen"> Veranstaltungen </a></li><li class="BXkk"><a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Background"> Background </a></li><li class="BXkk"><button aria-controls="serviceNavSubmenuPanel-5" aria-expanded="false" class="BXkl"> mehr <svg viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="BXkm"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg></button><div id="serviceNavSubmenuPanel-5" class="BXko"><div class="BXkq"><h5 class="BXks">Vermarktung</h5><ul class="BXkt"><li class="BXkk"><a href="https://media.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Media"> Tagesspiegel Media </a></li><li class="BXkk"><a href="https://anzeigen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Anzeigen aufgeben"> (Klein-)Anzeigen aufgeben </a></li></ul><h5 class="BXks">Verlag</h5><ul class="BXkt"><li class="BXkk"><a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Jobs"> Tagesspiegel Jobs </a></li><li class="BXkk"><a href="https://www.tagesspiegel.de/gesellschaft/medien/themen/presseportal"> Presseportal </a></li><li class="BXkk"><a href="https://abo.tagesspiegel.de/tagesspiegel-app?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=App"> App </a></li></ul><h5 class="BXks">Themenspeziale</h5><ul class="BXkt"><li class="BXkk"><a href="https://themenspeziale.tagesspiegel.de/"> Alle Themenspeziale </a></li><li class="BXkk"><a href="https://themenspeziale.tagesspiegel.de/vererben-und-stiften-2022"> Vererben und Stiften </a></li><li class="BXkk"><a href="https://themenspeziale.tagesspiegel.de/future-mobility-2022"> Zukunft der Mobilität </a></li></ul><h5 class="BXks">Verbraucher</h5><ul class="BXkt"><li class="BXkk"><a href="https://vergleich.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Vergleichsportal"> Vergleichsportal </a></li><li class="BXkk"><a href="https://verbraucher.tagesspiegel.de/kfz-versicherung/"> KFZ-Versicherungsvergleich </a></li><li class="BXkk"><a href="http://leserreisen.tagesspiegel.de/web/tagesspiegel.cfm"> Leserreisen </a></li><li class="BXkk"><a href="https://www.tagesspiegel.de/themen/partnersuche/"> Partnersuche </a></li><li class="BXkk"><a href="https://www.tagesspiegel.de/themen/strom/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Strom"> Strom </a></li><li class="BXkk"><a href="https://verbraucher.tagesspiegel.de/stromvergleich/"> Stromvergleich </a></li><li class="BXkk"><a href="https://verbraucher.tagesspiegel.de/dsl-vergleich/"> DSL-Vergleich </a></li><li class="BXkk"><a href="https://jobs.tagesspiegel.de/"> Stellensuche </a></li></ul><h5 class="BXks">Weitere Angebote</h5><ul class="BXkt"><li class="BXkk"><a href="https://sudoku.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Sudoku"> Sudoku </a></li><li class="BXkk"><a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Jobs in Berlin"> Jobs in Berlin </a></li><li class="BXkk"><a href="https://reisen.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Leserreisen"> Tagesspiegel Reisen </a></li><li class="BXkk"><a href="https://auktion.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Tagesspiegel Auktionen"> Tagesspiegel Auktionen </a></li><li class="BXkk"><a href="https://trauer.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_campaign=products&amp;utm_medium=service-nav-header&amp;utm_term=Trauerportal"> Trauerportal </a></li></ul></div></div></li></ul></div></div></div></nav></div></header></div><main id="main-content" tabindex="-1" class="Ka7 Ka9"><article class="Aa"><img src="https://tagesspiegel.met.vgwort.de/na/245c053bfe6840bcbe323769227d300d" width="1" height="1" alt="" class="Ax"><header class="Ai"><div class="Am"><div class="AJgl An"><nav aria-labelledby="breadcrumb-label" class="AJgo"><span id="breadcrumb-label" class="visually-hidden">Sie befinden sich hier:</span><ol property="breadcrumb" typeof="BreadcrumbList" class="AJgp"><li property="itemListElement" typeof="ListItem" class="AJgq"><a property="item" typeof="WebPage" href="https://www.tagesspiegel.de" class="AJgr"><span property="name" class="visually-hidden">Startseite</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17" aria-hidden="true" class="AJgn"><g fill="none" fill-rule="evenodd" stroke="currentColor"><path d="M5.494 16.429H1v-9.43L8.054.667 14.697 7v9.429h-4.28v-4.93c0-1.416-.787-2.124-2.363-2.124s-2.43.708-2.56 2.125v4.929z"></path><path stroke-linecap="square" d="M3.5 16.429h9.002"></path></g></svg></a><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem" class="AJgq"><a href="https://www.tagesspiegel.de/sport/" property="item" typeof="WebPage" class="AJgr AJgs"><span property="name">Sport</span></a><meta property="position" content="2"></li><li property="itemListElement" typeof="ListItem" aria-current="page" class="AJgq"><strong property="item" typeof="WebPage" class="AJgr"><span property="name">Verstörende Haltung: Russland gehört sanktioniert – nicht bemitleidet!</span></strong><meta property="position" content="3"></li></ol></nav></div></div><div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div><div data-desktop-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(1,undefined)</script></div></div></div><div id="iqd_leftAd"><div><div data-desktop-id="20"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(20,undefined)</script></div></div></div><div id="iqd_rightAd"><div><div data-desktop-id="2"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(2,undefined)</script></div></div></div></div></div><div><figure class="Zes Aj"><div class="Zet"><picture><source media="(min-width: 48em)" srcset="/images/imago0084492517hjpg/alternates/BASE_21_9_W768/imago0084492517hjpg.jpeg 768w,/images/imago0084492517hjpg/alternates/BASE_21_9_W886/imago0084492517hjpg.jpeg 886w,/images/imago0084492517hjpg/alternates/BASE_21_9_W1000/imago0084492517hjpg.jpeg 1000w" sizes="(min-width: 62.5em) calc(1000px - 1px*2),100vw" width="768" height="329"><source srcset="/images/imago0084492517hjpg/alternates/BASE_1_1_W320/imago0084492517hjpg.jpeg 320w,/images/imago0084492517hjpg/alternates/BASE_1_1_W500/imago0084492517hjpg.jpeg 500w,/images/imago0084492517hjpg/alternates/BASE_1_1_W767/imago0084492517hjpg.jpeg 767w" sizes="100vw" width="768" height="329"><img src="/images/imago0084492517hjpg/alternates/BASE_21_9_W1000/imago0084492517hjpg.jpeg" alt="Wladimir Putin und Thomas Bach verbindet eine langjährige Beziehung." width="768" height="329" loading="lazy" class="BHjh"></picture></div><footer class="Zeu Zev"> © imago/ITAR-TASS </footer></figure><div class="Ak Al"><div class="AIf8 Ap Aq">   <h1 class="AIgh"><span data-ob="kicker" class="AIgi">Verstörende Haltung</span><span class="visually-hidden">:</span> <span data-ob="headline" class="AIgj">Russland gehört sanktioniert – nicht bemitleidet!</span></h1></div><p class="As">Der Sport tut sich schwer mit Solidaritätsbekundungen zur Ukraine. Und Thomas Bach hat Mitleid mit russischen Athleten. Das muss sich ändern.</p><div class="ACfk ACfn Ar"><div class="ACfm"><div> Ein Kommentar von <span property="author" typeof="Person"><a href="/sport/autoren/martin-einsiedler1" property="url name" data-gtm-class="article-author-link" class="ANg6"> Martin Einsiedler</a></span> </div><p class="Mbg"><time datetime="2022-10-25T13:09:44.000Z">Heute, 15:09 Uhr</time></p></div></div></div></div></header><div class="Sct Ad"><div data-mobile-id="1"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,1)</script></div></div><div class="Af"><div class="Ag"><p class="Rb7">Die Angelegenheit ist gar nicht so schwer. Sollte man denken. „Wie kann es sein, dass ein Land an sportlichen Wettkämpfen teilnimmt, obwohl es ein anderes Land überfällt und dessen Trainingszentren in die Luft jagt?“, fragte jüngst Max Cobb, Generalsekretär des Biathlon-Weltverbandes. Es war rhetorisch gemeint. Nach gesundem Menschenverstand darf so etwas nicht sein.</p><p>Sportpolitik aber <a href="/sport/keine-lust-auf-ein-fest-auf-grabern-wie-stadte-kneipen-und-fans-mit-der-wm-umgehen-8728405.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">hat selten etwas mit gesundem Menschenverstand zu tun.</a> Das wird in diesen Tagen und Wochen wieder augenscheinlich. Während Russland aus Verzweiflung einen immer brutaleren Angriffskrieg in der Ukraine führt, tut sich der Sport schwer mit klaren Solidaritätsbekundungen zur überfallenen Ukraine. Schlimmer noch: Auf der Ebene des Sportdachverbandes, des Internationalen Olympischen Komitees (IOC), wird vor allem das Bild der notleidenden Sportnation Russland gezeichnet.</p><blockquote class="B2la"><p class="B2lb">Wie kann es sein, dass ein Land an sportlichen Wettkämpfen teilnimmt, obwohl es ein anderes Land überfällt?</p><cite class="B2lc">Max Cobb</cite></blockquote><p>Zwar bekräftigte der deutsche IOC-Präsident Thomas Bach zuletzt die bisherigen Sanktionen gegen russische und belarussische Athletinnen und Athleten. Vor allem aber machte Bach deutlich, wie schwer ihm das fällt. Man dürfe nicht alle Russen über einen Kamm scheren, sagte er vor wenigen Tagen in Seoul. Und überhaupt sei es ja nicht das russische Volk gewesen, das den Krieg gegen die Ukraine vom Zaun gebrochen habe. Sondern die russische Regierung. </p><h3 aria-level="2" class="B5lf"> Persönliche Überzeugung oder strategische Gründe? </h3><p>Von den Delegationen in Seoul gab es dafür viel Applaus. <a href="/sport/wiederzulassung-trotz-krieg-im-gesprach-durfen-russen-bald-wieder-bei-sportwettkampfen-starten-8771266.html" class="link link--internal" data-gtm-class="article-text-link" data-gtm-val="internal">Obwohl die meisten Sportverbände strikt gegen</a> eine Rehabilitation Russlands sind, sendet die Spitze nach und nach verstörende Signale aus. Diese finden durchaus Anklang. Einzelne Verbände (Judo, Boxen) haben russische und belarussische Sportler inzwischen wieder zugelassen. Und man muss bei Bach nicht zwischen den Zeilen lesen, um zu der Einschätzung zu kommen, dass er die Maßnahmen gegen die Sportnation Russland eher widerwillig mitträgt. </p><div class="Scu BUj7"><div data-mobile-id="3"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(undefined,3)</script></div></div><p>Die Frage ist, tut er es aus Überzeugung, aus seiner Fürsorge für die Sportler heraus oder aus strategischen Gründen? Für Letzteres spricht die enge Verflechtung des Weltsports mit Russland.</p><div class="BUj7"><div data-desktop-id="4"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(4,undefined)</script></div></div><p>So oder so: Der Sport steht nicht über dem Weltgeschehen, er ist nicht unpolitisch und sollte auch keine Normalität vorgaukeln, wo es keine gibt. Sprich: Russland gehört verurteilt und sanktioniert – und keinesfalls bemitleidet. </p><p class="At"><a href="https://www.tagesspiegel.de" data-gtm-class="article-home-link" class="Au BZky">Zur Startseite</a></p></div><aside class="Ao"><ul data-hydrate-fingerprint="e453c7dbf193bfe1b02a22b6a3b10d3a" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="AAex"><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8796472&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:[&amp;escapedquot;AAey&amp;escapedquot;,&amp;escapedquot;AAe0&amp;escapedquot;]}" data-hydrate-slots="{'default':[]}" class="AAey AAe0" style="display:none;"></li><li class="AAey"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aVerst%C3%B6rende%20Haltung%3A%20Russland%20geh%C3%B6rt%20sanktioniert%20%E2%80%93%20nicht%20bemitleidet!%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe1"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html&amp;utm_source=tagesspiegel&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=8796472" title="auf Facebook teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe2"><path d="M264 409.6v-152h51.2l7.2-59.2H264v-37.6c0-17.6 4.8-28.8 29.6-28.8h31.2V79.2c-5.6-.8-24-2.4-45.6-2.4-45.6 0-76 27.2-76 78.4v43.2H152v59.2h51.2v152z"></path></svg><span class="visually-hidden">auf Facebook teilen</span></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html&amp;text=Verst%C3%B6rende%20Haltung%3A%20Russland%20geh%C3%B6rt%20sanktioniert%20%E2%80%93%20nicht%20bemitleidet!&amp;via=Tagesspiegel&amp;utm_source=tagesspiegel&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=8796472" title="auf Twitter teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe3"><path d="M437 152a72 72 0 01-40 12 72 72 0 0032-40 72 72 0 01-45 17 72 72 0 00-122 65 200 200 0 01-145-74 72 72 0 0022 94 72 72 0 01-32-7 72 72 0 0056 69 72 72 0 01-32 1 72 72 0 0067 50 200 200 0 01-105 29 200 200 0 00309-179 200 200 0 0035-37"></path></svg><span class="visually-hidden">auf Twitter teilen</span></a></li><li><a href="https://api.whatsapp.com/send?text=Verst%C3%B6rende%20Haltung%3A%20Russland%20geh%C3%B6rt%20sanktioniert%20%E2%80%93%20nicht%20bemitleidet!%20https%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html&amp;utm_source=tagesspiegel&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=8796472" title="per WhatsApp teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe4"><path d="M323.6 278.1c-3.9-2.6-7.8-3.9-11.7 1.3l-15.6 20.8c-3.9 2.6-6.5 3.9-11.7 1.3-19.5-10.4-46.8-22.1-70.2-61.1-1.3-5.2 1.3-7.8 3.9-10.4l11.7-18.2c2.6-2.6 1.3-5.2 0-7.8l-15.6-37.7c-3.9-10.4-7.8-9.1-11.7-9.1h-10.4c-2.6 0-7.8 1.3-13 6.5-28.6 28.6-16.9 68.9 3.9 94.9 3.9 5.2 29.9 52 85.8 76.7 41.6 18.2 50.7 15.6 62.4 13 14.3-1.3 28.6-13 35.1-24.7 1.3-3.9 7.8-20.8 2.6-23.4zm-57.2 144.3c-53.3 0-93.6-28.6-93.6-28.6l-63.7 16.9 15.6-62.4s-26-40.3-26-91c0-93.6 76.7-171.6 171.6-171.6 88.4 0 163.8 68.9 163.8 165.1 0 93.6-75.4 170.3-167.7 171.6z"></path></svg><span class="visually-hidden">per WhatsApp teilen</span></a></li><li><a href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html&amp;utm_source=tagesspiegel&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=8796472" title="auf Pocket teilen" target="_blank" aria-describedby="message-target-blank" rel="noopener nofollow" data-gtm-class="article-social-link" data-gtm-val="getpocket"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe5"><path d="M388.8 88.9H123.2A47.4 47.4 0 0076 136.5v131.9c0 2.4.2 4.8.5 7.2a101.8 101.8 0 00-.5 10.6c0 75.6 80.6 137 180 137s180-61.4 180-137c0-3.6-.2-7.1-.5-10.6.3-2.4.5-4.8.5-7.2v-132A47.4 47.4 0 00388.8 89zm-22.4 132.6l-93 93c-4.7 4.6-11 7-17.1 7a23.8 23.8 0 01-17.7-7l-93-93a24 24 0 0133.8-33.8l76.6 76.5 76.6-76.5a24 24 0 0133.8 33.8z"></path></svg><span class="visually-hidden">auf Pocket teilen</span></a></li><li class="AAez"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0aVerst%C3%B6rende%20Haltung%3A%20Russland%20geh%C3%B6rt%20sanktioniert%20%E2%80%93%20nicht%20bemitleidet!%0a%0ahttps%3A%2F%2Fwww.tagesspiegel.de%2Fsport%2Fverstorende-haltung-russland-gehort-sanktioniert--nicht-bemitleidet-8796472.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="AAe1"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li data-hydrate-fingerprint="be0f6b53a3e343cf3a8dc4658fe8884d" data-hydrate-props="{&amp;escapedquot;contentId&amp;escapedquot;:&amp;escapedquot;8796472&amp;escapedquot;,&amp;escapedquot;listStyle&amp;escapedquot;:&amp;escapedquot;AAez&amp;escapedquot;}" data-hydrate-slots="{'default':[]}" class="AAez" style="display:none;"></li></ul></aside><aside class="Ah"><div class="Ae"><div data-desktop-id="8"><script type="application/javascript">window.Tagesspiegel.renderAdSlot(8,undefined)</script></div></div></aside></div><div data-hydrate-fingerprint="2c9be15ed8f5762ba64ffab58b98913c" data-hydrate-props="{&amp;escapedquot;talkAssetId&amp;escapedquot;:&amp;escapedquot;8796472&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><div class="AFft"><button class="AFfw"><span>Ausblenden</span></button><div id="coral_talk_stream" class="AFfx"></div></div></div></article><div data-hydrate-fingerprint="bd11cc4b0faaaa1434e54364f4c2e790" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}"></div></main><footer data-hydrate-fingerprint="0bf93f3120c8aea650a4bb4788f0b0f3" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Uc2"><div class="Uc6"><div data-mobile-id="8" data-desktop-id="16"><script type="application/javascript"></script></div></div><div class="ARhl"><ul class="ARhg ARhm"><li class="ARhh"><a href="/impressum-tagesspiegel-online-471039.html" class="ARhi"> Impressum </a></li><li class="ARhh"><a href="/verlag-der-tagesspiegel-kontakt-471366.html" class="ARhi"> Kontakt </a></li><li class="ARhh"><a href="/verlag-der-tagesspiegel-datenschutzerklarung-383383.html" class="ARhi"> Datenschutzerklärung </a></li><li class="ARhh"><a href="javascript:window._sp_.loadPrivacyManagerModal(565898);" class="ARhi"> Datenschutz-Einstellungen </a></li><li class="ARhh"><a href="https://abo.tagesspiegel.de/abo-kuendigen" class="ARhi"> Abo kündigen </a></li><li class="ARhh"><a href="https://www.anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" class="ARhi"> Mediadaten Online </a></li><li class="ARhh"><a href="https://www.anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" class="ARhi"> Mediadaten Print </a></li></ul></div><hr class="Udf"><div class="Uc3"><div class="Uc4"><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AMb4"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg><svg viewBox="28.9 17.7 566 78" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" class="AMg5"><path d="M39.98 90.27l6.95-1.63V27.08H34.12l-2.82 13.9h-1.85V21.1h45.82v19.87h-1.85l-2.71-13.9H58.66v61.57l6.95 1.63v2.06H39.98zM71.85 90.27l4.78-1.63 17.7-67.54h6.08l17.26 67.54 4.78 1.63v2.06H98.24v-2.06l6.62-1.63-3.37-13.57H85.64l-3.58 13.57 6.62 1.63v2.06H71.85zm28.45-20.3l-6.19-28.56-7.38 28.56zM184.37 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.07-1.63v-2.06h22.8v21.5zM187.54 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM270.96 73.9c0 11.94-7.28 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.41 4.78h-2.71V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.51-7.71-6.51-14.66 0-12.27 7.28-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23h1.95v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.13 3.59 4.44 7.07 4.44 13.26zM314.13 73.9c0 11.94-7.27 19.76-19.11 19.87-5.21 0-8.47-1.3-11.62-3.58l-1.4 4.77h-2.72V71.51h2.17l2.82 13.03c2.17 1.95 5.43 3.69 9.34 3.69 5.97 0 10.86-3.91 10.86-10.53 0-6.73-3.15-9.01-10.86-13.36-6.95-4.02-7.71-4.23-11.62-7.93-4.02-3.47-6.52-7.71-6.52-14.66 0-12.27 7.27-21.83 19.98-21.83 4.02 0 7.71.98 10.97 2.82l1.63-4.23H310v23.45h-2.06l-3.26-14.44c-3.04-1.63-5.21-2.39-9.01-2.39-7.17.11-10.53 5.65-10.53 12.49 0 6.3 3.37 8.69 6.41 10.86 6.3 4.23 13.57 7.28 18.13 12.16 3.15 3.59 4.45 7.07 4.45 13.26zM318.42 90.27l6.95-1.63V24.8l-6.95-1.63V21.1h24.32c9.66 0 15.74 1.52 17.92 9.23.76 2.71 1.09 6.41 1.09 10.86 0 9.12-2.39 16.18-9.12 18.78-3.37 1.41-8.69 1.63-14.66 1.63h-.76v27.04l6.95 1.63v2.06h-25.73v-2.06zm21.18-33.88c4.67 0 5.76-.54 7.38-1.52 2.61-1.63 3.8-7.71 3.8-13.68 0-7.06-.54-9.34-2.5-12.16-1.3-1.95-3.26-2.39-9.23-2.39h-1.85v29.75zM364.31 23.17V21.1h25.63v2.06l-6.95 1.63v63.85l6.95 1.63v2.06h-25.63v-2.06l6.95-1.63V24.8zM396.4 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05H396.4zM505 84.99c-8.9 5.97-18.68 9.01-29.21 9.01-10.75 0-20.2-4.89-26.28-11.18-4.89-5-8.69-14.22-8.69-25.08 0-22.69 11.29-39.2 38-39.2 5.97 0 13.25 1.41 18.89 4.45l1.74-4.56h2.06v23.45h-2.17l-2.93-13.79c-4.67-2.28-10.32-3.47-17.59-3.47-8.47 0-16.29 4.56-19.87 10.1-4.13 6.19-5.32 11.29-5.32 21.5 0 18.13 8.9 32.03 24.97 32.03 5.86 0 10.86-1.74 14.66-3.69V67.18l-11.08-1.63v-2.06H505zM508.19 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h37.68v17.05h-2.06l-2.61-11.62h-14.66v28.88h13.36l2.28-9.34h1.74v23.56h-1.74l-2.28-9.34h-13.36v26.6h14.77l2.61-11.62h2.06v17.05h-37.79zM553.56 90.31l6.95-1.63V24.83l-6.95-1.63v-2.06h26.06v2.06l-6.95 1.63v61.89h16.83l2.6-11.62h2.06v17.26h-40.61v-2.05z"></path></svg></div></div></footer></div><p id="message-target-blank" hidden="hidden"> öffnet in neuem Tab oder Fenster </p></div></div>
<script>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</script>
<script src="/assets/js/app.cb259d95.js" defer></script><script src="/assets/js/0.9c1167b3.js" defer></script><script src="/assets/js/1.c428ba52.js" defer></script>
<script data-vue-meta="ssr" data-vmid="ivw-iomm-init" data-body="true">
            window.Tagesspiegel.loadJS('https://' + Tagesspiegel.ioDomain + '/iomm/latest/manager/base/es6/bundle.js', function(){
              IOMm('configure', {
                st: Tagesspiegel.isMobileView?'mobtagsp':'tagspieg',
                dn: Tagesspiegel.ioDomain,
                mh: 5
              });
              IOMm('pageview', { cp: 'ts-sport' });
              IOMm('3p', 'qds', Tagesspiegel.isMobileView?'mo':'in');
            });
          </script>
</body>
</html>
