


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Brandenburg: Mysteriöses Verschwinden: Neue Spur zu Georgine Krüger? - Polizei & Justiz - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Berlin" name="page-topic"/><meta content="Sie verschwand 2006 auf dem Weg vom BVG-Bus zur Wohnung: Jetzt suchen Leichenspürhunde auf einem Waldstück westlich von Berlin." name="description"/><meta content="Brandenburg,Mitte,Moabit,Polizei" name="news_keywords"/><link href="/images/georgine-krueger-fuer-tanja/21190672/3-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" rel="canonical"/><meta content="Mysteriöses Verschwinden: Neue Spur zu Georgine Krüger?" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/georgine-krueger-fuer-tanja/21190672/3-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" property="og:url"/><meta content="Sie verschwand 2006 auf dem Weg vom BVG-Bus zur Wohnung: Jetzt suchen Leichenspürhunde auf einem Waldstück westlich von Berlin." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="685889745"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/258/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "polizei", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: ["polizei_justiz"],
subcategory2: [""],
keywords: ["Brandenburg,Mitte,Moabit,Polizei"],
exclude: [""], detailPageId: ["21190602"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/105/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/201/urban.js" async></script>
<script src="/js/13908596/109/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Mysteriöses Verschwinden: Neue Spur zu Georgine Krüger?" />
<meta name="twitter:description" content="Sie verschwand 2006 auf dem Weg vom BVG-Bus zur Wohnung: Jetzt suchen Leichenspürhunde auf einem Waldstück westlich von Berlin." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/georgine-krueger-fuer-tanja/21190672/3-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav ts-active-parent"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li
class="ts-has-subnav"
>
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li
data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg"
>
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li
data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg"
>
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li
data-img-src="/images/2104304/11567192/3-format535.jpg"
>
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li
data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg"
>
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li
data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg"
>
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li
data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg"
>
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li
data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg"
>
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li
data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg"
>
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li
data-img-src="/images/spandau-zitadelle/13629806/1-format535.png"
>
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li
data-img-src="/images/zehlendorf_klein/13629828/1-format535.png"
>
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li
data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg"
>
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li
data-img-src="/images/skyporn/14629128/1-format535.jpg"
>
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li
>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li
>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li
>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li
>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li
>
<a href="/berlin/fahrrad/" title="Fahrrad" class="ts-link" target="_self">
Fahrrad
</a>
</li>
<li
>
<a href="/berlin/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li
>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li
>
<a href="/themen/familie/" title="Familie" class="ts-link" target="_self">
Familie
</a>
</li>
<li
>
<a href="/berlin/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li
>
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/polizei-justiz/" title="Polizei &#38; Justiz" class="ts-inverse-link" target="_self"><span itemprop="title">Polizei &amp; Justiz</span></a></li><li class="ts-current"><strong>Brandenburg: Mysteriöses Verschwinden: Neue Spur zu Georgine Krüger? </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="21190602" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/2ea0eea59da046a8b1611c46c4e4b970" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><span class="ts-marker ts-marker-update" title="Update">Update</span><time datetime="2018-04-19T05:47:32Z" itemprop="datePublished" class="ts-time">heute 07:47 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Brandenburg </span><span class="ts-colon">: </span><span class="ts-headline">Mysteriöses Verschwinden: Neue Spur zu Georgine Krüger?</span></h1>
<p class="ts-intro" itemprop="description">
Sie verschwand 2006 auf dem Weg vom BVG-Bus zur Wohnung: Jetzt suchen Leichenspürhunde auf einem Waldstück westlich von Berlin. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/goerke-andre/6046806.html">André Görke</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=21190672" href='/images/georgine-krueger-fuer-tanja/21190672/3-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/georgine-krueger-fuer-tanja/21190672/3-format6001.jpg?inIsFirst=true" alt="Georgine Krüger, damals 14, wird seit zwölf Jahren vermisst" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Georgine Krüger, damals 14, wird seit zwölf Jahren vermisst</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Polizeifoto</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p>Es war einer der mysteriösesten Kriminalfälle der vergangenen Jahre: das Verschwinden von Georgine Krüger. Die damals 14-Jährige <a href="/themen/brandenburg/polizei-ticker/758568.html" target="_self">stieg am 25. September 2006</a> auf dem Rückweg von ihrer Schule in Berlin-Moabit aus den Bus M27 - auf den wenigen Metern zu ihrer Wohnanschrift in der Stendaler Straße verlor sich ihre Spur gegen 13.50 Uhr. Bis heute gibt es kein Lebenszeichen, doch jetzt das: "Die 6. Mordkommission des Landeskriminalamts verfolgt eine neue Spur", teilten Staatsanwaltschaft und Berliner Polizei am frühen Donnerstagmorgen mit. "Im Zuge der Überprüfung eines nun eingegangenen Hinweises erfolgen heute unter anderem Suchmaßnahmen in einem Waldstück nahe Brieselang im brandenburgischen Havelland. Dabei kommen auch Leichensuchhunde der Polizei Berlin zum Einsatz." Brieselang liegt zwischen Falkensee und Nauen, westlich von Spandau.</p><h3>Hunde durchsuchten schon 2009 das Berliner Umland</h3><p>Es ist nicht die erste Spur, die nach Brandenburg führt. <a href="/berlin/polizei-justiz/vermisste-polizei-sucht-wieder-nach-leiche-von-georgine/1597926.html" target="_self">Im Jahr 2009 hatte die Polizei die Wälder rund um Mühlenbeck (Oberhavel) am nördlichen Berliner Ring durchkämmt - ohne Erfolg. </a>Damals hatte sogar der Berliner Ring gesperrt werden müssen. Es handelte sich um eine Fläche rund um das Schloss Dammsmühle, auf dem sich Bunkeranlagen befanden. Sie dienten in der DDR Stasi-Chef Erich Mielke als „Reserveausweichführungsstelle“ für den Kriegsfall. Das Waldgebiet ist schwer zugänglich, es gibt viele versumpfte Seen. Dort hatten die Sicherheitskräfte schon Monate zuvor gesucht.</p><h3>300 Häuser wurden in Berlin durchkämmt</h3><p>Die Polizei, die zeitnah von einem Verbrechen ausging, setzte schon im Oktober 2006 <a href="/berlin/vermisste-georgine-anrufe-bei-freundin-eingegangen/762196.html" target="_self">eine Belohnung in Höhe von 5000 Euro aus. </a>Offiziell heißt es bis heute in der <a href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.83816.php" target="_blank">Suchmeldung der Berliner Polizei:</a> "Es liegen weiterhin keine konkreten Anzeichen dafür vor, dass Georgine Opfer einer Straftat wurde. So tauchten z.B. bislang keine Teile ihrer Bekleidung oder andere mitgeführte Gegenstände auf." Knapp 200</p><p>300 Häuser, Dachböden, Keller, Fabrikhallen und Hinterhöfe wurden durchsucht. Die Wasserschutzpolizei fuhr die Gewässer ab. "Beamte klebten Suchplakate an die Häuserwände, auf denen Georgine beschrieben ist: bekleidet mit einer Jeans mit Bleichflecken auf der Vorderseite und einer weißen Jeansjacke", hieß es damals im Tagesspiegel. </p><h3>Schlank, 1,65 Meter groß, sie hatte eine Eastpack-Tasche dabei </h3><p>Sie wurde so beschrieben: "Schlank, 1,65 Meter groß, glatte, lange braune Haare. Mit dabei hatte sie eine pinkfarbene Umhängetasche der Marke 'Eastpack'." Sie soll noch kurz vor <a href="/berlin/vermisst-quaelende-ungewissheit/1050518.html" target="_self">dem Verschwinden mit ihrer Freundin telefoniert haben.</a> "Doch auf diesen wenigen Metern verliert sich ihre Spur. Das Handy ist seitdem ausgeschaltet."</p>
</div>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berlin-mitte-weltkriegsbombe-nahe-hauptbahnhof-gefunden-berlin-droht-verkehrschaos/21187138.html" title="Weltkriegsbombe nahe Hauptbahnhof gefunden - Berlin droht Verkehrschaos" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Mitte</span><span class="ts-headline">Weltkriegsbombe nahe Hauptbahnhof gefunden -...</span></span><img src="/images/weltkriegsbombe-unweit-des-hauptbahnhofes-gefunden/21187984/1-format3002.jpg" alt="Blick auf den Berliner Hauptbahnhof und die Charite"/></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/prenzlauer-berg-israeli-von-arabisch-sprechendem-mann-mit-guertel-verpruegelt/21186342.html" title="Israeli von Arabisch sprechendem Mann mit Gürtel verprügelt" class="ts-link"><span class="ts-title"><span class="ts-overline">Prenzlauer Berg</span><span class="ts-headline">Israeli von Arabisch sprechendem Mann mit Gürtel...</span></span><img src="/images/guertel/21186536/6-format3002.jpg" alt="Prenzlauer Berg: Jude von Arabisch sprechendem Mann mit Gürtel verprügelt"/></a></li><li class="ts-teaser"><a href="/berlin/antisemitische-attacke-in-berlin-adam-armush-ich-wollte-mir-das-nicht-gefallen-lassen/21188018.html" title="Adam Armush: &#34;Ich wollte mir das nicht gefallen lassen&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Antisemitische Attacke in Berlin</span><span class="ts-headline">Adam Armush: "Ich wollte mir das nicht gefallen...</span></span><img src="/images/kippa3/21188188/5-format3002.jpg" alt="Adam Armush lebt eigentlich gern in Berlin. Wegen seiner Kippa wurde er von Arabisch sprechenden Männern angegriffen."/></a></li><li class="ts-teaser"><a href="/sport/liveblog/die-eisbaeren-berlin-in-der-eishockey-saison-2017-18-klare-1-4-niederlage-im-dritten-del-finale-bei-rb-muenchen/14539956.html" title="Klare 1:4-Niederlage im dritten DEL-Finale bei RB München" class="ts-link"><span class="ts-title"><span class="ts-overline">Die Eisbären Berlin in der...</span><span class="ts-headline">Klare 1:4-Niederlage im dritten DEL-Finale bei RB...</span></span><img src="/images/rbmebbf3_180418/21190178/1-format3002.jpg" alt="Viel los vor Petri Vehanen. Der Eisbären-Torwart stand im dritten Spiel in München mal wieder im Blickpunkt."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Brandenburg%3A%20Mysteri%C3%B6ses%20Verschwinden%3A%20Neue%20Spur%20zu%20Georgine%20Kr%C3%BCger%3F&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li>
<a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" class="ts-icon" target="_blank">Facebook</a>
</li>
<li>
<a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html&amp;text=Mysteri%C3%B6ses%20Verschwinden%3A%20Neue%20Spur%20zu%20Georgine%20Kr%C3%BCger%3F" class="ts-icon" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" class="ts-icon" target="_blank">LinkedIn</a>
</li>
<li class="ts-more-socials">
<ul>
<li>
<a href="https://api.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" class="ts-icon" target="_blank">WhatsApp</a>
</li>
<li>
<a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" class="ts-icon" target="_blank">Xing</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=21190602"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/polizei-justiz/brandenburg-mysterioeses-verschwinden-neue-spur-zu-georgine-krueger/21190602.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/medien/debatte-mit-frauke-petry-mdr-sendung-platzt-nach-rassistischem-tweet/21184604.html" title="MDR-Sendung platzt nach rassistischem Tweet" class="ts-link"><span class="ts-title"><span class="ts-overline">Debatte mit Frauke Petry</span><span class="ts-headline">MDR-Sendung platzt nach rassistischem Tweet</span></span><img src="/images/frauke-petry/21184622/3-format3002.jpg" alt="Frauke Petry"/><span class="ts-comments-count">365</span></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/prenzlauer-berg-israeli-von-arabisch-sprechendem-mann-mit-guertel-verpruegelt/21186342.html" title="Israeli von Arabisch sprechendem Mann mit Gürtel verprügelt" class="ts-link"><span class="ts-title"><span class="ts-overline">Prenzlauer Berg</span><span class="ts-headline">Israeli von Arabisch sprechendem Mann mit Gürtel...</span></span><img src="/images/guertel/21186536/6-format3002.jpg" alt="Prenzlauer Berg: Jude von Arabisch sprechendem Mann mit Gürtel verprügelt"/><span class="ts-comments-count">362</span></a></li><li class="ts-teaser"><a href="/berlin/wohnungsnot-in-berlin-fuer-sozialismus-auf-dem-wohnungsmarkt/21176206.html" title="Für Sozialismus auf dem Wohnungsmarkt" class="ts-link"><span class="ts-title"><span class="ts-overline">Wohnungsnot in Berlin</span><span class="ts-headline">Für Sozialismus auf dem Wohnungsmarkt</span></span><img src="/images/berlin-zwei-aktivisten-des-il-die-interventionistische-linke-berlin-mit-der-broeschure-das-rote-berlin-beid-wollen-nicht-mit-namen-in-der-zeitung-stehenfoto-kai-uwe-heinrich/21177540/1-format3002.jpg" alt="Enteignen! Das fordern die Autoren des Manifests „Das rote Berlin“. "/><span class="ts-comments-count">167</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/350/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.4.1.19,degtlun5505.server.arvato-systems.de,20180419090151,ID:21190602 in 53ms (-1k/-1cb)] -->