


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Vor den Landtagswahlen: Mehr Bundesbehörden für Ostdeutschland? - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Der Ruf nach mehr Bundesbehörden in Ostdeutschland wird vor den dortigen Landtagswahlen lauter werden. Eine Steuerreform wäre aber hilfreicher." name="description"/><link href="/images/bundesgericht-entscheidet-ueber-kontoeroeffnung-fuer-npd/23818404/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html" rel="canonical"/><meta content="Mehr Bundesbehörden für Ostdeutschland?" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/bundesgericht-entscheidet-ueber-kontoeroeffnung-fuer-npd/23818404/2-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html" property="og:url"/><meta content="Der Ruf nach mehr Bundesbehörden in Ostdeutschland wird vor den dortigen Landtagswahlen lauter werden. Eine Steuerreform wäre aber hilfreicher." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/295/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "politik", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Sachsen,Thueringen,Brandenburg"],
exclude: [""], detailPageId: ["23818400"],
tspTheme: ["Sachsen"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/267/urban.js" async></script>
<script src="/js/13908596/164/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Mehr Bundesbehörden für Ostdeutschland?" />
<meta name="twitter:description" content="Der Ruf nach mehr Bundesbehörden in Ostdeutschland wird vor den dortigen Landtagswahlen lauter werden. Eine Steuerreform wäre aber hilfreicher." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/bundesgericht-entscheidet-ueber-kontoeroeffnung-fuer-npd/23818404/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li
>
<a href="/themen/nsa/" title="NSA-Skandal" class="ts-link" target="_self">
NSA-Skandal
</a>
</li>
<li
>
<a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-link" target="_self">
Rechtsextremismus
</a>
</li>
<li
>
<a href="/politik/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li
>
<a href="/politik/umwelt/" title="Umwelt" class="ts-link" target="_self">
Umwelt
</a>
</li>
<li
>
<a href="/themen/energie-klima/" title="Energie &amp; Klima" class="ts-link" target="_self">
Energie &amp; Klima
</a>
</li>
<li
>
<a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-link" target="_self">
Politische Literatur
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<span class="ts-visually-hidden">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Vor den Landtagswahlen: Mehr Bundesbehörden für Ostdeutschland? </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="23818400" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/e71034d404a04d65b38a4df6d47464b7" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-01-01T18:32:35+01:00">18:32 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Vor den Landtagswahlen </span><span class="ts-colon">: </span><span class="ts-headline">Mehr Bundesbehörden für Ostdeutschland?</span></h1>
<p class="ts-intro" itemprop="description">
Der Ruf nach mehr Bundesbehörden in Ostdeutschland wird vor den dortigen Landtagswahlen lauter werden. Eine Steuerreform wäre aber hilfreicher. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/funk-albert/4677406.html">Albert Funk</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=23818404" href='/images/bundesgericht-entscheidet-ueber-kontoeroeffnung-fuer-npd/23818404/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/bundesgericht-entscheidet-ueber-kontoeroeffnung-fuer-npd/23818404/2-format6001.jpg?inIsFirst=true" alt="Autos fahren auf der Straße vor dem Bundesverwaltungsgericht in Leipzig entlang." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Autos fahren auf der Straße vor dem Bundesverwaltungsgericht in Leipzig entlang.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Jan Woitas/dpa-Zentralbild/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p><a href="/politik/brandenburg-sachsen-thueringen-wahlen-im-osten-grenzt-sich-die-cdu-klar-von-der-afd-ab/23811396.html" target="_self">Die Wahlen im Osten</a> werfen ihren Schatten voraus. Im Herbst 2019 wählen Sachsen, Brandenburger und Thüringer neue Landtage. Ein Thema wird nicht fehlen <a href="/politik/wahljahr-2019-die-wahlen-in-ostdeutschland-entscheiden-fuer-alle/23775008.html" target="_self">in den Wahlkämpfen</a>: Der Osten hinkt immer noch hinterher. Ein Argument mit Symbolgehalt ist, schon seit Jahren, die Verteilung der Bundesbehörden quer durch die Republik. Da haben die elf Länder der alten Republik den „Neufünfländern“ in der Tat etwas voraus: Geht man die Liste der größeren Einrichtungen des Bundes durch, dann findet man nicht eben viele ostdeutsche Ortsnamen als Sitz. Und so vergeht kein Gespräch mit ostdeutschen Ministerpräsidenten ohne die Benennung des als gravierend empfundenen Missstands – der natürlich im Wesentlichen daran liegt, dass neue Bundesbehörden nicht jeden Tag entstehen und die alten Institutionen im nachgeordneten Bereich dort belassen wurden, wo sie jahrzehntelang schon waren.</p><p>Christian Hirte, der Ost-Beauftragte der Bundesregierung und CDU-Abgeordneter aus Thüringen, spricht das Thema schon seit Monaten immer wieder an. Nun hat zum Jahresauftakt die ebenfalls in Thüringen beheimatete Grünen-Fraktionschefin Katrin Göring-Eckardt gefordert, die Regierung in Berlin müsse sich verpflichten, ab sofort jede neue Behörde und jede neue Forschungseinrichtung in den Ost-Ländern anzusiedeln. Göring-Eckardt hat Archivrecherche betreiben lassen und ein Ungleichgewicht in den vergangenen fast 30 Jahren ausgemacht: Seit dem Bundestagsbeschluss von 1992, den Osten wenn möglich zu bevorzugen, seien 20 neue Einrichtungen im Westen und nur fünf im Osten angesiedelt worden. Das Benachteiligungsargument wird noch verstärkt, wenn Göring-Eckardt feststellt, dass viele Behördenleiter im Osten ursprünglich aus dem Westen stammten. Ob bis zu den Wahlen da noch viele Entscheidungen fallen, ist allerdings unsicher. </p><p>Immerhin wurde erst im Vorjahr eine neue Bundesbehörde mitten im Osten angesiedelt: Das Fernstraßen-Bundesamt, welches die Rechts- und Fachaufsicht über die neu errichtete Infrastrukturgesellschaft des Bundes hat, sitzt in Leipzig. Mit 200 Mitarbeitern ist es freilich keine Großbehörde. Und das Kompetenzzentrum Wald, das gerade erst nach Mecklenburg-Vorpommern vergeben wurde, ist noch viel kleiner. Echte Dickschiffe sind am Horizont aber nicht auszumachen, auch künftig dürften neue Bundesbehörden eher klein bis mittelgroß sein. </p><h3>Weitere Symbolhandlungen</h3><p>Bisweilen werden weitere Symbolhandlungen vorgenommen. Eine davon ist die Ansiedlung eines Strafsenats des Bundesgerichtshofs (Sitz in Karlsruhe) ebenfalls in Leipzig. In der sächsischen Großstadt arbeitet auch das Bundesverwaltungsgericht, während das Bundesarbeitsgericht nach der Einheit in Erfurt unterkam. Bei den obersten Bundesgerichten ist der Osten somit ganz gut bedient worden. Ansonsten aber findet man an bedeutenderen Einrichtungen nur das Bundespolizeipräsidium in Potsdam und das Umweltbundesamt in Dessau. Andererseits ist die Bundeswehr recht „ost-lastig“. Das Heereskommando ist in Strausberg, eine Panzergrenadierbrigade ist im Nordosten stationiert, eine andere in Sachsen und Thüringen. Und die Offiziersschüler des Heeres werden in Dresden ausgebildet.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><figure class="ts-checkpoint">
<iframe src="//checkpoint.tagesspiegel.de/static/newsletter.html" height="180" width="100%"></iframe>
</figure><p>Doch ist das von ostdeutschen Politikern gern beklagte Fehlen von Großbürokratie zwischen Rügen und dem Erzgebirge nicht das eigentliche Problem des Ostens. Das ist und bleibt die Finanzschwäche der Länder und Kommunen. Sie reicht noch immer nicht an den Westen heran. Das wiederum hängt mit der ostdeutschen Wirtschaftsstruktur zusammen. Es gibt dort nur wenige Konzerne, große Produktionsstätten gehören in aller Regel Großunternehmen mit Sitz im Westen. Der ostdeutsche Mittelstand hat nicht das Gewicht erreicht, das er in den West-Ländern hat. Und auch wenn sich die Einkommen im niedrigen und mittleren Bereich annähern (zumal, wenn man die unterschiedlich hohen Lebenshaltungskosten einberechnet) – im Osten fehlt die breite Schicht der Besserverdiener, welche die Durchschnittsgehälter in Bayern, Hessen oder Nordrhein-Westfalen nach oben ziehen.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/politik/brandenburg-sachsen-thueringen-wahlen-im-osten-grenzt-sich-die-cdu-klar-von-der-afd-ab/23811396.html">
<h4 class="ts-title">
<span class="ts-overline">Brandenburg, Sachsen, Thüringen</span>
<span class="ts-headline">Wahlen im Osten: Grenzt sich die CDU klar von der AfD ab?</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/im-krisenmodus-chemnitz-vier-wochen-nach-der-messerattacke/23811572/1-format3010.jpg
srcset="/images/im-krisenmodus-chemnitz-vier-wochen-nach-der-messerattacke/23811572/1-format3010.jpg 320w, /images/im-krisenmodus-chemnitz-vier-wochen-nach-der-messerattacke/23811572/1-format3020.jpg 510w"
sizes="100vw"
alt="Reden und Relativieren: Sachsens Ministerpräsident Michael Kretschmer (CDU) Anfang September in Chemnitz."
>
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Matthias Meisner</span>
</address>
</div>
</footer>
</article>
</div><p>Insofern ist die aktuelle Forderung von Reiner Haseloff, Ministerpräsident von Sachsen-Anhalt, nach einer Steuerreform näher am Problem als der Wunsch nach Ansiedlung von Bundesbehörden. Haseloff verweist darauf, dass viel Geld, das im Osten erwirtschaftet wird, der Besteuerung im Westen unterliegt. Eben weil die Konzerne dort sitzen. Das trifft auch die besonders finanzschwachen Ost-Kommunen wegen der geringen Gewerbesteuereinnahmen. Ostdeutsche Politiker fordern seit Langem eine andere Form der Steuerzerlegung, um so mehr vom Kuchen abzubekommen – und zwar direkt und nicht über den Finanzausgleich, der immer mit gewissen Abhängigkeiten vom Bund und den starken Ländern einhergeht. CDU-Mann Haseloff will daher auf Bundesfinanzminister Olaf Scholz (SPD) einwirken, um gemeinsam eine solche Reform anzuschieben. </p><div id="opinary-automation-placeholder"></div>
</div>
<aside class="ts-related-topics">
<h5 class="ts-section-title">Themen</h5>
<ul>
<li><a href="/themen/sachsen/">Sachsen</a></li>
<li><a href="/themen/brandenburg/">Brandenburg</a></li>
</ul>
</aside>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<address class="ts-authors-contact">
<h4 class="ts-section-title">Autor</h4>
<ul class="ts-authors-list">
<li class="ts-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<h4 class="ts-name" itemprop="name">
<a href="/funk-albert/4677406.html" title="Albert Funk" rel="author" itemprop="sameAs" class="ts-link">
Albert Funk
</a>
</h4>
<span class="ts-role" itemprop="jobTitle">Redakteur</span>
<ul class="ts-socials">
<li>
<a href="https://twitter.com/afkberlin" title="Twitter - Albert Funk" rel="author nofollow" itemprop="sameAs" class="ts-link">
Twitter - Albert Funk
</a>
</li>
</ul> </li>
</ul>
</address>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/psychische-erkrankungen-alles-zu-viel/23811316.html" title="Alles zu viel" class="ts-link"><span class="ts-title"><span class="ts-overline">Psychische Erkrankungen</span><span class="ts-headline">Alles zu viel</span></span><img src="/images/studie-zum-stress/23811394/2-format3002.jpg" alt="Die hälfte der Erwachsenen findet, ihr Leben sei stressiger geworden."/></a></li><li class="ts-teaser"><a href="/berlin/polizei-justiz/feuerwehr-im-ausnahmezustand-mehr-als-400-braende-zu-silvester-in-berlin/23816706.html" title="Mehr als 400 Brände zu Silvester in Berlin" class="ts-link"><span class="ts-title"><span class="ts-overline">Feuerwehr im Ausnahmezustand</span><span class="ts-headline">Mehr als 400 Brände zu Silvester in Berlin</span></span><img src="/images/imago82377674h/23689692/2-format3002.jpg" alt="Feuerwehr im Einsatz. (Symbolbild)"/></a></li><li class="ts-teaser"><a href="/berlin/jahreswechsel-polizei-silvester-in-berlin-weitgehend-friedlich/23817172.html" title="Polizei: Silvester in Berlin weitgehend friedlich" class="ts-link"><span class="ts-title"><span class="ts-overline">Jahreswechsel</span><span class="ts-headline">Polizei: Silvester in Berlin weitgehend friedlich</span></span><img src="/images/unfall-mit-rettungswagen-und-polizeiauto/23817174/1-format3002.jpg" alt="Fünf Verletzte: Feuerwehrleute stehen neben einem Pkw, der zuvor mit einem Rettungswagen und Polizeiauto zusammengestoßen war."/></a></li><li class="ts-teaser"><a href="/berlin/polizeieinsatz-in-lichtenberg-panzerfaeuste-auf-berliner-netto-parkplatz-gefunden/23816532.html" title="Panzerfäuste auf Berliner &#34;Netto&#34;-Parkplatz gefunden" class="ts-link"><span class="ts-title"><span class="ts-overline">Polizeieinsatz in Lichtenberg</span><span class="ts-headline">Panzerfäuste auf Berliner "Netto"-Parkplatz...</span></span><img src="/images/polizei/9263880/196-format3002.jpg" alt="Symbolbild."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Vor%20den%20Landtagswahlen%3A%20Mehr%20Bundesbeh%C3%B6rden%20f%C3%BCr%20Ostdeutschland%3F&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;text=Mehr%20Bundesbeh%C3%B6rden%20f%C3%BCr%20Ostdeutschland%3F&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;title=Mehr%20Bundesbeh%C3%B6rden%20f%C3%BCr%20Ostdeutschland%3F&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=23818400" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=23818400"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/vor-den-landtagswahlen-mehr-bundesbehoerden-fuer-ostdeutschland/23818400.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/stadtautobahn-berlin-90-jaehriger-geisterfahrer-verursacht-unfall-auf-a100/23816314.html" title="90-jähriger Geisterfahrer verursacht Unfall auf A100" class="ts-link"><span class="ts-title"><span class="ts-overline">Stadtautobahn Berlin</span><span class="ts-headline">90-jähriger Geisterfahrer verursacht Unfall auf...</span></span><img src="/images/hohe-verkehrsdichte-auf-der-berliner-stadtautobahn-a100-nahe-der-autobahnausfahrt-kurfuerstendamm/23816354/1-format3002.jpg" alt="Auf der Stadtautobahn: Vergangene Nacht war auf der A 100 zum Glück weniger Verkehr als auf diesem Archivfoto."/><span class="ts-comments-count">167</span></a></li><li class="ts-teaser"><a href="/politik/winfried-kretschmann-man-fragt-nicht-nach-dem-staat-sondern-kehrt-selber/23813672.html" title="&#34;Man fragt nicht nach dem Staat, sondern kehrt selber&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Winfried Kretschmann</span><span class="ts-headline">"Man fragt nicht nach dem Staat, sondern kehrt...</span></span><img src="/images/winfried-kretschmann/23813680/2-format3002.jpg" alt="Winfried Kretschmann (Bündnis 90/Die Grünen), Ministerpräsident von Baden-Württemberg."/><span class="ts-comments-count">130</span></a></li><li class="ts-teaser"><a href="/berlin/jahreswechsel-polizei-silvester-in-berlin-weitgehend-friedlich/23817172.html" title="Polizei: Silvester in Berlin weitgehend friedlich" class="ts-link"><span class="ts-title"><span class="ts-overline">Jahreswechsel</span><span class="ts-headline">Polizei: Silvester in Berlin weitgehend friedlich</span></span><img src="/images/unfall-mit-rettungswagen-und-polizeiauto/23817174/1-format3002.jpg" alt="Fünf Verletzte: Feuerwehrleute stehen neben einem Pkw, der zuvor mit einem Rettungswagen und Polizeiauto zusammengestoßen war."/><span class="ts-comments-count">115</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/370/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.12.1.29,degtlun5504.server.arvato-systems.de,20190101194250,ID:23818400 in 86ms (-1k/-1cb)] -->