
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Weitgehend friedlicher Demo-Samstag in Berlin: Fast 2000 Menschen protestieren gegen Rassismus - Berlin - Tagesspiegel</title><meta content="Politik, Gesellschaft, Wirtschaft, Kultur, Berlin" name="page-topic" /><meta content="In Berlin fanden am Samstag mehrere Demos statt. Neben der „Black Lives Matter&#034;-Bewegung demonstrierte auch Attila Hildmann. 600 Polizeibeamte waren im Einsatz." name="description" /><link href="/images/demonstration-black-lives-matter-berlin/25976844/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" rel="canonical" /><meta content="Fast 2000 Menschen protestieren gegen Rassismus" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/demonstration-black-lives-matter-berlin/25976844/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" property="og:url" /><meta content="In Berlin fanden am Samstag mehrere Demos statt. Neben der „Black Lives Matter&#34;-Bewegung demonstrierte auch Attila Hildmann. 600 Polizeibeamte waren im Einsatz." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/315/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "berlin", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["berlin"],
subcategory: [""],
subcategory2: [""],
keywords: ["Rassismus,Demos,Berlin,Olympiastadion,Mitte"],
exclude: [""], detailPageId: ["25976448"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Fast 2000 Menschen protestieren gegen Rassismus" />
<meta name="twitter:description" content="In Berlin fanden am Samstag mehrere Demos statt. Neben der „Black Lives Matter&quot;-Bewegung demonstrierte auch Attila Hildmann. 600 Polizeibeamte waren im Einsatz." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/demonstration-black-lives-matter-berlin/25976844/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
<ul class="ts-sub-nav">
<li class="ts-has-subnav">
<a href="/berlin/bezirke/" title="Bezirke" class="ts-link" target="_self">
Bezirke
</a>
<ul class="ts-sub-nav">
<li data-img-src="/images/brunnen45-schloss-thilo/9225960/20-format535.jpg">
<a href="/berlin/bezirke/charlottenburg-wilmersdorf/" title="Charlottenburg-Wilmersdorf" class="ts-link" target="_self">
Charlottenburg-Wilmersdorf
</a>
</li>
<li data-img-src="/images/kreuzberg_blog/9417336/1-format535.jpg">
<a href="/berlin/bezirke/friedrichshain-kreuzberg/" title="Friedrichshain-Kreuzberg" class="ts-link" target="_self">
Friedrichshain-Kreuzberg
</a>
</li>
<li data-img-src="/images/2104304/11567192/3-format535.jpg">
<a href="/berlin/bezirke/lichtenberg/" title="Lichtenberg" class="ts-link" target="_self">
Lichtenberg
</a>
</li>
<li data-img-src="/images/gaerten-der-welt-in-berlin-marzahn-hellersdorf_hans-neumann/9235674/2-format535.jpg">
<a href="/berlin/bezirke/marzahn-hellersdorf/" title="Marzahn-Hellersdorf" class="ts-link" target="_self">
Marzahn-Hellersdorf
</a>
</li>
<li data-img-src="/images/mitte3_dpa/14621614/1-format535.jpg">
<a href="/berlin/bezirke/mitte/" title="Mitte" class="ts-link" target="_self">
Mitte
</a>
</li>
<li data-img-src="/images/sonnenallee_thilo/14624102/1-format535.jpg">
<a href="/berlin/bezirke/neukoelln/" title="Neukölln" class="ts-link" target="_self">
Neukölln
</a>
</li>
<li data-img-src="/images/pankow-bild_klein/10929242/2-format535.jpg">
<a href="/berlin/bezirke/pankow/" title="Pankow " class="ts-link" target="_self">
Pankow
</a>
</li>
<li data-img-src="/images/hermsdorfer-see-reinickendorf-rolf-duennleder/14627286/1-format535.jpg">
<a href="/berlin/bezirke/reinickendorf/" title="Reinickendorf" class="ts-link" target="_self">
Reinickendorf
</a>
</li>
<li data-img-src="/images/spandau-zitadelle/13629806/1-format535.png">
<a href="/berlin/bezirke/spandau/" title="Spandau" class="ts-link" target="_self">
Spandau
</a>
</li>
<li data-img-src="/images/zehlendorf_klein/13629828/1-format535.png">
<a href="/berlin/bezirke/steglitz-zehlendorf/" title="Steglitz-Zehlendorf" class="ts-link" target="_self">
Steglitz-Zehlendorf
</a>
</li>
<li data-img-src="/images/tempelhof4_dapd/9216134/2-format535.jpg">
<a href="/berlin/bezirke/tempelhof-schoeneberg/" title="Tempelhof-Schöneberg" class="ts-link" target="_self">
Tempelhof-Schöneberg
</a>
</li>
<li data-img-src="/images/skyporn/14629128/1-format535.jpg">
<a href="/berlin/bezirke/treptow-koepenick/" title="Treptow-Köpenick" class="ts-link" target="_self">
Treptow-Köpenick
</a>
</li>
</ul>
</li>
<li>
<a href="/berlin/berliner-wirtschaft/" title="Berliner Wirtschaft" class="ts-link" target="_self">
Berliner Wirtschaft
</a>
</li>
<li>
<a href="/berlin/polizei-justiz/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/berlin/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/mehr-berlin/" title="Mehr Berlin" class="ts-link" target="_self">
Mehr Berlin
</a>
</li>
<li>
<a href="/themen/fahrrad-verkehr/" title="Fahrrad &amp; Verkehr" class="ts-link" target="_self">
Fahrrad &amp; Verkehr
</a>
</li>
<li>
<a href="/berlin/schule/" title="Schule" class="ts-link" target="_self">
Schule
</a>
</li>
<li>
<a href="/themen/ber-flughafen/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li data-img-src="/images/stelisabethackers/9077408/3-format535.jpg">
<a href="/themen/nachruf/" title="Nachrufe" class="ts-link" target="_self">
Nachrufe
</a>
</li>
<li>
<a href="/themen/checkpoint-newsletter/" title="Checkpoint Newsletter" class="ts-link" target="_self">
Checkpoint Newsletter
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/berlin/" title="Berlin" class="ts-inverse-link" target="_self"><span itemprop="title">Berlin</span></a></li><li class="ts-current"><strong>Weitgehend friedlicher Demo-Samstag in Berlin: Fast 2000 Menschen protestieren gegen Rassismus </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25976448" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/6e235f3870b7444a8ca8a607da8e8bde" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
<time class="ts-time" itemprop="datePublished" datetime="2020-07-04T20:52:39+02:00">20:52 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Weitgehend friedlicher Demo-Samstag in Berlin </span><span class="ts-colon">: </span><span class="ts-headline">Fast 2000 Menschen protestieren gegen Rassismus</span></h1>
<p class="ts-intro" itemprop="description">
In Berlin fanden am Samstag mehrere Demos statt. Neben der „Black Lives Matter"-Bewegung demonstrierte auch Attila Hildmann. 600 Polizeibeamte waren im Einsatz. </p>
<address class="ts-authors">
<span class="ts-author">Anima Müller</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25976844" href='/images/demonstration-black-lives-matter-berlin/25976844/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/demonstration-black-lives-matter-berlin/25976844/1-format6001.jpg?inIsFirst=true" alt="Teilnehmer der ´Black Lives Matter»-Demonstration ziehen mit einem Schild durch Berlin." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Teilnehmer der ´Black Lives Matter»-Demonstration ziehen mit einem Schild durch Berlin.</span><small class="ts-credit" itemprop="copyrightHolder">Fabian Sommer/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Am Samstag fanden wieder zahlreiche Demonstrationen im Berliner Stadtgebiet statt. Insgesamt verliefen die Veranstaltungen weitestgehend friedlich, sagte eine Sprecherin der Berliner Polizei dem Tagesspiegel am Abend. Tagsüber waren 600 Beamte im Einsatz – unter anderem, da am Abend auch das <strong>DFB-Pokalfinale </strong>zwischen dem FC Bayern München und Bayer Leverkusen im Olympiastadion stattfand. Am Abend waren es noch 200 Beamte, die rund um das Olympiastadion und die Fankneipen unterwegs waren. </p><p>Etwa <strong>1800 Menschen</strong> demonstrierten auf der Demo „Nein zu Rassismus". Die Veranstaltung der „Black Lives Matter"-Bewegung war vom Gendarmenmarkt aus in Richtung Siegessäule unterwegs. An der<strong> Siegessäule </strong>fand eine Abschlusskundgebung statt, zu einer Zwischenkundgebung kam es auf der Straße des 17. Juni. </p><figure class="ts-checkpoint">
<iframe src="//checkpoint.tagesspiegel.de/static/newsletter.html" height="180" width="100%"></iframe>
</figure><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="1279402246648868865"></aside><p>Die Polizei betonte, die Versammlungsleiterin habe darauf geachtet, dass Abstände eingehalten und Mund-Nasen-Bedeckungen getragen wurden.</p><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="1279391104090214400"></aside><p>Gegen 16.30 Uhr endete die Demonstration an der Siegessäule. Laut Polizei blieb es bis zum Ende<strong> weitgehend friedlich</strong>. Allerdings hätten Beamte drei Anzeigen wegen Sachbeschädigung ausgestellt, außerdem sei es zu einer Ordnungswidrigkeit gekommen, da gegen das Hygienekonzept verstoßen worden sei. </p><div id="opinary-automation-placeholder"></div><p>Außerdem bemerkten die Beamten eine <strong>Drohne</strong>, die über der Demo kreiste – der Eigentümer sei ausfindig gemacht und überprüft worden, ein krimineller Hintergrund sei nicht festgestellt worden. Der Drohnenpilot erhalte allerdings eine Anzeige wegen eines Verstoßes gegen das Luftverkehrsgesetz. </p><p>Am Platz der Luftbrücke in Tempelhof fand eine Kundgebung statt, die sich gegen Polizeigewalt positionierte. Vor der US-Botschaft am Pariser Platz kam es außerdem zu einer<strong> Kundgebung</strong>, die die Freilassung des Schwarzen US-amerikanischen Autoren <strong>Mumia Abu-Jamal</strong> forderte. Dieser wurde in Zusammenhang mit der Ermordung eines weißen Polizisten zum Tode verurteilt. Die Demo, an der etwa 100 Menschen teilnahmen, war vom Hermannplatz in Neukölln aus mit einem Fahrradkorso gestartet. Sie war gegen 18 Uhr zu Ende.</p><p><strong>[In unseren Leute-Newslettern berichten wir wöchentlich aus den zwölf Berliner Bezirken. Die Newsletter können Sie hier kostenlos bestellen: <a href="https://leute.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=artikel&amp;utm_campaign=leute-textlink-im-artikel">leute.tagesspiegel.de</a>]</strong></p><h3>Hildmann mit Autokorso unterwegs</h3><p>Unterwegs war auch ein <strong>Autokorso des Vegan-Kochs Attila Hildmann</strong>, der zuletzt mit antisemitischen und verschwörungsideologischen Aussagen auffiel. Der Korso mit etwa 50 Autos war um 13 Uhr an der Messe Berlin gestartet, gegen 15 Uhr kam er am Washingtonplatz am Hauptbahnhof an, wo eine Abschlusskundgebung statttfand. Beobachter sprachen von etwa <strong>100 Menschen</strong>, die daran teilnahmen. Ursprünglich sollte die Kundgebung vor dem Alten Museum am Lustgarten stattfinden. </p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p>Bereits im Vorhinein hatten Mitarbeiter des Museums ein Banner aufgehängt, das die Aufschrift „Für Weltoffenheit und demokratische Werte – Gegen Rassismus, Antisemitismus, Nationalismus und Hetze" trug. Auch demonstrierten Mitarbeitende vor dem Museum.</p><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="1279399306005528576"></aside><p>Die Polizei berichtete am Nachmittag, dass sie an den Leiter der Versammlung herangetreten sei, da Abstandsregeln nicht eingehalten worden seien.</p><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="1279407755963576320"></aside><p>Außerdem ermittelten die Beamten in zwei Fällen wegen wechselseitiger Beleidigungen, sagte die Polizeisprecherin. Gegen 16 Uhr war die Kundgebung beendet.</p><h3>Rangelei bei „Volkslehrer"-Demo</h3><p>Vor dem Bundeskanzleramt hatten sich außerdem etwa 150 Menschen auf einer Kundgebung um den sogenannten<strong> „Volkslehrer“ </strong>Nikolai N. versammelt, das Motto lautete „Für Deutsche Kultur in Deutschland“. Der ehemalige Grundschullehrer wurde durch die Veröffentlichung <strong>rechtsextremer und antisemitischer Youtube-Videos </strong>bekannt. Auf der Veranstaltung sei es zu einer Rangelei gekommen, sagte die Polizeisprecherin. </p><p>Die Polizei stellte eine Strafanzeige wegen Beleidigung aus, außerdem registrierte sie drei Ordnungswidrigkeiten wegen fehlender Mindestabstände. Zwei Mal sei gegen das Versammlungsgesetz verstoßen worden, da Teilnehmende verbotene Gegenstände mit sich geführt hätten. Gegen 18 Uhr sei auch diese Veranstaltung beendet gewesen.</p><p>Am Alexanderplatz demonstrierten Menschen unter dem Motto „Freedom Parade". Dort sollten Zeitschriften der Vereinigung „Demokratischer Widerstand" verteilt werden, die zuletzt die sogenannten „Hygiene-Demos" veranstaltete. </p>
</div>
<a href="https://abo.tagesspiegel.de/ueber-tagesspiegel-plus?utm_source=TS-Berlin&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Neu: Tagesspiegel Plus jetzt gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Neu: Tagesspiegel Plus jetzt gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/panik-im-weissen-haus-die-pandemie-erreicht-trump-land/25963630.html" title="Die Pandemie erreicht Trump-Land" class="ts-link"><span class="ts-title"><span class="ts-overline">Panik im Weißen Haus</span><span class="ts-headline">Die Pandemie erreicht Trump-Land</span></span><img src="/images/wahlkampf-in-den-usa-trump/25965246/1-format3002.jpg" alt="Hält nicht viel vom Maskentragen: US-Präsident Donald Trump bei einem Coronavirus-Briefing Mitte Mai." /></a></li><li class="ts-teaser"><a href="/gesellschaft/panorama/hunderte-tote-dickhaeuter-in-botswana-ist-corona-die-ursache-fuer-das-raetselhafte-elefantensterben/25975060.html" title="Ist Corona die Ursache für das rätselhafte Elefantensterben?" class="ts-link"><span class="ts-title"><span class="ts-overline">Hunderte tote Dickhäuter in Botswana</span><span class="ts-headline">Ist Corona die Ursache für das rätselhafte...</span></span><img src="/images/this-image-provided-on-july-3-2020-courtesy-of-the-national-park-rescue-charity-shows-the-carcass-of-one-of-the-many-elephants-which-have-died-mysteriously-in-the-okavango-delta-in-botswana-hundreds-of-elephants-have-died-mysteriously-in-botswanas-famed-okavango-delta-the-wildlife-department-s/25975124/1-format3002.jpg" alt="Ein Virus könnte das zentrale Nervensystem der Elefanten angreifen, mutmaßen Tierschützer." /></a></li><li class="ts-teaser"><a href="/kultur/deutsch-als-auslaufmodell-warum-daenemarks-interesse-an-deutscher-kultur-schwindet/25956006.html" title="Warum Dänemarks Interesse an deutscher Kultur schwindet" class="ts-link"><span class="ts-title"><span class="ts-overline">Deutsch als Auslaufmodell</span><span class="ts-headline">Warum Dänemarks Interesse an deutscher Kultur...</span></span><img src="/images/heprodimagesfotos86120200628daenemark_3956_1_20200627161600453-jpg/25956012/3-format3002.jpg" alt="Der ferne Nachbar. Immer weniger junge Menschen in Dänemark wollen heute die Sprache des südlichen Nachbarn lernen." /></a></li><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-florida-verzeichnet-hoechstwert-an-neuinfektionen/25560996.html" title="Florida verzeichnet Höchstwert an Neuinfektionen" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">Florida verzeichnet Höchstwert an Neuinfektionen</span></span><img src="/images/coronavirus-usa/25976810/2-format3002.jpg" alt="Der Hollywood Beach in Florida. An diesem Wochenende waren die Strände im Süden des Bundesstaates allerdings geschlossen." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">9</span>
</a>
</li>
<li>
<a href="/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Weitgehend%20friedlicher%20Demo-Samstag%20in%20Berlin%3A%20Fast%202000%20Menschen%20protestieren%20gegen%20Rassismus&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;text=Fast%202000%20Menschen%20protestieren%20gegen%20Rassismus&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;title=Fast%202000%20Menschen%20protestieren%20gegen%20Rassismus&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25976448" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25976448"><h4 class="ts-section-title">9 Kommentare</h4><div class="hcf-ressort"><div class="hcf-register-wrapper">
<aside class="ts-html-box">
<div id="commentInfo" class="ts-comments-info"><span class="ts-comments-info-label">Hinweis:</span> Sehr geehrte Leserinnen und Leser, die Kommentarfunktion steht Ihnen von <strong>10 Uhr bis 18 Uhr </strong> zur Verfügung.</div>
</aside>
</div></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/rueckkehr-zur-wehrpflicht-kramp-karrenbauer-plant-neuen-bundeswehr-freiwilligendienst/25975772.html" title="Kramp-Karrenbauer plant neuen Bundeswehr-Freiwilligendienst" class="ts-link"><span class="ts-title"><span class="ts-overline">Rückkehr zur Wehrpflicht?</span><span class="ts-headline">Kramp-Karrenbauer plant neuen...</span></span><img src="/images/ksk-verteidigungsministerin-informiert-ueber-reform/25976604/1-format3002.jpg" alt="Verteidigungsministerin Annegret Kramp-Karrenbauer (CDU)." /><span class="ts-comments-count">252</span></a></li><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-und-der-welt-florida-verzeichnet-hoechstwert-an-neuinfektionen/25560996.html" title="Florida verzeichnet Höchstwert an Neuinfektionen" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland und der Welt</span><span class="ts-headline">Florida verzeichnet Höchstwert an Neuinfektionen</span></span><img src="/images/coronavirus-usa/25976810/2-format3002.jpg" alt="Der Hollywood Beach in Florida. An diesem Wochenende waren die Strände im Süden des Bundesstaates allerdings geschlossen." /><span class="ts-comments-count">9262</span></a></li><li class="ts-teaser"><a href="/berlin/coronavirus-in-berlin-r-wert-bei-0-82-ein-weiterer-todesfall/25655678.html" title="R-Wert bei 0,82 – ein weiterer Todesfall" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Berlin</span><span class="ts-headline">R-Wert bei 0,82 – ein weiterer Todesfall</span></span><img src="/images/sonnenuntergang-auf-dem-tempelhofer-feld/25968898/1-format3002.jpg" alt="Das Tempelhofer Feld bei Sonnenuntergang." /><span class="ts-comments-count">8259</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/berlin/weitgehend-friedlicher-demo-samstag-in-berlin-fast-2000-menschen-protestieren-gegen-rassismus/25976448.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/378/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
