<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Babylon-Berlin-Autor Volker Kutscher: „Ich sehe mich nicht als Geschichtslehrer“ - Gesellschaft - Tagesspiegel</title><meta content="Gesellschaft, Welt, Nachrichten, Hintergründe" name="page-topic" /><meta content="Der Krimi-Autor Volker Kutscher und die Berliner Vergangenheit: das Kottbusser Tor, der Rüdesheimer Platz und das Ende der Gereon-Rath-Romane." name="description" /><link href="/images/heprodimagesfotos812120200101aufmacher1_6135_1_20181227160438881-jpg/23962986/5-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="/gesellschaft/babylon-berlin-autor-volker-kutscher-unsere-demokratie-wird-von-vielen-seiten-bedroht/23962976-2.html" rel="next" /><link href="https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" rel="canonical" /><meta content="„Ich sehe mich nicht als Geschichtslehrer“" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/heprodimagesfotos812120200101aufmacher1_6135_1_20181227160438881-jpg/23962986/5-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" property="og:url" /><meta content="Der Krimi-Autor Volker Kutscher und die Berliner Vergangenheit: das Kottbusser Tor, der Rüdesheimer Platz und das Ende der Gereon-Rath-Romane." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/297/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(4<=androidversion&&-1<ismobile||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname&&"Author"!==window.contentTypeName){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "gesellschaft", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["gesellschaft"],
subcategory: [""],
subcategory2: [""],
keywords: ["Volker_Kutscher,sonntag,afd,rechtsextremismus,demokratie,hitler,babylon_berlin"],
exclude: [""], detailPageId: ["23962976"],
tspTheme: ["Rechtsextremismus"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/277/urban.js" as="script">
<link rel="preload" href="/js/13908596/167/tsp.js" as="script">
<script src="/js/13774210/277/urban.js" async></script>
<script src="/js/13908596/167/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="„Ich sehe mich nicht als Geschichtslehrer“" />
<meta name="twitter:description" content="Der Krimi-Autor Volker Kutscher und die Berliner Vergangenheit: das Kottbusser Tor, der Rüdesheimer Platz und das Ende der Gereon-Rath-Romane." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/heprodimagesfotos812120200101aufmacher1_6135_1_20181227160438881-jpg/23962986/5-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/gesellschaft/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/gesellschaft/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li>
<a href="/gesellschaft/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li>
<a href="/themen/familie/" title="Familie" class="ts-link" target="_self">
Familie
</a>
</li>
<li>
<a href="/themen/genuss/" title="Essen &amp; Trinken" class="ts-link" target="_self">
Essen &amp; Trinken
</a>
</li>
<li>
<a href="/themen/mode/" title="Mode" class="ts-link" target="_self">
Mode
</a>
</li>
<li>
<a href="/gesellschaft/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li>
<a href="/gesellschaft/reise/" title="Reise" class="ts-link" target="_self">
Reise
</a>
</li>
<li data-img-src="/images/angie-pohlers-der-tagesspiegel-redaktion-berlin-brandenburg-aufgenommen-am-7-mai-2018-foto-kitty-kleist-heinrich/22688110/1-format535.jpg">
<a href="/gesellschaft/kolumnen/" title="Kolumnen" class="ts-link" target="_self">
Kolumnen
</a>
</li>
<li>
<a href="/themen/auto/" title="Auto" class="ts-link" target="_self">
Auto
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<span class="ts-visually-hidden">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/gesellschaft/" title="Gesellschaft" class="ts-inverse-link" target="_self"><span itemprop="title">Gesellschaft</span></a></li><li class="ts-current"><strong>Babylon-Berlin-Autor Volker Kutscher: „Ich sehe mich nicht als Geschichtslehrer“ </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="23962976" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="true">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/07581ae3a883480fb1296cd312f3624c" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-02-15T11:57:02+01:00">11:57 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Babylon-Berlin-Autor Volker Kutscher </span><span class="ts-colon">: </span><span class="ts-headline">„Ich sehe mich nicht als Geschichtslehrer“</span></h1>
<p class="ts-intro" itemprop="description">
Der Krimi-Autor Volker Kutscher und die Berliner Vergangenheit: das Kottbusser Tor, der Rüdesheimer Platz und das Ende der Gereon-Rath-Romane. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/honert-moritz/4465010.html">Moritz Honert</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/austilat-andreas/5988502.html">Andreas Austilat</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=23962986" href='/images/heprodimagesfotos812120200101aufmacher1_6135_1_20181227160438881-jpg/23962986/5-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/heprodimagesfotos812120200101aufmacher1_6135_1_20181227160438881-jpg/23962986/5-format6001.jpg?inIsFirst=true" alt="Schriftsteller Volker Kutscher." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Schriftsteller Volker Kutscher.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Thilo Rückeis</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p><strong><em>Herr Kutscher, Sie tragen eine 20er-Jahre-Bauhausuhr?</em></strong></p><p>Nee, nee. Das Design ist dem Bauhaus nachempfunden, die Uhr ist neu.</p><p><strong><em>Ihre Bücher um den Kommissar Gereon Rath sind Bestseller, die Verfilmung von Tom Tykwer verkauft sich in alle Welt. Wäre da nicht ein Original drin gewesen?</em></strong></p><p>Ich kann Ihnen versichern, die 40 Millionen Euro für <a href="/berlin/babylon-berlin-startet-in-der-ard-hauptrolle-fuer-die-hauptstadt/23117906.html" target="_self">die Verfilmung von „Babylon Berlin“</a> sind nicht für die Rechte ausgegeben worden.</p><figure class="ts-checkpoint">
<iframe src="//checkpoint.tagesspiegel.de/static/newsletter.html" height="180" width="100%"></iframe>
</figure><p><strong><em>Sie kommen immer mal wieder aus Köln nach Berlin, um zu recherchieren. Finden Sie hier überhaupt noch authentische Orte?</em></strong></p><p>Wo einmal die „Rote Burg“, das Polizeihauptquartier stand, befindet sich heute das Alexa. Orte wie das „Femina“, einst Berlins modernster Tanzpalast, gibt es nicht mehr. Wenigstens ist die geschwungene Fassade in der Nürnberger Straße noch erhalten geblieben. Für mein jüngstes Buch habe ich mich vom Rüdesheimer Platz und vom Rheingauviertel mit seinen Vorbauten inspirieren lassen. Ich würde mir wünschen, dass man lieber einmal zu viel drüber nachdenkt, was man abreißt. Heute würde man sich freuen, wenn es am Kottbusser Tor anders aussehen würde. Als ich in den 80er Jahren das erste Mal nach Berlin kam, war das einfacher, sich in frühere Zeiten zu versetzen. Da brauchte ich nur nach Ost-Berlin zu fahren. Da waren die Fassaden noch genauso grau oder braun wie damals.</p><p><strong><em>Das klingt, als würden Sie bedauern, dass Sie nie selbst im Aschinger, dem Fast-Food-Tempel der 20er Jahre, werden Buletten essen können.</em></strong></p><p>Grundsätzlich würde ich das alles schon gerne mal sehen. Wenn Sie allerdings mit dem Wissen von heute ins Damals reisen, müssten Sie eigentlich alles daran setzen, Adolf Hitler umzubringen, um moralisch integer zu bleiben. Ich weiß nur nicht, ob ich der Richtige dafür gewesen wäre.</p><p><strong><em>Sie sind moralisch nicht integer genug?</em></strong></p><p>Natürlich ist es verlockend, auch mal tough zu sein wie Gereon Rath und jemandem, der es verdient hat, einfach eine auf die Schnauze zu hauen. Aber diese Aggression auszuleben, dafür bin ich viel zu zivilisiert. Nein, ich wäre kein guter Attentäter. Ich beneide die Menschen der Generation Kästner nicht.</p><dl class="ts-article-element ts-secondary-element ts-short-fact" data-command="fitText" data-selector=".ts-number">
<dt class="ts-number">Volker Kutsche</dt>
<dd class="ts-description">
<div><p>Volker Kutscher, 56, wurde bekannt mit seinen Krimis über den Berliner Mordermittler Gereon Rath, die zur Zeit der Weimarer Republik und des Nationalsozialismus spielen. Jüngst erschien der siebte Band „Marlow“ (Piper, 522 Seiten, 24 Euro), der unter anderem vom Reichsparteitag 1935 in Nürnberg erzählt. Der erste Rath-Krimi „Der nasse Fisch“ bildete die Vorlage für die TV-Serie „Babylon Berlin“ von Tom Tykwer, Achim von Borries und Henk Handloegten. Kutscher studierte Germanistik, Philosophie sowie Geschichte und arbeitete vor seinem Durchbruch als Lokalredakteur. Er lebt in Köln.</p></div>
</dd>
</dl><p><a href="/kultur/erich-kaestner-im-berlin-der-ns-zeit-gesinnungswechsel-auf-kommando/20933668.html" target="_self"><strong><em>Erich Kästner war Jahrgang 1899</em></strong></a><strong><em>, genau wie Ihr Protagonist Gereon Rath.</em></strong></p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p>Die bekamen alles ab. Den Ersten Weltkrieg hinter sich, wussten gar nicht, dass sie noch einen vor sich haben. Die haben wirklich die Arschkarte gezogen. Ich ärgere mich deshalb auch über Spätgeborene, die im Nachhinein sagen, sie wären auf jeden Fall im Widerstand gewesen. Egal ob 68er, 78er, 58er oder 98er. Das halte ich für überheblich und selbstgerecht. Leute, die nicht mal ein bisschen zweifeln, ob ihr Standpunkt der richtige ist, die sind genauso gestrickt, dass sie damals gefährdet gewesen wären, zum Mitläufer zu werden.</p><p><strong><em>Trotz des Übels jener Jahre sind die 20er gerade sehr angesagt. <a href="/gesellschaft/interview-mit-rum-trader-chef-gregor-scholl-rum-tequila-gin-cola-voelliger-unfug/22750272.html" target="_self">In Cocktailbars</a> werden wieder „Aviations“ oder „Sidecars“ aus der Prohibitionszeit getrunken, Lars Eidinger spielt den jungen Brecht, Partyreihen zitieren das ausschweifende Nachtleben von damals.</em></strong></p><p>Auch wenn das nicht immer so ausschweifend war, wie Tom Tykwer es in „Babylon Berlin“ zeigt. Bei dem ist das Moka Efti ja das Berghain von damals.</p><p><strong><em>Die Wilden 20er waren gar nicht so wild?</em></strong></p><p>Es gab definitiv eine ganze Menge auch verbotener Dinge, die auf offener Bühne dargeboten wurden. In der schwulen Szene galt Berlin schon damals als Ziel. Das echte Moka Efti war vergleichsweise bieder. Aber das ist okay. Der Film versucht ebenso wie ich die historische Barriere von bald 90 Jahren zwischen uns und den Ereignissen damals zu überwinden. Dafür muss man Wege finden. Ich tue das zum Beispiel, indem ich vertraute Marken einbaue. Overstolz, Odol, Sinalco … Wenn Sie sich im Urwald verlaufen haben und finden eine Flasche Coca-Cola, fühlen sie sich gleich weniger verloren.</p><p><strong><em>Der Potsdamer Historiker Hanno Hochmuth erklärt die heutige Faszination für die 1920er unter anderem damit, dass den Menschen der Fortschrittsglaube abhandengekommen ist.</em></strong></p><p>Da ist was dran. Vielleicht waren die 70er das letzte selbstbewusste Jahrzehnt, das noch eine eigene Kultur hervorgebracht hat. Die Hippiebewegung, Swinging London, wir machen alles neu und sehr viel bunter. Als in den 80ern der Punk kam, hieß die Parole schon „No Future“. Und von den 90ern an waren die Zeiten definitiv rückwärtsgewandt. Seitdem bedienen wir uns im Gestern. Der Wunsch, alles ein wenig vertrauter zu haben, überschaubarer, wie es vermeintlich eben früher war, mag daran liegen, dass die Veränderungen immer schneller kommen. Wir leben in der Zeit einer neuen Industriellen Revolution, nämlich der digitalen.</p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<p><a href="/themen/erster-weltkrieg/" target="_self"><strong><em>Der Erste Weltkrieg</em></strong></a><strong><em> brachte für die Zeitgenossen schon ungeheure Umwälzungen mit sich. Technische Revolutionen an allen Ecken, eine alte Welt brach komplett zusammen.</em></strong></p><p>Genau genommen endete das 19. Jahrhundert erst mit diesem Krieg. Natürlich brachte die Industrielle Revolution ebenfalls gravierende Veränderungen mit sich. Denken Sie an das Schicksal der Weber, wie Hauptmann sie schildert, an die Zerstörung des Handwerks, an Hungerlöhne und Kinderarbeit. Dagegen regte sich Widerstand bis hin zum revolutionären Aufruhr.</p><p><strong><em>Ähnliches steht uns erneut bevor?</em></strong></p><p>Möglicherweise. Die Frage ist, wie kriegen wir es hin, diesen an sich positiven Prozess, dass immer mehr Arbeit von Maschinen übernommen wird, einigermaßen friedlich zu regeln? Nach unserem jetzigen Modell führt das in die Arbeits- und Chancenlosigkeit. Das bedingungslose Grundeinkommen könnte eine Möglichkeit sein; jedenfalls brauchen wir da neue Denkansätze. Wir leben in Zeiten des Umbruchs, und ich glaube schon, dass eine Folge davon Eskapismus ist. Manche flüchten sich in Comicwelten und ziehen sich Fantasiekostüme an. In Köln wird der Karneval jetzt schon bis in den Sommer ausgedehnt. Andere werden eben nostalgisch.</p><p><strong><em>Sie tragen selbst manchmal Hut, wie die Männer früher.</em></strong></p><p>Ich besitze sogar mehrere, darunter einen von Diefenthal, einer Kölner Traditionsmarke.</p><p><strong><em>Das ist keine Nostalgie?</em></strong></p><p>Vielleicht. Aber Hüte helfen auch gegen schlechtes Wetter. Ich bin nicht der Typ, der sich schreibend in eine Fantasy-Welt flüchtet.</p><p><strong><em>Wann haben Sie die 20er entdeckt?</em></strong></p><p>Erich Kästner und sein Zeichner Walter Trier haben das bei mir schon in meiner frühen Jugend ausgelöst. Über die Kinderbücher kam ich zu „Fabian“, über Kästner bin ich bei Alfred Döblin gelandet. Später habe ich mir den Fritz-Lang-Film „M – Eine Stadt sucht einen Mörder“ besorgt, da ist schon alles dabei, die Ringvereine, ein Kommissar, der dem echten Ernst Gennat ähnelt …</p><p><strong><em>… dem Erfinder der Berliner Mordkommission …</em></strong></p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/kultur/erich-kaestner-im-berlin-der-ns-zeit-gesinnungswechsel-auf-kommando/20933668.html">
<h4 class="ts-title">
<span class="ts-overline">Erich Kästner im Berlin der NS-Zeit</span>
<span class="ts-headline">Gesinnungswechsel auf Kommando</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/heprodimagesfotos86120180207erich_478_1_20180206160617658-jpg/20933658/3-format3010.jpg srcset="/images/heprodimagesfotos86120180207erich_478_1_20180206160617658-jpg/20933658/3-format3010.jpg 320w, /images/heprodimagesfotos86120180207erich_478_1_20180206160617658-jpg/20933658/3-format3020.jpg 510w" sizes="100vw" alt="Chronist im Schatten. Der Schriftsteller Erich Kästner.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Erhard Schütz</span>
</address>
</div>
</footer>
</article>
</div><p>… der Buddha vom Alexanderplatz, der auch in meinen Rath-Romanen auftritt. Die Initialzündung war dann der Film „Road to Perdition“, ein Gangsterfilm mit Tom Hanks. Die Bilder vermischten sich bei mir im Kopf. Ich fing an, Stoff zu sammeln. Da lernt man schnell, dass die Welt damals nicht nur mondän und schillernd war, sondern auch viele Probleme hatte.</p><div id="opinary-automation-placeholder"></div>
</div>
<div class="ts-subpage-index">
<span class="ts-subpage-indicator">Seite 1 von 2</span>
<a href="/gesellschaft/babylon-berlin-autor-volker-kutscher-unsere-demokratie-wird-von-vielen-seiten-bedroht/23962976-2.html" rel="next" class="ts-link ts-next-page">nächste Seite</a>
<ul class="ts-subpages">
<li class="ts-active">„Ich sehe mich nicht als Geschichtslehrer“</li>
<li>
<a href="/gesellschaft/babylon-berlin-autor-volker-kutscher-unsere-demokratie-wird-von-vielen-seiten-bedroht/23962976-2.html" target="_self" class="ts-link" title="„Unsere Demokratie wird von vielen Seiten bedroht“">„Unsere Demokratie wird von vielen Seiten bedroht“</a>
</li>
</ul>
<a class="ts-link ts-one-page" href="/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976-all.html">Artikel auf einer Seite lesen</a>
</div>
<aside class="ts-related-topics">
<h5 class="ts-section-title">Themen</h5>
<ul>
<li><a href="/themen/rechtsextremismus/">Rechtsextremismus</a></li>
<li><a href="/themen/afd/">AfD</a></li>
<li><a href="/themen/adolf-hitler/">Adolf Hitler</a></li>
</ul>
</aside>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/bvg-streik-im-liveblog-mehr-pausen-oder-mehr-geld-beides/23986014.html" title="Mehr Pausen oder mehr Geld? &#34;Beides!&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">BVG-Streik im Liveblog</span><span class="ts-headline">Mehr Pausen oder mehr Geld? "Beides!"</span></span><img src="/images/streik-zentrale/23991206/2-format3002.jpg" alt="Streikende BVG-Mitarbeiter demonstrieren am Freitagvormittag vor der BVG-Zentrale an der Holzmarktstraße für kürzere Arbeitszeiten und höhere Löhne." /></a></li><li class="ts-teaser"><a href="/berlin/popkultur-und-kriminalitaet-eintauchen-in-die-berliner-clanwelt/23962800.html" title="Eintauchen in die Berliner Clanwelt" class="ts-link"><span class="ts-title"><span class="ts-overline">Popkultur und Kriminalität</span><span class="ts-headline">Eintauchen in die Berliner Clanwelt</span></span><img src="/images/heprodimagesfotos83120190208boese_303_1_20190207135007453-jpg/23962796/4-format3002.jpg" alt="Organisiertes Verbrechen. Die Macher hoffen für ihre Krimi-Touren vor allem auf das Interesse von Touristen." /></a></li><li class="ts-teaser"><a href="/berlin/verkehr-in-berlin-bvg-streik-diese-buslinien-fahren-trotzdem/23979264.html" title="BVG-Streik: Diese Buslinien fahren trotzdem" class="ts-link"><span class="ts-title"><span class="ts-overline">Verkehr in Berlin</span><span class="ts-headline">BVG-Streik: Diese Buslinien fahren trotzdem</span></span><img src="/images/berlin-bvg-buslinie-m41-in-der-urbanstrassefoto-kai-uwe-heinrich/19702918/3-format3002.jpg" alt="Ein BVG-Bus in Berlin. (Symbolfoto)" /></a></li><li class="ts-teaser"><a href="/berlin/nahverkehr-bvg-streik-so-cool-bleibt-berlin/23990898.html" title="BVG-Streik? So cool bleibt Berlin" class="ts-link"><span class="ts-title"><span class="ts-overline">Nahverkehr</span><span class="ts-headline">BVG-Streik? So cool bleibt Berlin</span></span><img src="/images/warnstreik-bei-berliner-verkehrsbetrieben/23990974/2-format3002.jpg" alt="Eine Anzeigetafel am Potsdamer Platz weist auf den Warnstreik bei der BVG hin." /></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976-all.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="/cdn-cgi/l/email-protection#112e6264737b7472652c537073687d7e7f3c5374637d787f3c5064657e63342321477e7d7a74633423215a64656272797463342250342321345423342921342854587279342321627479743423217c7872793423217f78727965342321707d62342321567462727978727965627d747963746334542334292134285237707c612a737e75682c59707d7d7e3423523421503421507872793423217970737434232175787462747f342321787f657463746262707f65747f342321506365787a747d3423217374787c34232145707674626261787476747d342321767477647f75747f34225034215034215079656561622b3e3e6666663f65707674626261787476747d3f75743e767462747d7d6272797077653e737073687d7e7f3c7374637d787f3c7064657e633c677e7d7a74633c7a646562727974633c7872793c627479743c7c7872793c7f787279653c707d623c767462727978727965627d74796374633e23222827232826273f79657c7d">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;text=%E2%80%9EIch%20sehe%20mich%20nicht%20als%20Geschichtslehrer%E2%80%9C&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;title=%E2%80%9EIch%20sehe%20mich%20nicht%20als%20Geschichtslehrer%E2%80%9C&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=23962976" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=23962976"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/gesellschaft/babylon-berlin-autor-volker-kutscher-ich-sehe-mich-nicht-als-geschichtslehrer/23962976.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/feinstaub-belastung-lungenarzt-koehler-gesteht-rechenfehler-bei-grenzwerten-ein/23985016.html" title="Lungenarzt Köhler gesteht Rechenfehler bei Grenzwerten ein" class="ts-link"><span class="ts-title"><span class="ts-overline">Feinstaub-Belastung</span><span class="ts-headline">Lungenarzt Köhler gesteht Rechenfehler bei...</span></span><img src="/images/dieter-koehler-2019-01-27-berlin-deutschland-dieter-koehler-facharzt-fuer-lungenheilkunde-und-ehem/23985176/1-format3002.jpg" alt="Der frühere Ärztefunktionär Dieter Köhler im Januar in der Sendung von Anne Will in der ARD." /><span class="ts-comments-count">157</span></a></li><li class="ts-teaser"><a href="/themen/reportage/plagiatsverdacht-franziska-giffeys-glaubwuerdigkeit-steht-auf-dem-spiel/23983786.html" title="Franziska Giffeys Glaubwürdigkeit steht auf dem Spiel" class="ts-link"><span class="ts-title"><span class="ts-overline">Plagiatsverdacht</span><span class="ts-headline">Franziska Giffeys Glaubwürdigkeit steht auf dem...</span></span><img src="/images/heprodimagesfotos82320190214giffeyneu_2834_1_20190213142842493-jpg/23983872/2-format3002.jpg" alt="Was ihre Zukunft angeht, wirkt Franziska Giffey optimistisch." /><span class="ts-comments-count">130</span></a></li><li class="ts-teaser"><a href="/berlin/berlins-cdu-fraktionschef-dregger-90-prozent-der-afrikanischen-staaten-sind-sicher/23987058.html" title="&#34;90 Prozent der afrikanischen Staaten sind sicher&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlins CDU-Fraktionschef Dregger</span><span class="ts-headline">"90 Prozent der afrikanischen Staaten sind sicher"</span></span><img src="/images/berlin-interview-burkard-dregger-ist-ein-deutscher-politiker-er-ist-mitglied-des-abgeordnetenhauses-von-berlin-und-dort-seit-dem-12-juni-2018-vorsitzender-der-cdu-fraktion-und-somit-oppositionsfuehrer-foto-kai-uwe-heinrich/23987244/2-format3002.jpg" alt="Burkard Dregger ist Fraktionschef der Berliner CDU." /><span class="ts-comments-count">118</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/370/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
</body>
</html>
