


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Global Health: Londoner Gesundheitsforscher kommen nach Berlin - Wissen - Tagesspiegel</title><meta content="Medien, Gesellschaft, Kultur, Wissenschaft" name="page-topic"/><meta content="Das Londoner Institut für Hygiene und Tropenmedizin forscht nun auch an der Spree. Zusammen mit der Charité soll globale Gesundheitsforschung gestärkt werden." name="description"/><link href="/images/newsimage307223/23629838/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html" rel="canonical"/><meta content="Londoner Gesundheitsforscher kommen nach Berlin" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/newsimage307223/23629838/2-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html" property="og:url"/><meta content="Das Londoner Institut für Hygiene und Tropenmedizin forscht nun auch an der Spree. Zusammen mit der Charité soll globale Gesundheitsforschung gestärkt werden." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/293/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wissen", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["wissen"],
subcategory: [""],
subcategory2: [""],
keywords: ["Medizin,Gesundheit,Ebola,Aids,HIV,_Infektion,Viren,Globale_Gesundheit,World_Health_Summit"],
exclude: [""], detailPageId: ["23629494"],
tspTheme: ["Aids"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/261/urban.js" async></script>
<script src="/js/13908596/153/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Londoner Gesundheitsforscher kommen nach Berlin" />
<meta name="twitter:description" content="Das Londoner Institut für Hygiene und Tropenmedizin forscht nun auch an der Spree. Zusammen mit der Charité soll globale Gesundheitsforschung gestärkt werden." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/newsimage307223/23629838/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/archaeologie/" title="Archäologie" class="ts-link" target="_self">
Archäologie
</a>
</li>
<li
>
<a href="/themen/gehirn/" title="Gehirn" class="ts-link" target="_self">
Gehirn
</a>
</li>
<li
>
<a href="/themen/geisteswissenschaft/" title="Geisteswissenschaft" class="ts-link" target="_self">
Geisteswissenschaft
</a>
</li>
<li
>
<a href="/themen/hochschule/" title="Hochschule" class="ts-link" target="_self">
Hochschule
</a>
</li>
<li
>
<a href="/themen/biomedizin/" title="Medizin" class="ts-link" target="_self">
Medizin
</a>
</li>
<li
>
<a href="/themen/natur/" title="Natur" class="ts-link" target="_self">
Natur
</a>
</li>
<li
>
<a href="/themen/physik/" title="Physik" class="ts-link" target="_self">
Physik
</a>
</li>
<li
>
<a href="/themen/weltall/" title="Weltall" class="ts-link" target="_self">
Weltall
</a>
</li>
<li
>
<a href="/wissen/quiz/" title="Wissens-Test" class="ts-link" target="_self">
Wissens-Test
</a>
</li>
<li
>
<a href="/themen/gesundheit/" title="Gesundheit" class="ts-link" target="_self">
Gesundheit
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<span class="ts-visually-hidden">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wissen/" title="Wissen" class="ts-inverse-link" target="_self"><span itemprop="title">Wissen</span></a></li><li class="ts-current"><strong>Global Health: Londoner Gesundheitsforscher kommen nach Berlin </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="23629494" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/2104ab7f35ca43e3825e58a4054d1c89" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2018-11-13T18:38:03+01:00">13.11.2018, 18:38 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Global Health </span><span class="ts-colon">: </span><span class="ts-headline">Londoner Gesundheitsforscher kommen nach Berlin</span></h1>
<p class="ts-intro" itemprop="description">
Das Londoner Institut für Hygiene und Tropenmedizin forscht nun auch an der Spree. Zusammen mit der Charité soll globale Gesundheitsforschung gestärkt werden. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schumann-florian/20527000.html">Florian Schumann</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=23629838" href='/images/newsimage307223/23629838/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/newsimage307223/23629838/2-format6001.jpg?inIsFirst=true" alt="Unterzeichnung der Vereinbarung zwischen Charité und LSHTM auf dem World Health Summit 2018 in Berlin. V.l.n.r.: Prof. Dr. Christian Drosten (Charité), Prof. Dr. Axel R. Pries (Charité), Prof. Dr. Peter Piot (LSHTM), Dr. Johanna Hanefeld" itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Unterzeichnung der Vereinbarung zwischen Charité und LSHTM auf dem World Health Summit 2018 in Berlin. V.l.n.r.: Prof. Dr....</span><small class="ts-credit" itemprop="copyrightHolder">Foto: World Health Summit / S. Kugler</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Die Londoner School of Hygiene and Tropical Medicine (LSHTM) kommt nach Berlin, um mit der Charité den Forschungsbereich "Globale Gesundheit" auszubauen. Beide Institutionen hatten im Rahmen des <a href="/wissen/medizin-gipfel-fuer-globale-gesundheit/23185048.html" target="_self">World Health Summit</a> im Oktober in Berlin eine entsprechende Vereinbarung unterzeichnet. Demnach wird eine Gruppe von LSHTM-Forschern am virologischen Institut der Charité angesiedelt sein, das auch Teil des neuen Zentrums "Charité Global Health" ist. Die London School of Hygiene and Tropical Medicine, geleitet von dem Virologen <a href="/wissen/robert-koch-medaille-fuer-ebola-entdecker-der-virenjaeger/12558260.html" target="_self">Peter Piot</a>, ist eine der weltweit führenden Institutionen im Bereich Public Health und Infektionskrankheiten.</p><h3>Eine Berlinerin als Leiterin</h3><p class="MsoNormal">Leiterin der Berliner Außenstelle des LSHTM wird Johanna Hanefeld, eine Expertin für Gesundheitspolitik und Gesundheitssystemforschung und Stellvertreterin Piots. Die 40-Jährige ist in Westberlin geboren, kenne die Stadt aber noch kaum, weil sie den Großteil ihres Forscherlebens in allen Teilen Europas und in Afrika verbracht habe. Nun ist sie seit zwei Wochen wieder in Berlin und habe gleich gut zu tun. "Wir wollen zusammen mit der Charité einen neuen Ansatz schaffen, wie man Globale Gesundheit erforscht", sagt Hanefeld. Deutschland nehme in diesem Bereich international immer mehr eine Führungsrolle ein: "Hier gibt es Spitzenforschung, eine entsprechende Infrastruktur und eine politische Landschaft, die Global-Health-Themen in den Fokus rückt", sagt Hanefeld. Gemeinsam wolle man nun ausloten, wo die Londoner Forscher ihr Know-how einbringen können.</p><p class="MsoNormal">Besonders wichtig ist Hanefeld das Thema Interdisziplinarität. Die Politologin, die auch für Amnesty International und die Weltgesundheitsorganisation WHO gearbeitet hat, erforscht etwa, wie sich verschiedene Gesundheitssysteme auf Seuchen wie Aids oder <a href="/themen/ebola/" target="_self">Ebola</a> auswirken. Wie verbreitet sich die Krankheit, wo wird sie als nächstes auftreten und wie können politische Entscheidungen diesen Verlauf beeinflussen? Auch wie ein Gesundheitssystem sich langfristig auf die Ankunft vieler Migranten einstellen oder wie Antibiotikaresistenzen weltweit bekämpft werden können, seien wichtige aktuelle Themen.</p><h3> Kristallisationspunkt für Globale Gesundheitsforschung</h3><p class="MsoNormal">"Solche interdisziplinären Ansätze gibt es in Deutschland noch viel zu wenig", sagt Christian Drosten, Direktor des Instituts für Virologie an der Charité und Leiter des neu gegründeten Zentrums Charité Global Health, wo Hanefeld aktuell ihr Büro hat. In Deutschland müsse man sich fragen: Wer forscht eigentlich zu Public Health? "Vielen fällt da als erstes das Robert Koch-Institut ein, aber das kann die Forschung ja nicht alleine leisten", sagt Drosten. An jeder Uni gebe es Experten für diese Themen, aber niemand habe wirklich einen Überblick, wo sie sich befinden. Deshalb könnte eines der ersten gemeinsamen Forschungsthemen von Charité und LSHTM sein, sich mit der  Global-Health-Forschungslandschaft in Deutschland zu befassen. Gerade sei man auf der Suche nach einer Finanzierung.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=23629752" href='/images/london_school_of_hygiene_und_tropical_medicine_building/23629752/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/london_school_of_hygiene_und_tropical_medicine_building/23629752/2-format3001.jpg?inIsFirst=false" alt="Das Gebäude der London School of Hygiene and Tropical Medicine in der Keppel Street." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Das Gebäude der London School of Hygiene and Tropical Medicine in der Keppel Street.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Anne Koerber</small></figcaption></figure><p class="MsoNormal">Die Charité stellt die Räumlichkeiten, die London School of Hygiene and Tropical Medicine, deren Hauptgeldgeber die Bill-und-Melinda-Gates-Stiftung ist, zahlt die Stellen der britischen Forscher. Bislang ist das nur Johanna Hanefeld, aber ihre eigene Forschungsgruppe soll noch dieses Jahr nach Berlin kommen. Eine zweite Londoner Arbeitsgruppe könnte im nächsten Jahr folgen, finanziert vom Wellcome Trust. "Wir versuchen jetzt schon, Forschungsgelder zu beantragen, damit sich das System möglichst bald selbst trägt", sagt Drosten. Gemeinsam wolle man etwas Langfristiges mit der LSHTM aufbauen, diese sei schließlich ein internationaler Vorreiter, für den es in ganz Deutschland keine Entsprechung gebe.</p><h3> Kooperieren London und Oxford bald in Berlin?</h3><p class="MsoNormal">Johanna Hanefeld sieht die Repräsentanz in Berlin auch als Chance, weitere Kooperationen mit deutschen und europäischen Partnern auszubauen. Neben der Charité bestünden etwa Kontakte zur TU und FU Berlin, zu den Universitäten in Heidelberg und Bielefeld sowie zur LMU München. </p><p class="MsoNormal"> Zusammenarbeit soll es auch zwischen der LSHTM und der Universität Oxford geben – und zwar in Berlin. <a href="/wissen/enge-kooperation-mit-britischer-universitaet-wie-oxford-berlin-helfen-kann-und-umgekehrt/23601098.html" target="_self">Wie berichtet</a>, planen die drei großen Universitäten der Hauptstadt und die Charité eine Kooperation mit der britischen Top-Uni, die auf Seiten der Charité wohl ebenfalls im Zentrum für Global Health koordiniert werden soll. </p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>
<!-- BEGIN 962916 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<!-- END TAG --><p class="MsoNormal">Dass zwei solch hochkarätige Wissenschaftsinstitutionen aus Großbritannien gerade jetzt enger mit Deutschland zusammenarbeiten wollen, wo der Brexit immer näher rückt, ist wohl kein Zufall. Auf britischer Seite könnten EU-Fördergelder wegbrechen und eine Zeit der finanziellen Unsicherheit beginnen. "Es ist wichtig, ein Signal zu setzen, indem wir die Partnerschaft mit Europa weiter ausbauen", sagt Hanefeld. Zwar sei die Kooperation mit Deutschland schon vor dem Brexit-Votum ein Thema gewesen, der EU-Ausstieg habe das Vorgehen aber noch bestärkt.</p><p class="MsoNormal">Anfang nächsten Jahres wollen Charité und LSHTM eine gemeinsame Vorlesungsreihe veranstalten, auf der die Themen vorgestellt werden sollen, an denen die britischen und deutschen Gruppen forschen. So will man sich gegenseitig kennenlernen und sehen, wie und worüber am jeweils anderen Standort geforscht wird.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/wissen/enge-kooperation-mit-britischer-universitaet-wie-oxford-berlin-helfen-kann-und-umgekehrt/23601098.html">
<h4 class="ts-title">
<span class="ts-overline">Enge Kooperation mit britischer Universität</span>
<span class="ts-headline">Wie Oxford Berlin helfen kann - und umgekehrt</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/innenstadt-high-street-lincoln-college-library-kirchturm-oxford-oxfordshire-gross-britannien-europa-reisen-gesellschaft-england-gbr-xcb-x0x-2012-quer-aufmacher-england-gross-britannien-uk-united-kingdom-britisch-british-vereinigtes-koenigreich-oxfordshire-universitaet-universitaeten-unis-colle/23601252/1-format3010.jpg
srcset="/images/innenstadt-high-street-lincoln-college-library-kirchturm-oxford-oxfordshire-gross-britannien-europa-reisen-gesellschaft-england-gbr-xcb-x0x-2012-quer-aufmacher-england-gross-britannien-uk-united-kingdom-britisch-british-vereinigtes-koenigreich-oxfordshire-universitaet-universitaeten-unis-colle/23601252/1-format3010.jpg 320w, /images/innenstadt-high-street-lincoln-college-library-kirchturm-oxford-oxfordshire-gross-britannien-europa-reisen-gesellschaft-england-gbr-xcb-x0x-2012-quer-aufmacher-england-gross-britannien-uk-united-kingdom-britisch-british-vereinigtes-koenigreich-oxfordshire-universitaet-universitaeten-unis-colle/23601252/1-format3020.jpg 510w"
sizes="100vw"
alt="Blick in eine Straße in der britischen Universitätsstadt Oxford."
>
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Carla Spangenberg</span>
</address>
</div>
</footer>
</article>
</div><p class="MsoNormal">Johanna Hanefeld will jetzt erst einmal richtig in Berlin ankommen. Bisher ist sie noch nicht einmal dazu gekommen, sich eine deutsche Handynummer zu besorgen. Die Kooperation mit der Charité, davon geht sie fest aus, wird ein Erfolg: "Es ist eine spannende Zeit, und ich bin sicher, dass deutsche und britische Wissenschaftler viel voneinander lernen werden."<br/></p><div id="opinary-automation-placeholder"></div>
</div>
<aside class="ts-related-topics">
<h5 class="ts-section-title">Themen</h5>
<ul>
<li><a href="/themen/aids/">Aids</a></li>
<li><a href="/themen/gesundheit/">Gesundheit</a></li>
<li><a href="/themen/biomedizin/">Biomedizin</a></li>
<li><a href="/themen/ebola/">Ebola</a></li>
</ul>
</aside>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Twitter
</h2>
</div>
<div class="ts-img-container">
<img
src = /images/wissen/9552708/2-format3008.jpg
alt=""
>
</img>
</div>
<div class="hcf-content">
<p><strong>Folgen Sie unserer Wissen und Forschen Redaktion auf Twitter:<span> </span></strong></p>
<div class="ts-social-profile-links">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=AmoryBurchard&amp;tw_p=followbutton" title="Amory Burchard Folgen" class="ts-social-profile" target="_blank" rel="nofollow">
Amory Burchard Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=skarbonat&amp;tw_p=followbutton" title="Sascha Karberg Folgen" class="ts-social-profile" target="_blank" rel="nofollow">
Sascha Karberg Folgen
</a><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fpreview-www.tagesspiegel.de%2Fwissen%2F&amp;ref_src=twsrc%5Etfw&amp;screen_name=mannfrauundco&amp;tw_p=followbutton" title="Tilmann Warnecke Folgen" class="ts-social-profile" target="_blank" rel="nofollow">
Tilmann Warnecke Folgen
</a> </div>
</div>
</div>
</div><aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/s-bahn-verkehr-neuer-nord-sued-tunnel-fuer-berlin-die-naechste-grossbaustelle/23629408.html" title="Neuer Nord-Süd-Tunnel für Berlin - die nächste Großbaustelle?" class="ts-link"><span class="ts-title"><span class="ts-overline">S-Bahn-Verkehr</span><span class="ts-headline">Neuer Nord-Süd-Tunnel für Berlin - die nächste...</span></span><img src="/images/collage/23630702/2-format3002.png" alt="Wo der neue S-Bahn-Tunnel entlanggeführt werden soll."/></a></li><li class="ts-teaser"><a href="/berlin/berlin-moabit-empoerung-nach-wehrmachts-eklat-der-jungen-union/23623424.html" title="Empörung nach Wehrmachts-Eklat der Jungen Union" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Moabit</span><span class="ts-headline">Empörung nach Wehrmachts-Eklat der Jungen Union</span></span><img src="/images/helleres-bild-video-ju/23624590/2-format3002.jpg"/></a></li><li class="ts-teaser"><a href="/weltspiegel/ex-manager-thomas-middelhoff-ich-bin-reich-allerdings-an-erfahrung/23630522.html" title="&#34;Ich bin reich, allerdings an Erfahrung&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Ex-Manager Thomas Middelhoff</span><span class="ts-headline">"Ich bin reich, allerdings an Erfahrung"</span></span><img src="/images/middelhoff-foto2/23630530/1-format3002.jpg" alt="Gibt sich geläutert: Thomas Middelhoff beim Auftritt in Frankfurt"/></a></li><li class="ts-teaser"><a href="/berlin/berlin-tempelhof-schoeneberg-schulleiter-soll-protest-gegen-afd-lehrerportal-verhindert-haben/23630266.html" title="Schulleiter soll Protest gegen AfD-Lehrerportal verhindert haben" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin Tempelhof-Schöneberg</span><span class="ts-headline">Schulleiter soll Protest gegen AfD-Lehrerportal...</span></span><img src="/images/lehrerzimmer/23145344/10-format3002.jpg" alt="Kein Aushang und keine Unterschriftenaktion im Lehrerzimmer - so soll die Anweisung eines Schulleiters gelautet haben."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">1</span>
</a>
</li>
<li>
<a href="/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Global%20Health%3A%20Londoner%20Gesundheitsforscher%20kommen%20nach%20Berlin&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;text=Londoner%20Gesundheitsforscher%20kommen%20nach%20Berlin&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;title=Londoner%20Gesundheitsforscher%20kommen%20nach%20Berlin&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=23629494" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html" data-widget-id="AR_11" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=23629494"><h4 class="ts-section-title">1 Kommentar</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wissen/global-health-londoner-gesundheitsforscher-kommen-nach-berlin/23629494.html" data-widget-id="AR_12" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/berlin-moabit-empoerung-nach-wehrmachts-eklat-der-jungen-union/23623424.html" title="Empörung nach Wehrmachts-Eklat der Jungen Union" class="ts-link"><span class="ts-title"><span class="ts-overline">Berlin-Moabit</span><span class="ts-headline">Empörung nach Wehrmachts-Eklat der Jungen Union</span></span><img src="/images/helleres-bild-video-ju/23624590/2-format3002.jpg"/><span class="ts-comments-count">227</span></a></li><li class="ts-teaser"><a href="/politik/merkels-fluechtlingspolitik-deutschland-sucht-den-suendenbock/23628224.html" title="Deutschland sucht den Sündenbock" class="ts-link"><span class="ts-title"><span class="ts-overline">Merkels Flüchtlingspolitik</span><span class="ts-headline">Deutschland sucht den Sündenbock</span></span><img src="/images/jubilee-event-marking-100-years-of-womens-voting-right-in-germany-in-berlin/23628518/2-format3002.jpg" alt="Unverkennbar: Angela Merkel und ihre typische Handhaltung"/><span class="ts-comments-count">185</span></a></li><li class="ts-teaser"><a href="/politik/bundestag-die-gegner-des-migrationspakts-in-der-cdu-formieren-sich/23624448.html" title="Die Gegner des Migrationspakts in der CDU formieren sich" class="ts-link"><span class="ts-title"><span class="ts-overline">Bundestag</span><span class="ts-headline">Die Gegner des Migrationspakts in der CDU...</span></span><img src="/images/marian-wendt/23624666/2-format3002.jpg" alt="Der Berliner Kreis der CDU, dem auch Marian Wendt angehört, wendet sich gegen den Migrationspakt."/><span class="ts-comments-count">125</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/2/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/369/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.11.1.17,degtlun5505.server.arvato-systems.de,20181114153101,ID:23629494 in 488ms (-1k/-1cb)] -->