


    <!doctype html>
    <html lang="de" class="ts-desktop">

        <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<title>Monika Grütters über digitalen Wandel: Das Internet bietet mehr Freiraum, als Demokratie verträgt - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic"/><meta content="Die Digitalisierung stellt den Rechtsstaat auf eine Bewährungsprobe. Zur Wahrung zivilisatorischer Errungenschaften braucht es ein politisches Update. Ein Gastbeitrag." name="description"/><meta content="Meinung,Wirtschaft,Politik,Kultur,Monika Grütters,Digitalisierung,Internet,Urheberrecht,Datenschutz" name="news_keywords"/><link href="/images/kulturstaatsministerin-monika-gruetters/21244708/2-format2.jpg" rel="image_src"/><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" rel="canonical"/><meta content="Das Internet bietet mehr Freiraum, als Demokratie verträgt" property="og:title"/><meta content="article" property="og:type"/><meta content="635" property="og:image:width"/><meta content="357" property="og:image:height"/><meta content="https://www.tagesspiegel.de/images/kulturstaatsministerin-monika-gruetters/21244708/2-format530.jpg" property="og:image"/><meta content="https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" property="og:url"/><meta content="Die Digitalisierung stellt den Rechtsstaat auf eine Bewährungsprobe. Zur Wahrung zivilisatorischer Errungenschaften braucht es ein politisches Update. Ein Gastbeitrag." property="og:description"/><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher"/>
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/"/>
<link rel="alternate" href="https://m.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html"
media="only screen and (max-width: 640px)"
/>
<link rel="amphtml" href="https://amp.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html"
/>
<meta http-equiv="pragma" content="no-cache"/>
<meta property="fb:admins" content="705881063,714225842,1050947879"/>
<meta property="fb:page_id" content="59381221492"/>
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png"/>
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico"/>
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home"/>
<link type="text/css" rel="stylesheet" href="/css/13518618/260/styles.css"/>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(androidversion>=4&&ismobile>-1||iphone)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de"].indexOf(window.location.hostname)>-1&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<script type="text/javascript">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</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "politik", // new code KAT 2.0
"sv": "in" // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right', 'billboard'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Meinung,Wirtschaft,Politik,Kultur,Monika_Gruetters,Digitalisierung,Internet,Urheberrecht,Datenschutz"],
exclude: [""], detailPageId: ["21244204"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://www.tagesspiegel.de/js/13774210/201/urban.js" as="script">
<link rel="preload" href="https://www.tagesspiegel.de/js/13908596/112/tsp.js" as="script">
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/osd.js" as="script">
<link rel="preconnect" href="https://adservice.google.de" >
<link rel="preconnect" href="https://adservice.google.com" >
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net" >
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="/js/13774210/205/urban.js" async></script>
<script src="/js/13908596/116/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Das Internet bietet mehr Freiraum, als Demokratie verträgt" />
<meta name="twitter:description" content="Die Digitalisierung stellt den Rechtsstaat auf eine Bewährungsprobe. Zur Wahrung zivilisatorischer Errungenschaften braucht es ein politisches Update. Ein Gastbeitrag." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/kulturstaatsministerin-monika-gruetters/21244708/2-format3003.jpg" />
        </head>

        <body class="ts-is-article"itemscope itemtype=&quot;http://schema.org/WebPage&quot;>


            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>

<header class="ts-header ts-has-subnav"
data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li
class="ts-has-subnav ts-active"
data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li
>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li
>
<a href="/themen/nsa/" title="NSA-Skandal" class="ts-link" target="_self">
NSA-Skandal
</a>
</li>
<li
>
<a href="/politik/rechtsextremismus/" title="Rechtsextremismus" class="ts-link" target="_self">
Rechtsextremismus
</a>
</li>
<li
>
<a href="/politik/geschichte/" title="Geschichte" class="ts-link" target="_self">
Geschichte
</a>
</li>
<li
>
<a href="/politik/umwelt/" title="Umwelt" class="ts-link" target="_self">
Umwelt
</a>
</li>
<li
>
<a href="/politik/politische-literatur/" title="Politische Literatur" class="ts-link" target="_self">
Politische Literatur
</a>
</li>
</ul>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11103516&amp;navId=2928>
<a href="/weltspiegel/" title="Welt" class="ts-link" target="_self">
Welt
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121222&amp;navId=2862>
<a href="/medien/" title="Medien" class="ts-link" target="_self">
Medien
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=12174400&amp;navId=12006058>
<a href="/berlin/queerspiegel/" title="Queer" class="ts-link" target="_self">
Queer
</a>
</li>
<li
class="ts-has-subnav"
data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li
>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li
>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li
>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow">
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow">
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow">
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow">
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get"
accept-charset="UTF-8">
<input type="hidden" name="p" value="suche"/>
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben"/>
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">Menü</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>
<!-- BEGIN 640113 - Urban Media - DE - RTA - AdBlocking - 160x600 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>
<!-- END TAG -->
<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Monika Grütters über digitalen Wandel: Das Internet bietet mehr Freiraum, als Demokratie verträgt </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="21244204" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false" >
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/b31bd90fb02b4b3a8d20a1b2d1413a1f" width="1" height="1" alt=""
class="hcf-hidden"/>
<header class="ts-article-header">
<div class="ts-meta"><time datetime="2018-05-04T12:44:45Z" itemprop="datePublished" class="ts-time">heute 14:44 Uhr
</time></div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Monika Grütters über digitalen Wandel </span><span class="ts-colon">: </span><span class="ts-headline">Das Internet bietet mehr Freiraum, als Demokratie verträgt</span></h1>
<p class="ts-intro" itemprop="description">
Die Digitalisierung stellt den Rechtsstaat auf eine Bewährungsprobe. Zur Wahrung zivilisatorischer Errungenschaften braucht es ein politisches Update. Ein Gastbeitrag. </p>
<address class="ts-authors">
<span class="ts-author">Monika Grütters</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=21244708" href='/images/kulturstaatsministerin-monika-gruetters/21244708/2-format43.jpg' title='Bild vergrößern' ><div class="ts-media"><img src="/images/kulturstaatsministerin-monika-gruetters/21244708/2-format6001.jpg?inIsFirst=true" alt="Monika Grütters (CDU), Staatsministerin für Kultur und Medien." itemprop="contentURL"/></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Monika Grütters (CDU), Staatsministerin für Kultur und Medien.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Maurizio Gambarini/dpa</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<div class="ts-zr12qtz" id="urban-above-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('above-the-article'); });
</script>
</div><p class="MsoNormal">Im Dezember 2013 bekam der Künstler Florian Mehnert Post von der Polizeidirektion Freiburg. Der Anlass: ein Ermittlungsverfahren wegen Verletzung der Vertraulichkeit des Wortes. Mehnert hatte für ein Kunstprojekt Waldwege verwanzt und Gespräche der Spaziergänger als „Waldprotokolle“ veröffentlicht, um darauf aufmerksam zu machen, dass im digitalen Zeitalter kein Ort absoluter Privatheit mehr bleibt. </p><p class="MsoNormal">Er wollte Fragen zum Leben in der digitalen Gesellschaft aufwerfen und bekam als Antwort der analogen Welt eine Anzeige, weil jemand seine Intimsphäre verletzt sah. In dieser nur allzu verständlichen Reaktion offenbart sich die Widersprüchlichkeit unserer Haltung als User im Internet und als Bürger eines demokratischen Rechtsstaats. Online – im Netz – können wir für keine Google-Suche, für kein Facebook-Like, für keinen WhatsApp-Chat mit Vertraulichkeit rechnen. Offline – im Wald – finden wir schon ein einziges Mikrophon befremdlich. Während hier die bewährten Mechanismen der Rechtsdurchsetzung greifen, ist die Durchsetzung unserer Rechte im Netz alles andere als selbstverständlich.</p><p class="MsoNormal">Offensichtlich ermöglicht das Internet derzeit mehr Freiraum, als die Demokratie vertragen kann: die Möglichkeit, Daten zu missbrauchen; die Möglichkeit, Deutungsmonopole aufzubauen; die Möglichkeit, Lügen, Hass und Hetze zu verbreiten; die Möglichkeit, sich künstlerischer und geistiger Leistungen zu bedienen, ohne dafür zu bezahlen – um nur einige Beispiele zu nennen. </p><p class="MsoNormal">Damit stellt die Digitalisierung die Demokratie und den Rechtsstaat auf eine Bewährungsprobe: Wenn zivilisatorische Errungenschaften wie die Freiheit der Kunst, die kulturelle und mediale Vielfalt, die Sicherung geistigen Eigentums, der Schutz persönlicher Daten, das Recht auf freie Meinungsbildung und die Grundprinzipien einer demokratischen Kultur der Verständigung weiterhin Bestand haben sollen, brauchen <a href="/kultur/kulturstaatsministerin-gruetters-will-digitalisierung-im-kulturbereich-voranbringen/21003742.html" target="_self">die entsprechenden Regeln ein politisches Update</a>: eine Anpassung an veränderte Rahmenbedingungen.</p><h3>Der Preis des Geschäftsmodells Bequemlichkeit sind unsere Daten</h3><p class="MsoNormal">Zu diesen veränderten Rahmenbedingungen gehört beispielsweise, dass soziale Netzwerke in der demokratischen Öffentlichkeit zunehmend eine moderierende und damit auch für die Meinungsbildung relevante Rolle übernehmen. Was Facebook-Nutzer zu sehen bekommen, sind allerdings die Ergebnisse eines Algorithmus - ausgerichtet auf individuelle Nutzerpräferenzen und programmiert nicht im demokratischen Interesse der freien Meinungsbildung, sondern im Interesse ökonomischer Gewinnmaximierung mit dem Ziel, möglichst viel „Traffic“ zu generieren. </p><p class="MsoNormal">Das nährt zum einen die Filterblasen, in denen nicht zuletzt rassistische Hetze, Falschmeldungen und Verschwörungstheorien besonders gut gedeihen. Zum anderen birgt es die Gefahr, dass die Marktlogik der Klick-Ökonomie zunehmend das redaktionelle Angebot etablierter Medien bestimmt. Notwendig sind deshalb Regeln, die Transparenz und Wahlfreiheit fördern: Internetnutzer müssen in der Lage sein, meinungsbildungsrelevante Angebote einfach zu finden. Sie sollten außerdem leicht erkennen können, wenn Algorithmen Anwendung finden - wenn zum Beispiel Nachrichten nicht oder nicht ausschließlich nach journalistischen Kriterien ausgesucht werden. </p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>
<!-- BEGIN 962915 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<!-- END TAG --><p class="MsoNormal">Daher halte ich konkrete Transparenzvorschriften - insbesondere auf europäischer Ebene - für dringend erforderlich, damit klarer wird, welche zentralen Kriterien insbesondere bei Such- und Empfehlungsfunktionen verwendet werden. Wichtig ist mehr denn je auch die Medienkompetenz, die zu stärken gemeinsame Aufgabe von Bund und Ländern ist. Denn der Preis des Geschäftsmodells Bequemlichkeit sind im erheblichen Umfang unsere Daten. Der <a href="/politik/cambridge-analytica-datenskandal-bei-facebook-betraf-offenbar-mehr-nutzer/21184400.html" target="_self">mutmaßliche, millionenfache Missbrauch der Daten von Facebook-Nutzern </a>wirft ein Schlaglicht auf die Risiken dieser nur scheinbar kostenfreien Dienste - und auf das Versäumnis, Verantwortung der Diensteanbieter konsequent einzufordern und durchzusetzen.</p><aside class="ts-html-box">
<iframe width=100% height=210 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/852f46eca6646ccbf84c4764a53dacba/"></iframe></aside><p class="MsoNormal">Ein Update, eine Anpassung an die Rahmenbedingungen im Netz, braucht auch das Urheberrecht: Künstlerinnen und Künstler müssen auch künftig von ihrer Arbeit leben können. So sollten Plattformen nicht die Möglichkeit haben, ihre Geschäftsmodelle auf Kosten der Urheber und Rechtsinhaber zu verfolgen, sondern diese angemessen beteiligen und bei der Verhinderung von Rechtsverletzungen aktiv mitarbeiten müssen. Unter anderem dafür setze ich mich auf europäischer Ebene im Rahmen der Urheberrechtsreform ein – im Sinne jener Freiheit, die geistige und kreative Spitzenleistungen überhaupt erst möglich macht. </p><p class="MsoNormal">In diesem Sinne gilt es auch zu verhindern, dass Kulturgüter zur bloßen Handelsware degradiert werden. Mit der Buchpreisbindung zum Schutz der verlegerischen und der literarischen Vielfalt oder auch <a href="/kultur/kulturstaatsministerin-monika-gruetters-groko-will-kultur-in-den-regionen-staerken/20941186.html" target="_self">mit den von mir ausgelobten Preisen für Kulturorte in den Regionen – für Programmkinos, Musikclubs oder inhabergeführte Buchhandlungen – wenden wir uns gegen die Bewirtschaftung einer geistigen Monokultur, in der nur das überlebt, was sich gut verkauft</a>.</p><h3>"Demokratie zuerst" statt "Digital first"</h3><p class="MsoNormal">Diskussionen über die digitale Zukunft sind immer auch Diskussionen über unser demokratisches Selbstverständnis. Wo Algorithmen die Macht übernehmen, wo Sätze wie „Kunden, die diesen Artikel gekauft haben, kauften auch ...“ die Wahrnehmung lenken, beginnt die geistige und kulturelle Verarmung unserer Gesellschaft und damit auch die Erosion der Grundlagen unserer Demokratie. Statt „Digital first“ sollten wir uns deshalb den Anspruch „Demokratie zuerst“ auf die Fahnen schreiben. Eine Politik, die Menschen nicht nur als User betrachtet, sondern als Bürgerinnen und Bürger ernst nimmt, muss diesem Anspruch gerecht werden.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/kultur/kulturstaatsministerin-gruetters-will-digitalisierung-im-kulturbereich-voranbringen/21003742.html">
<h4 class="ts-title">
<span class="ts-overline">Kulturstaatsministerin</span>
<span class="ts-headline">Grütters will Digitalisierung im Kulturbereich voranbringen</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img
src = /images/cdu-parteigremien/21003800/1-format3010.jpg
srcset="/images/cdu-parteigremien/21003800/1-format3010.jpg 320w, /images/cdu-parteigremien/21003800/1-format3020.jpg 510w"
sizes="100vw"
alt="Sie soll in der GroKo wieder übernehmen. Monika Grütters (CDU), Staatsministerin für Kultur und Medien.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
</div>
</footer>
</article>
</div><p class="MsoNormal"><em>Die Autorin ist Staatsministerin für Kultur und Medien der Bundesregierung und Landesvorsitzende der Berliner CDU.</em></p>
</div>
<a href="http://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>
<!-- BEGIN 640114 - Urban Media - DE - RTA - AdBlocking - 300x250 - RTA Label: crabp300=1; -->
<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>
<!-- END TAG -->
<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/themen/tagesspiegel-berliner/techno-in-berlin-die-nachtschicht/21218470.html" title="Die Nachtschicht" class="ts-link"><span class="ts-title"><span class="ts-overline">Techno in Berlin</span><span class="ts-headline">Die Nachtschicht</span></span><img src="/images/8/21218638/3-format3002.jpg" alt="Die Bilder in diesem Artikel stammen aus der Serie &#34;Funpark&#34; der Berliner Fotografin Lisa Wassmann."/></a></li><li class="ts-teaser"><a href="/themen/tagesspiegel-berliner/amazon-chefforscher-kuenstliche-intelligenz-kann-nicht-ueber-sich-selbst-nachdenken/21219060.html" title="&#34;Künstliche Intelligenz kann nicht über sich selbst nachdenken&#34;" class="ts-link"><span class="ts-title"><span class="ts-overline">Amazon-Chefforscher</span><span class="ts-headline">"Künstliche Intelligenz kann nicht über sich...</span></span><img src="/images/ralf-herbrich-entwicklungsleiter-kuenstliche-intelligenz-bei-amazon-fotografiert-beim-interview-in-seinem-buero-in-berlin-mitte-foto-thilo-rueckeis/21227784/1-format3002.jpg" alt="Ralf Herbrich, Leiter der Künstliche-Intelligenz-Forschung von Amazon."/></a></li><li class="ts-teaser"><a href="/politik/krawall-bei-versuchter-abschiebung-die-warnung-von-ellwangen/21241882.html" title="Die Warnung von Ellwangen" class="ts-link"><span class="ts-title"><span class="ts-overline">Krawall bei versuchter Abschiebung</span><span class="ts-headline">Die Warnung von Ellwangen</span></span><img src="/images/polizeieinsatz-im-fluechtlingsheim/21242044/2-format3002.jpg" alt="In der Landeserstaufnahmeeinrichtung für Flüchtlinge (LEA) in Ellwangen wird ein gefesselter Mann von maskierten Polizisten abgeführt."/></a></li><li class="ts-teaser"><a href="/wirtschaft/altersvorsorge-bafin-sieht-betriebsrenten-durch-niedrigzinsen-in-gefahr/21243048.html" title="Bafin sieht Betriebsrenten durch Niedrigzinsen in Gefahr" class="ts-link"><span class="ts-title"><span class="ts-overline">Altersvorsorge</span><span class="ts-headline">Bafin sieht Betriebsrenten durch Niedrigzinsen in...</span></span><img src="/images/senioren-sitzen-auf-muenzstapel/21243080/2-format3002.jpg" alt="Laut Bafin sind Betriebsrenten unsicherer, als Arbeitnehmer sich das wünschen würden."/></a></li></ul></aside></div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">14</span>
</a>
</li>
<li>
<a href="/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Monika%20Gr%C3%BCtters%20%C3%BCber%20digitalen%20Wandel%3A%20Das%20Internet%20bietet%20mehr%20Freiraum%2C%20als%20Demokratie%20vertr%C3%A4gt&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li>
<a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" class="ts-icon" target="_blank">Facebook</a>
</li>
<li>
<a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html&amp;text=Das%20Internet%20bietet%20mehr%20Freiraum%2C%20als%20Demokratie%20vertr%C3%A4gt" class="ts-icon" target="_blank">Twitter</a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" class="ts-icon" target="_blank">LinkedIn</a>
</li>
<li class="ts-more-socials">
<ul>
<li>
<a href="https://api.whatsapp.com/send?text=https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" class="ts-icon" target="_blank">WhatsApp</a>
</li>
<li>
<a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" class="ts-icon" target="_blank">Xing</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" data-widget-id="AR_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=21244204"><h4 class="ts-section-title">14 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true' ><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/medien/digitale-welt/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/monika-gruetters-ueber-digitalen-wandel-das-internet-bietet-mehr-freiraum-als-demokratie-vertraegt/21244204.html" data-widget-id="AR_2" data-ob-template="DE_tagesspiegel.de" ></div>
<div class="ts-zr12qtz" id="urban-below-the-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('below-the-article'); });
</script>
</div>
<div class="ts-zr12qtz" id="urban-yield-article" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('yield-article'); });
</script>
</div>
</div><div class="ts-secondary-supplements"><aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/weltspiegel/baden-wuerttemberg-razzia-in-fluechtlingsheim-in-ellwangen-polizei-nimmt-asylbewerber-fest/21238056.html" title="Razzia in Flüchtlingsheim in Ellwangen - Polizei nimmt Asylbewerber fest" class="ts-link"><span class="ts-title"><span class="ts-overline">Baden-Württemberg</span><span class="ts-headline">Razzia in Flüchtlingsheim in Ellwangen - Polizei...</span></span><img src="/images/polizeieinsatz-im-fluechtlingsheim/21238404/1-format3002.jpg" alt="In der Landeserstaufnahmeeinrichtung für Flüchtlinge wird ein Mann von maskierten Polizisten eskortiert."/><span class="ts-comments-count">330</span></a></li><li class="ts-teaser"><a href="/politik/krawall-bei-versuchter-abschiebung-die-warnung-von-ellwangen/21241882.html" title="Die Warnung von Ellwangen" class="ts-link"><span class="ts-title"><span class="ts-overline">Krawall bei versuchter Abschiebung</span><span class="ts-headline">Die Warnung von Ellwangen</span></span><img src="/images/polizeieinsatz-im-fluechtlingsheim/21242044/2-format3002.jpg" alt="In der Landeserstaufnahmeeinrichtung für Flüchtlinge (LEA) in Ellwangen wird ein gefesselter Mann von maskierten Polizisten abgeführt."/><span class="ts-comments-count">212</span></a></li><li class="ts-teaser"><a href="/politik/nahostkonflikt-deutschland-muss-sein-verhaeltnis-zu-israel-klaeren/21236802.html" title="Deutschland muss sein Verhältnis zu Israel klären" class="ts-link"><span class="ts-title"><span class="ts-overline">Nahostkonflikt</span><span class="ts-headline">Deutschland muss sein Verhältnis zu Israel klären</span></span><img src="/images/israel-unabhaengigkeitstag/21240264/2-format3002.jpg" alt="Ein kleiner Junge während der Feierlichkeiten zum 70. Unabhängigkeitstag des jüdischen Staates"/><span class="ts-comments-count">131</span></a></li></ul></aside><aside id="multislot-urban-sponsored-links" class="ts-sponsored-links">
<h5 class="ts-section-title">Sponsored Links</h5>
<ul class="ts-teaserlist">
</ul>
<p>Sie wollen hier Ihr Angebot hinzufügen? Buchen Sie jetzt Ihren Sponsored Link!</p>
<a rel="nofollow" href="http://firmenservice.tagesspiegel.de/" title="Sponsored Link jetzt buchen" class="ts-sponsored-links-booking">Jetzt buchen</a>
</aside>
<div id="multislot-urban-sponsored-links-loader-container">
<script type="text/javascript">
(function(){
var maxItems = 6
,itemName = "multislot-urban-sponsored-links-loader-item"
,container = document.getElementById("multislot-urban-sponsored-links-loader-container")
,name = "tsp-sl"
,sizeWidth = 1
,sizeHeight = 1
,cachebuster = Math.round(new Date().getTime() / 1000)
,cat1 = urbanOptions.targeting.category
,cat2 = urbanOptions.targeting.subcategory
,useSSL = 'https:' == document.location.protocol
,list = document.getElementsByClassName("ts-sponsored-links")[0].getElementsByClassName("ts-teaserlist")[0]
,_self = this;
window.addEventListener("message", function(event){
if(event.origin == "http://pubads.g.doubleclick.net" || event.origin == "https://pubads.g.doubleclick.net" || event.origin == "http://a.twiago.com") {
var message = JSON.parse(event.data);
switch(message.cmd) {
case "pushSponsoredLink":
pushSponsoredLink(message.id);
break;
default:
break;
}
}
});
function pushSponsoredLink(content) {
var li = document.createElement("li");
li.className ="ts-teaser";
list.appendChild(li);
li.innerHTML = content;
}
for (i=0; i < maxItems; i++){
var newiFrame = document.createElement("iframe");
newiFrame.className = itemName;
newiFrame.src = (useSSL ? 'https:' : 'http:') + "//pubads.g.doubleclick.net/gampad/adx?iu=/1075255/"+name+"&sz="+sizeWidth+"x"+sizeHeight+"&c="+cachebuster+"&m=text/html&tile="+i+"&t=tsp-category%3D"+cat1+"%26tsp-subcategory%3D"+cat2+"";
newiFrame.scrolling = "no";
newiFrame.marginWidth = 0;
newiFrame.marginHeight = 0;
newiFrame.style.display = "none";
newiFrame.width = sizeWidth;
newiFrame.height = sizeHeight;
newiFrame.style.border ="0px";
newiFrame.style.verticalAlign = "bottom";
container.appendChild(newiFrame);
}
})();
</script>
</div>
<div class="ts-zr12qtz" id="urban-medrect-community" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect-community'); });
</script>
</div>
</div></div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi">
<li>
<a href="/" title="Copyright © Der Tagesspiegel" class="ts-inverse-link" target="_self">
Copyright © Der Tagesspiegel
</a>
</li>
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/datenschutzerklaerung/" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank">
Mediadaten Print
</a>
</li>
</ul>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {
"src/js/bundles/editor-v1.js": "/js/19353982/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/editor-v2.js"
}
});
</script>
<script src="/js/13422028/352/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
try {
var article = document.getElementsByClassName("ts-article-content"),
obWidgets = document.getElementsByClassName("ts-outbrain"),
isObCompliant = article[0].offsetHeight > 1100;
if (!isObCompliant) {
for (var i = 0; i < obWidgets.length; ++i) {
var obWidgetId = obWidgets[i].getAttribute('data-widget-id');
var nonCompliantWidgetId = obWidgetId.indexOf('FT') !== -1 ? obWidgetId : obWidgetId.replace(/_(?=\d$)/, '_1');
obWidgets[i].setAttribute('data-widget-id', nonCompliantWidgetId);
}
}
} catch(error) {
//
}
</script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
        </body>

    </html>

<!-- [powered by HCF: 18.4.2.12,degtlun5504.server.arvato-systems.de,20180504160220,ID:21244204 in 161ms (-1k/-1cb)] -->