
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Chaos mit der Fondssteuer hält an: "Ihre Jahressteuerbescheinigung ist leider fehlerhaft" - Wirtschaft - Tagesspiegel</title><meta content="Gesellschaft, Wirtschaft, Politik" name="page-topic" /><meta content="Seit 2018 werden Investmentfonds neu besteuert. Das macht noch immer Probleme. Alte Steuerbescheinigungen werden auch Jahre später noch korrigiert." name="description" /><link href="/images/boersenkurse-dax-index-nyse-mcpbbo-stock-market-prices-dax-index-nyse-mcpbbo-mcpbbo/26723850/2-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" rel="canonical" /><meta content="&#34;Ihre Jahressteuerbescheinigung ist leider fehlerhaft&#34;" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/boersenkurse-dax-index-nyse-mcpbbo-stock-market-prices-dax-index-nyse-mcpbbo-mcpbbo/26723850/2-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" property="og:url" /><meta content="Seit 2018 werden Investmentfonds neu besteuert. Das macht noch immer Probleme. Alte Steuerbescheinigungen werden auch Jahre später noch korrigiert." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/316/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 1101,
baseEndpoint: 'https://sp-cdn.tagesspiegel.de',
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wirtschaft", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["wirtschaft"],
subcategory: [""],
subcategory2: [""],
keywords: ["Fondssteuer,Investmentfonds,Geldanlage"],
exclude: [""], detailPageId: ["26723718"],
tspTheme: ["default"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="&quot;Ihre Jahressteuerbescheinigung ist leider fehlerhaft&quot;" />
<meta name="twitter:description" content="Seit 2018 werden Investmentfonds neu besteuert. Das macht noch immer Probleme. Alte Steuerbescheinigungen werden auch Jahre später noch korrigiert." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/boersenkurse-dax-index-nyse-mcpbbo-stock-market-prices-dax-index-nyse-mcpbbo-mcpbbo/26723850/2-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/wirtschaft/immobilien/" title="Immobilien" class="ts-link" target="_self">
Immobilien
</a>
</li>
<li>
<a href="/wirtschaft/karriere/" title="Jobs &amp; Karriere" class="ts-link" target="_self">
Jobs &amp; Karriere
</a>
</li>
<li>
<a href="/wirtschaft/finanzen/" title="Finanzen" class="ts-link" target="_self">
Finanzen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
<li data-url=/ajaxentry/cache/subnav?navId=26075498>
<a href="https://interaktiv.tagesspiegel.de/" title="Interaktiv" class="ts-link" target="_blank">
Interaktiv
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wirtschaft/" title="Wirtschaft" class="ts-inverse-link" target="_self"><span itemprop="title">Wirtschaft</span></a></li><li class="ts-current"><strong>Chaos mit der Fondssteuer hält an: "Ihre Jahressteuerbescheinigung ist leider fehlerhaft" </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="26723718" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/4bbbbae2f6eb4c8a82775d56afb6510f" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-12-16T11:35:14+01:00">11:35 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Chaos mit der Fondssteuer hält an </span><span class="ts-colon">: </span><span class="ts-headline">"Ihre Jahressteuerbescheinigung ist leider fehlerhaft"</span></h1>
<p class="ts-intro" itemprop="description">
Seit 2018 werden Investmentfonds neu besteuert. Das macht noch immer Probleme. Alte Steuerbescheinigungen werden auch Jahre später noch korrigiert. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/jahberg-heike/4465158.html">Heike Jahberg</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26723850" href='/images/boersenkurse-dax-index-nyse-mcpbbo-stock-market-prices-dax-index-nyse-mcpbbo-mcpbbo/26723850/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/boersenkurse-dax-index-nyse-mcpbbo-stock-market-prices-dax-index-nyse-mcpbbo-mcpbbo/26723850/2-format6001.jpg?inIsFirst=true" alt="Kompliziert: Anleger, die Aktien nicht direkt kaufen, sondern stattdessen Fondsanteile, müssen sich seit zwei Jahren mit neuen Steuerregeln beschäftigen." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Kompliziert: Anleger, die Aktien nicht direkt kaufen, sondern stattdessen Fondsanteile, müssen sich seit zwei Jahren mit neuen...</span><small class="ts-credit" itemprop="copyrightHolder">Foto: imago images/McPHOTO</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>So viel Post von ihrer Bank hat Paula Schneider selten bekommen. Am 19. November schickte das Geldinstitut der Kundin, die ihren echten Namen nicht in der Zeitung lesen möchte, zwei Briefe: Der eine enthielt eine korrigierte <a href="https://plus.tagesspiegel.de/wirtschaft/auf-welche-ausgaben-es-jetzt-ankommt-so-sparen-sie-zum-jahresende-steuern-73079.html" target="_blank">Jahressteuerbescheinigung </a>für das Jahr 2018, das andere Schreiben eine korrigierte Bescheinigung für das Jahr 2019. "Ihre Jahressteuerbescheinigung ist leider fehlerhaft", schrieb die Bank jeweils. Das Institut forderte Schneider auf, die jetzt falschen ursprünglichen Unterlagen zurückzugeben und sich mit ihrem Finanzamt in Verbindung zu setzen. </p><p>Doch Schneider ließ sich Zeit, und das war auch gut so. Denn am 3. Dezember trudelten wieder zwei dicke Umschläge ein. Sie enthielten neue korrigierte Jahressteuerbescheinigungen für 2018 und 2019, sozusagen Korrekturen der Korrekturen. Was Schneider verblüffte: Die neue Bescheinigung für 2018 entsprach nach der Korrektur genau der ursprünglichen Originalbescheinigung, die sie vor Jahren dem Finanzamt geschickt hatte.</p><p><em>[Alle wichtigen Updates des Tages zum Coronavirus finden Sie im kostenlosen Tagesspiegel-Newsletter "Fragen des Tages". Dazu die wichtigsten Nachrichten, Leseempfehlungen und Debatten. <a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Fragen_des_Tages_LP" target="_blank">Zur Anmeldung geht es hier.</a>]</em></p><h3>Chaos um die Investmentsteuer hält an</h3><p>Was nach Unvermögen der Bank aussieht, ist in Wirklichkeit dem Chaos geschuldet, das die neuen, seit 2018 gültigen <a href="/wirtschaft/fonds-serie-teil-2-durchblick-bei-der-neuen-fondssteuer/20557892.html" target="_self">Steuerregeln für Investmentfonds</a> ausgelöst haben. Bis Ende 2017 galt in Deutschland noch das steuerliche Transparenzprinzip: Das Finanzamt griff nur auf der Ebene der Fondsanleger zu. Diese mussten Fondsausschüttungen, thesaurierte Erträge und Veräußerungsgewinne aus dem Verkauf von Fondsanteilen, die sie nach 2008 gekauft haben, versteuern. Seit Anfang 2018 müssen Publikums- und Indexfonds bereits auf Fondsebene auf bestimmte Erträge Steuern inklusive Solidaritätszuschlag bezahlen. Für thesaurierende Fonds, die Erträge gleich wieder anlegen, wurde eine Vorabpauschale eingeführt.</p><div id="opinary-automation-placeholder"></div><h3>Bund der Steuerzahler kritisiert großes Durcheinander</h3><p>Viele Fondsgesellschaften waren mit dem Systemwechsel überfordert und lieferten ihre Berechnungen erst mit deutlicher Verzögerung. Die Unsicherheiten sind noch immer nicht völlig behoben, wie der Fall von Paula Schneider zeigt. Von einem „großen Durcheinander“ spricht die Steuerexpertin des Bundes der Steuerzahler, Isabel Klocke. Dafür sind jedoch nicht nur die Fondsgesellschaften verantwortlich, sondern auch neue, rückwirkende Anordnungen des Bundesfinanzministeriums, gibt der Bundesverband deutscher Banken zu bedenken.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26723844" href='/images/finanzamt/26723844/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/finanzamt/26723844/2-format3001.jpg?inIsFirst=false" alt="Bescheid sagen: Sparer müssen korrigierte Jahressteuerbescheinigungen jetzt noch ihrem Finanzamt zuleiten. Künftig geht das automatisch." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Bescheid sagen: Sparer müssen korrigierte Jahressteuerbescheinigungen jetzt noch ihrem Finanzamt zuleiten. Künftig geht das...</span><small class="ts-credit" itemprop="copyrightHolder">Foto: dpa</small></figcaption></figure><h3>Was müssen die Betroffenen tun?</h3><p>Was heißt das aber praktisch? Paula Schneider hat längst ihre Steuererklärungen für die Jahre 2018 und 2019 gemacht, die Steuerbescheide sind bestandskräftig.<br />Bei der Bank heißt es, wenn Sparer die korrigierten Bescheide nicht zurückgeben, informiere man das Finanzamt. Allerdings nur darüber, dass es eine Korrektur gibt, nicht aber über die Inhalte.</p><p><em>[Jeden Morgen informieren wir Sie, liebe Leserinnen und Leser, in unserer Morgenlage über die politischen Entscheidungen, Nachrichten und Hintergründe. <a class="c-link" href="https://slack-redir.net/link?url=http%3A%2F%2Fmorgenlage.tagesspiegel.de%2F">Zur kostenlosen Anmeldung geht es hier</a>. (Link: <a class="c-link" href="http://morgenlage.tagesspiegel.de/">morgenlage.tagesspiegel.de</a>)]</em></p><h3>Was weiß das Finanzamt?</h3><p>Steuerbescheinigungen und deren Änderungen werden bisher nur den Kunden zugesendet, nicht dem Finanzamt, betont Kerstin Altendorf vom Bankenverband. Bei Änderungen müssten die Anleger die ursprüngliche Steuerbescheinigung an die Bank zurückgeben. Nach dem <a href="/wirtschaft/gefahr-fuer-anleger-steuern-zahlen-ohne-ueberhaupt-etwas-verdient-zu-haben/25461540.html" target="_self">Jahressteuergesetz 2020</a> erhält die Finanzverwaltung jedoch künftig die Originaldaten und automatisierbare Korrekturmeldungen. Dann kann das Finanzamt von sich aus tätig werden. Bis dahin müssen die Sparer ihr Finanzamt allerdings von sich aus informieren, wenn es Korrekturen gibt. Ob die Behörden Steuerbescheide noch einmal ändern, entscheiden sie. Im Fall von Paula Schneider geht es um Differenzen von gerade einmal 20 Euro. <br /></p>
</div>
<a href="https://abo.tagesspiegel.de/ueber-tagesspiegel-plus?utm_source=TS-Wirtschaft&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Neu: Tagesspiegel Plus jetzt gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Neu: Tagesspiegel Plus jetzt gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/coronavirus-in-berlin-dienstplaene-fuer-impfungen-werden-geaendert-bisher-1000-freiwillige-aerzte/25655678.html" title="Dienstpläne für Impfungen werden geändert – bisher 1000 freiwillige Ärzte" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Berlin</span><span class="ts-headline">Dienstpläne für Impfungen werden geändert – bisher...</span></span><img src="/images/corona-impfzentren-berlin/26713632/2-format3002.jpg" alt="Die künftigen sechs Impfzentren in der Hauptstadt werden unter dem Schutz der Polizei stehen." /></a></li><li class="ts-teaser"><a href="/wissen/merkel-im-bundestag-zur-coronakrise-bei-niedriger-impfbereitschaft-muessen-wir-noch-sehr-lange-maske-tragen/25560996.html" title="Bei niedriger Impfbereitschaft „müssen wir noch sehr lange Maske tragen“" class="ts-link"><span class="ts-title"><span class="ts-overline">Merkel im Bundestag zur Coronakrise</span><span class="ts-headline">Bei niedriger Impfbereitschaft „müssen wir noch...</span></span><img src="/images/bundestag-session-in-berlin/26724544/1-format3002.jpg" alt="Bundeskanzlerin Angela Merkel spricht bei der Regierungserklärung im Bundestag am Mittwoch." /></a></li><li class="ts-teaser"><a href="/politik/jetzt-droht-das-corona-fiasko-was-deutschland-im-corona-sommer-verschlafen-hat/26718840.html" title="Was Deutschland im Corona-Sommer verschlafen hat" class="ts-link"><span class="ts-title"><span class="ts-overline">Jetzt droht das Corona-Fiasko</span><span class="ts-headline">Was Deutschland im Corona-Sommer verschlafen hat</span></span><img src="/images/jahreswechsel/26718894/1-format3002.jpg" alt="Jens Spahn, Bundesgesundheitsminister (CDU)." /></a></li><li class="ts-teaser"><a href="/politik/kampf-gegen-das-coronavirus-merkel-traegt-geheime-impfliste-unter-dem-arm/26723876.html" title="Merkel trägt geheime Impfliste unter dem Arm" class="ts-link"><span class="ts-title"><span class="ts-overline">Kampf gegen das Coronavirus</span><span class="ts-headline">Merkel trägt geheime Impfliste unter dem Arm</span></span><img src="/images/tagesspiegel/26724624/1-format3002.jpg" alt="Bundeskanzlerin Angela Merkel auf dem Weg ins Kabinett" /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Chaos%20mit%20der%20Fondssteuer%20h%C3%A4lt%20an%3A%20%22Ihre%20Jahressteuerbescheinigung%20ist%20leider%20fehlerhaft%22&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;text=%22Ihre%20Jahressteuerbescheinigung%20ist%20leider%20fehlerhaft%22&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;title=%22Ihre%20Jahressteuerbescheinigung%20ist%20leider%20fehlerhaft%22&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=26723718" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=26723718"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/merkel-im-bundestag-zur-coronakrise-bei-niedriger-impfbereitschaft-muessen-wir-noch-sehr-lange-maske-tragen/25560996.html" title="Bei niedriger Impfbereitschaft „müssen wir noch sehr lange Maske tragen“" class="ts-link"><span class="ts-title"><span class="ts-overline">Merkel im Bundestag zur Coronakrise</span><span class="ts-headline">Bei niedriger Impfbereitschaft „müssen wir noch...</span></span><img src="/images/bundestag-session-in-berlin/26724544/1-format3002.jpg" alt="Bundeskanzlerin Angela Merkel spricht bei der Regierungserklärung im Bundestag am Mittwoch." /><span class="ts-comments-count">13449</span></a></li><li class="ts-teaser"><a href="/politik/innerstaedtischen-einzelhaendler-vor-dem-kollaps-lockdown-gewinner-amazon-soll-corona-opfer-bringen/26717918.html" title="Lockdown-Gewinner Amazon soll „Corona-Opfer“ bringen" class="ts-link"><span class="ts-title"><span class="ts-overline">Innerstädtischen Einzelhändler vor dem...</span><span class="ts-headline">Lockdown-Gewinner Amazon soll „Corona-Opfer“...</span></span><img src="/images/file-photo-amazons-jfk8-distribution-center-in-staten-island-new-york-city/26720652/1-format3002.jpg" alt="Gewinner des Lockdowns: Der US-Onlinehändler Amazon." /><span class="ts-comments-count">97</span></a></li><li class="ts-teaser"><a href="/berlin/prozess-im-fall-fabien-martini-polizist-peter-g-zu-14-monaten-haft-auf-bewaehrung-verurteilt/26720122.html" title="Polizist Peter G. zu 14 Monaten Haft auf Bewährung verurteilt" class="ts-link"><span class="ts-title"><span class="ts-overline">Prozess im Fall Fabien Martini</span><span class="ts-headline">Polizist Peter G. zu 14 Monaten Haft auf Bewährung...</span></span><img src="/images/berliner-polizist-vor-gericht-wegen-toedlichem-crash/26609000/1-format3002.jpg" alt="Die Anklage wirft dem 53-jährigen Beamten fahrlässige Tötung vor." /><span class="ts-comments-count">85</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/chaos-mit-der-fondssteuer-haelt-an-ihre-jahressteuerbescheinigung-ist-leider-fehlerhaft/26723718.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutz" class="ts-inverse-link" target="_self">
Datenschutz
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script type="text/javascript" src="/js/13422028/380/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript" src="/js/24525280/6/batch.js" async></script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async></script>
<script type="text/javascript" src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleElement = document.querySelector(".ts-article-body > :last-child");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = (calcMaxHeight(leftColumn, rightColumn) <= 450)
&& !elementContainsTag(lastArticleElement, 'li')
&& !elementContainsTag(lastArticleParagraph, 'a')
&& elementHasMinimumLines(lastArticleParagraph, 3);
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function elementHasMinimumLines(element, threshold) {
var elementHeight = element.getBoundingClientRect().height;
var elementLineHeight = parseFloat(window.getComputedStyle(element).getPropertyValue('line-height'));
return Math.floor(elementHeight / elementLineHeight) >= threshold;
}
function elementContainsTag(element, tag) {
return element.getElementsByTagName(tag).length > 0;
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
