
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Milizen für Libyen, Geheimagent für Russland?: Das Doppelleben des Jan Marsalek - Wirtschaft - Tagesspiegel</title><meta content="Gesellschaft, Wirtschaft, Politik" name="page-topic" /><meta content="Mit jedem neuen Detail wird der Fall Wirecard vom Wirtschafts- zum Spionagekrimi. Der mutmaßliche Bilanzbetrug war wohl nur ein Nebenprojekt des Ex-Vorstands." name="description" /><link href="/images/tagesspiegel/26072688/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" rel="canonical" /><meta content="Das Doppelleben des Jan Marsalek" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/tagesspiegel/26072688/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" property="og:url" /><meta content="Mit jedem neuen Detail wird der Fall Wirecard vom Wirtschafts- zum Spionagekrimi. Der mutmaßliche Bilanzbetrug war wohl nur ein Nebenprojekt des Ex-Vorstands." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/315/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wirtschaft", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["wirtschaft"],
subcategory: [""],
subcategory2: [""],
keywords: ["Wirecard,Marsalek,Jan_Marsalek,Dax,Verkehr,Mobilitaet,Transport"],
exclude: [""], detailPageId: ["26072652"],
tspTheme: ["Fahrrad_und_Verkehr_in_Berlin"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Das Doppelleben des Jan Marsalek" />
<meta name="twitter:description" content="Mit jedem neuen Detail wird der Fall Wirecard vom Wirtschafts- zum Spionagekrimi. Der mutmaßliche Bilanzbetrug war wohl nur ein Nebenprojekt des Ex-Vorstands." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/tagesspiegel/26072688/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=25941808&amp;navId=25900220>
<a href="/plus/" title="Tagesspiegel Plus" class="ts-link ts-link--paid" target="_self">
<svg aria-hidden="true" class="ts-icon--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
<span class="ts-link__text">Tagesspiegel Plus</span>
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/wirtschaft/immobilien/" title="Immobilien" class="ts-link" target="_self">
Immobilien
</a>
</li>
<li>
<a href="/wirtschaft/karriere/" title="Jobs &amp; Karriere" class="ts-link" target="_self">
Jobs &amp; Karriere
</a>
</li>
<li>
<a href="/wirtschaft/finanzen/" title="Finanzen" class="ts-link" target="_self">
Finanzen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wirtschaft/" title="Wirtschaft" class="ts-inverse-link" target="_self"><span itemprop="title">Wirtschaft</span></a></li><li class="ts-current"><strong>Milizen für Libyen, Geheimagent für Russland?: Das Doppelleben des Jan Marsalek </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div>
<section style="margin: -15px 0 15px">
<a href="https://abo.tagesspiegel.de/kampagne/tplus-co?bezuggrd=INT&utm_source=tagesspiegel.de&utm_medium=banner&utm_campaign=INT-2020KW28-tplus-co" target="_blank" rel="noopener">
<img src="/images/desktop/25982542/2-formatOriginal.png" alt="Tagesspiegel Plus - jetzt gratis testen">
</a>
</section></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="26072652" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/0ddaae6baf5d4952822b620ec5da7cf8" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-08-06T16:09:18+02:00">16:09 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Milizen für Libyen, Geheimagent für Russland? </span><span class="ts-colon">: </span><span class="ts-headline">Das Doppelleben des Jan Marsalek</span></h1>
<p class="ts-intro" itemprop="description">
Mit jedem neuen Detail wird der Fall Wirecard vom Wirtschafts- zum Spionagekrimi. Der mutmaßliche Bilanzbetrug war wohl nur ein Nebenprojekt des Ex-Vorstands. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/kotsev-maria/20911638.html">Maria Kotsev</a>
</span>
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/mumme-thorsten/23140986.html">Thorsten Mumme</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26072688" href='/images/tagesspiegel/26072688/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/tagesspiegel/26072688/1-format6001.jpg?inIsFirst=true" alt="Jan Marsalek, der flüchtige Ex-Vorstand von Wirecard." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Jan Marsalek, der flüchtige Ex-Vorstand von Wirecard.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: promo</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Es geschah wohl bei einem konspirativen Treffen im Februar 2018 in der Münchener Prinzregentenstraße, dass auch Vertraute <a href="/politik/die-spektakulaere-flucht-des-wirecard-managers-er-hatte-mehrere-paesse-wie-jeder-gute-geheimagent/26019390.html" target="_self">Jan Marsaleks</a> angesichts dessen Kontakten zum russischen Militärgeheimdienst GRU erschraken. Hochrangige österreichische Beamte und ehemalige Diplomaten hatte der damalige Wirecard-Vorstand in seine Villa vis-a-vis der Russischen Botschaft geladen, berichtet die „<a href="https://www.ft.com/content/511ecf86-ab40-486c-8f76-b8ebda4cc669?shareType=nongift" target="_blank">Financial Times</a>“. Doch einer der Gäste erregte demnach bei den anderen Unbehagen.</p><p>Es war Andrej Tschuprygin, Arabist und Dozent an der Moskauer Hochschule für Wirtschaft. Westliche Geheimdienste sehen in ihm keinen harmlosen Hochschullehrer, sondern einen ehemaligen ranghohen GRU-Offizier. Es wird vermutet, er unterhalte enge Kontakte zu der Behörde, die wahlweise mit der Ermordung des übergelaufenen russischen Ex-Spions Sergej Skripal, dem paramilitärischen Krieg in der Ostukraine, dem Abschuss des Flugzeugs MH17 oder der Manipulation der US-Wahl 2016 in Verbindung gebracht wird. </p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Background Verkehr &amp; Smart Mobility</h2>
<img src = /images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format90.png srcset="/images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format90.png 120w, /images/ts_background_mobilitaet_newsletter_2_komprimiert/24344100/2-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="Background: Mobilität" class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">E-Mobilität, Verkehrspolitik und die Mobilität der Zukunft: Das Briefing zu Verkehr und Smart Mobility. Für Entscheider &amp; Experten aus Wirtschaft, Politik, Verbänden, Wissenschaft und NGO.</p>
<a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_medium=referral&amp;utm_campaign=artikel&amp;utm_content=artikel+ad_mt" target="_blank" class="newsletter__cta">Jetzt kostenlos testen!</a>
</div>
</aside><p>Bei diesem Treffen sollte es laut „FT“ eigentlich um den humanitären Wiederaufbau Libyens gehen. Doch es sei deutlich geworden, dass Marsalek ganz andere Interessen verfolgte.</p><h3>War die Bilanzfälschung nur ein Nebenprojekt?</h3><p>Inzwischen ist der 40-jährige Ex-Vorstand von Wirecard abgetaucht. Seit Anfang Juli fehlt jede Spur von ihm; er wird weltweit von Interpol gesucht. Denn er gilt als Drahtzieher des Wirecard-Skandals, bei dem die <a href="/wirtschaft/wirecard-betrug-begann-wohl-frueher-als-bekannt-manager-wies-vorstand-schon-2008-auf-frisierte-bilanzen-hin/26042994.html" target="_self">Bilanzen des Zahlungsdienstleisters</a> um 1,9 gar nicht existierende Milliarden Euro aufgebläht wurden. </p><div id="opinary-automation-placeholder"></div><p>Und je mehr Details über Marsalek und seine Flucht bekannt werden, desto deutlicher wird, dass aus dem <a href="/politik/mehr-als-drei-milliarden-euro-koennten-verloren-sein-bafin-und-zoll-pruefen-geldwaesche-verdacht-bei-wirecard/26055786.html" target="_self">Wirtschaftskrimi</a> rund um den Dax-Konzern ein waschechter Spionage-Krimi werden könnte. Denn die mutmaßliche Bilanzfälschung bei Wirecard könnte nur ein lukratives Nebenprojekt in Marsaleks Plänen gewesen sein.</p><h3>Eine Miliz für Libyen</h3><p>An Libyen hatte er schon seit einigen Jahren Interesse. Seit 2015 investierte Marsalek Geld in Projekte vor Ort, dem Vernehmen nach unter anderem Geld in drei Zementfabriken im Osten des Landes. Er wolle am Wiederaufbau des Landes nach dem Bürgerkrieg mithelfen, hieß es offiziell. </p><p><strong><em>[Wenn Sie alle aktuellen Entwicklungen zur Coronavirus-Krise live auf Ihr Handy haben wollen, empfehlen wir Ihnen unsere runderneuerte App, die Sie<a href="https://apps.apple.com/app/id440157280?mt=8" target="_blank"> hier für Apple- und Android-Geräte herunterladen können</a>.]</em></strong></p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p>Doch es verdichten sich die Hinweise, dass er ein „militärisches Konversionsprogramm“ starten wollte, das 15.000 bis 20.000 libysche Milizionäre zu Grenzbeamten ausbilden solle. Jene sollten dann Migrationsströme aus dem südlichen Afrika aufhalten, wie die „FT“ berichtet. Auch hier dachte er wohl aus Moskaus Perspektive. Laut Investoren wollte Marsalek, dass Moskau der EU seine Idee zur Grenzsicherung als Lösung der Migrationspolitik verkaufen könne. </p><p>Schon seit Jahren übt Russland nach Ansicht vieler westlicher Geheimdienste militärisch und mit Söldner-Truppen verdeckt Einfluss in Libyen aus. Zimperlich wollte er dabei wohl nicht vorgehen. Teilnehmer des Treffens in München berichteten der „FT“, wie er sich ein extrem gewalttätiges Video einer Körperkamera vor Ort angesehen hätte und über die Versendung von „Equipment“ gesprochen habe. Tschuprygin will davon nichts wissen. Er bestätigte dem Blatt zwar seinen Kontakt zu Marsalek, habe mit ihm aber lediglich in seiner Funktion als Forscher und Sprachwissenschaftler gesprochen.</p><h3>"Er mag es, dir davon zu erzählen"</h3><p>Dass diese und immer weitere Episoden aus Marsaleks Wirken an die Öffentlichkeit gelangen, hat wohl auch damit zu tun, dass der Österreicher zwar undurchsichtig und geheimnisvoll agierte, gleichzeitig aber Anerkennung suchte. „Das Einzige, das er noch mehr zu mögen schien als Geheimnisse zu haben und in all diese Dinge involviert zu sein, war, dir davon zu erzählen“, wird ein Vertrauter zitiert.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26072690" href='/images/wirecard/26072690/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/wirecard/26072690/1-format3001.jpg?inIsFirst=false" alt="Das Büro in Wirecards Firmenzentrale in Aschheim war 110 Quadratmeter groß." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Das Büro in Wirecards Firmenzentrale in Aschheim war 110 Quadratmeter groß.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: picture alliance/dpa</small></figcaption></figure><p>Marsalek stammt aus bescheidenen Verhältnissen. Geboren in Wien schmiss er fünf Monate vor der Matura die Schule und begann stattdessen bei Start-ups als Programmierer zu arbeiten. Mit 20 Jahren kam er zur Vorgängerorganisation von Wirecard. Damit hat er sein halbes Leben in dem Unternehmen verbracht. Mehr als der langjährige CEO Markus Braun, wie er gerne betont.</p><p>Sein Büro in der Wirecard-Zentrale in Aschheim maß rund 110 Quadratmeter und bot damit unter anderem Platz für eine Matroschka-Puppe mit Putin-Gesicht, russische Pelzmützen und Wodkaflaschen sowie ein lebensgroßer Pappaufsteller von Donald Trump. Es war wohl dieser Kosmos, in den er selbst vorstoßen wollte. Das zeigt auch eine Episode aus dem Münchener Restaurant Käfer-Schänke von 2017. Dort soll er damit geprahlt haben, mithilfe des russischen Militärs nach Palmyra in Syrien gereist zu sein. Mit „den Boys" habe er dort eine großartige Zeit gehabt – direkt nachdem diese den sogenannten „Islamischen Staat“ dort vertrieben hatten.</p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<h3>Die filmreife Flucht Marsaleks</h3><p>Es ist gut möglich, dass ihm diese Kontakte bei seiner Flucht behilflich waren und sind. Er habe mehrere Pässe, schrieb Marsalek einem Bekannten in einem SMS-Chat, über den das „<a href="https://www.handelsblatt.com/finanzen/banken-versicherungen/ex-asienvorstand-wirecard-absturz-die-geheimen-chatprotokolle-des-jan-marsalek/26009914.html" target="_blank">Handelsblatt</a>“ berichtete. „Wie jeder gute Geheimagent.“ Laut dem Recherchenetzwerk „Bellingcat“ ist auch ein Diplomatenpass dabei. Entsprechend schwer ist seine Flucht für die Behörden zu verfolgen. </p><p><strong><em>[Die Coronavirus-Krise ist auch für die Politik eine historische Herausforderung. Jeden Morgen informieren wir Sie, liebe Leserinnen und Leser, in unserer Morgenlage über die politischen Entscheidungen, Nachrichten und Hintergründe. <a href="http://morgenlage.tagesspiegel.de/" target="_blank">Zur kostenlosen Anmeldung geht es hier.</a>]</em></strong></p><p>Einen Tag nach seiner Freistellung bei Wirecard wird laut dem „Spiegel“ am Flughafen im weißrussischen Minsk die Einreise eines Jan Marsaleks per Privatjet verzeichnet. Vier Tage später kommt ein Mann mit demselben Namen auf den Philippinen in Manila an. Am nächsten Morgen fliegt er demnach auf die Insel Cebu. Es kursiert ein Foto, das ihn in T-Shirt, Bermudas und Turnschuhen zeigt. Seinem SMS-Kontakt schreibt er damals, er wolle am Wochenende nach München zurückkehren und sich der Staatsanwaltschaft stellen.</p><p>Ob Marsalek sich tatsächlich an irgendeinem dieser Orte aufgehalten hat, ist allerdings völlig unklar. Am 4. Juli erklärte der philippinische Justizminister Menardo Guevarra, philippinische Einwanderungsbeamte hätten die Daten, die Marsaleks Einreise belegen sollten, gefälscht. Auch das Foto war gefälscht. Der SMS-Kontakt hat seit dem 30. Juni ebenfalls nichts mehr von Marsalek gehört.</p><h3>Ein Todesfall auf den Philippinen</h3><p>Die Spur nach Fernost war wohl nur eine falsche, von Marsalek gelegte Fährte. Darauf versteht er sich gut. Schließlich war es ihm auch gelungen, dass deutsche Behörden nach Bekanntwerden erster Ungereimtheiten mit Wirecards Bilanz gegen die <a href="/politik/ich-hatte-das-gefuehl-durchzudrehen-wie-der-journalist-dan-mccrum-wirecard-zu-fall-brachte/26034480.html" target="_self">„FT“-Journalisten</a> ermittelten, die den Skandal aufgedeckt hatten, statt gegen Wirecard. Über Jahre schaffte er es, das Narrativ aufzubauen, Spekulanten und Journalisten würden den Dax-Aspiranten und späteren Dax-Neuling mit abgesprochenen Wetten an der Börse ruinieren wollen.</p><div class="ts-zr12qtz ts-right" id="urban-medrect4" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect4'); });
</script>
</div><p>Auch wenn die fehlenden 1,9 Milliarden Euro wohl nie auf den Philippinen waren, zieht der Skandal dort weitere Kreise. Wie das „<a href="https://www.handelsblatt.com/finanzen/banken-versicherungen/ex-asienchef-gestorben-wirecard-tod-in-manila/26069744.html?ticket=ST-1503584-OM1tGdo3k7TJxxdPRIIV-ap2" target="_blank">Handelsblatt</a>“ am Donnerstag berichtete, ist der ehemalige Asienchef, Christopher B., in Manila verstorben. Die Todesursache des 44-Jährigen ist nicht bekannt. Wirecard-Insider berichten der Zeitung zufolge, soll B. ein wichtiger Kontaktmann Marsaleks gewesen sein. Gerüchteweise ist von Hunderten Kilo Bargeld die Rede, die Marsalek auf die Philippinen verschafft haben soll. </p><p>B. arbeitet schon einige Jahre nicht mehr bei Wirecard, sondern führt selbst zwei Zahlungsdienstleister und ein Busunternehmen auf den Philippinen. Hier ermittelten laut „Handelsblatt“ sowohl die Bundespolizei als auch eine Anti-Geldwäsche-Einheit gegen B. Seine Familie glaubt an eine natürliche Todesursache.</p><h3>Ist Marsalek inzwischen in Russland?</h3><p>Über den tatsächlichen Aufenthalt Marsaleks gibt es verschiedene Spekulationen. Nach Informationen des „Handelsblatts“ soll er auf einem Anwesen westlich von Moskau unter Aufsicht des GRU untergebracht sein. Laut „<a href="https://www.bellingcat.com/news/uk-and-europe/2020/07/18/worlds-most-wanted-man-jan-marsalek-located-in-belarus-data-points-to-russian-intel-links/" target="_blank">Bellingcat</a>“ führt seine Spur nach Weißrussland. Es heißt, Marsalek sei in Witebsk nahe der Grenze zu Russland gewesen.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=26072698" href='/images/file-photo-russian-president-putin-and-a-masked-security-officer-stand-at-a-shooting-gallery-in-moscow/26072698/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/file-photo-russian-president-putin-and-a-masked-security-officer-stand-at-a-shooting-gallery-in-moscow/26072698/1-format3001.jpg?inIsFirst=false" alt="Russlands Präsident Wladimir Putin mit einem GRU-Offizier. Gehörte auch Marsalek zu diesem Geheimdienst?" itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Russlands Präsident Wladimir Putin mit einem GRU-Offizier. Gehörte auch Marsalek zu diesem Geheimdienst?</span><small class="ts-credit" itemprop="copyrightHolder">Foto: REUTERS</small></figcaption></figure><p>Weitere Recherchen des Magazins untermauern die Nähe Marsaleks zu Russland. Rund 60 Mal soll er in den vergangenen zehn Jahren dorthin gereist sein, meist für weniger als 24 Stunden. Als er einmal fast eine Woche lang blieb, wurde seine Abreise mit dem Privatflugzeug vom Grenzschutz, der dem Geheimdienst FSB untersteht, aus bislang unbekannte Gründen verhindert.</p><p> Laut „Bellingcat“ ist er zudem mit sechs verschiedenen österreichischen Pässen sowie mit anderen Dokumenten, die aus den Listen der russischen Einwanderungsbehörde gelöscht wurden, eingereist. Den Angaben zufolge führte der FSB zudem genau Buch über jede internationale Flugreise Marsaleks. Es wird daher spekuliert, dass er im Jahr 2015 ein „Arbeitsverhältnis“ mit dem Geheimdienst einging oder er entweder als potentiell anzuwerbender Agent überwacht wurde. Es steht jedoch auch die Möglichkeit im Raum, dass er mit dem GRU kooperierte, der mit dem FSB konkurriert, und deshalb auf dessen Beobachtungsliste stand.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/politik/ich-hatte-das-gefuehl-durchzudrehen-wie-der-journalist-dan-mccrum-wirecard-zu-fall-brachte/26034480.html">
<h4 class="ts-title">
<span class="ts-overline">„Ich hatte das Gefühl, durchzudrehen“</span>
<span class="ts-headline">Wie der Journalist Dan McCrum Wirecard zu Fall brachte</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/file-photo-the-headquarters-of-wirecard-ag-an-independent-provider-of-outsourcing-and-white-label-solutions-for-electronic-payment-transactions-is-seen-in-aschheim/26036448/1-format3010.jpg srcset="/images/file-photo-the-headquarters-of-wirecard-ag-an-independent-provider-of-outsourcing-and-white-label-solutions-for-electronic-payment-transactions-is-seen-in-aschheim/26036448/1-format3010.jpg 320w, /images/file-photo-the-headquarters-of-wirecard-ag-an-independent-provider-of-outsourcing-and-white-label-solutions-for-electronic-payment-transactions-is-seen-in-aschheim/26036448/1-format3020.jpg 510w" sizes="100vw" alt="Inzwischen insolvent: Wirecard.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Maria Kotsev</span>
</address>
</div>
</footer>
</article>
</div><p>In Wien soll Marsalek dann Informationen, die er aus Geheimdienstkreisen erfahren hatte, an die rechtspopulistische FPÖ weitergegeben haben. Dem Verein „Österreichisch-Russische Freundschaftsgesellschaft“ spendete Wirecard jährlich zwischen 10.000 und 20.000 Euro. Marsalek und Braun waren dort laut „<a href="https://www.faz.net/2.1677/fluechtiger-wirecard-vorstand-marsalek-und-die-spur-nach-russland-16869360.html" target="_blank">FAZ</a>“ Ehrensenatoren. Über diesen Verein soll Marsalek die FPÖ auch mit Informationen aus dem österreichischen Innenministerium und den Inlandsgeheimdienst BVT versorgt haben. Doch was hatte er davon? Klar ist vor allem eines: Auserzählt ist dieser Krimi noch nicht.</p>
</div>
<a href="https://abo.tagesspiegel.de/ueber-tagesspiegel-plus?utm_source=TS-Wirtschaft&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Neu: Tagesspiegel Plus jetzt gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Neu: Tagesspiegel Plus jetzt gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/fahrrad-verkehr/" class="related-topics__link">Fahrrad und Verkehr in Berlin</a>
</li>
<li class="related-topics__item">
<a href="/themen/maschinen-und-anlagenbau-mobilitaet/" class="related-topics__link">Maschinen- und Anlagenbau, Mobilität</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/wissen/coronavirus-in-deutschland-mecklenburg-vorpommern-erwartet-ansturm-von-touristen/25560996.html" title="Mecklenburg-Vorpommern erwartet Ansturm von Touristen" class="ts-link"><span class="ts-title"><span class="ts-overline">Coronavirus in Deutschland</span><span class="ts-headline">Mecklenburg-Vorpommern erwartet Ansturm von...</span></span><img src="/images/coronavirus-keine-tagestouristen-in-mv/26072298/1-format3002.jpg" alt="Die Strände an der Ostsee wie hier in Stralsund sind voll." /></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/unbeholfene-abmahnversuche-wie-kritische-berichterstattung-verhindert-werden-soll/26057636.html" title="Wie kritische Berichterstattung verhindert werden soll" class="ts-link"><span class="ts-title"><span class="ts-overline">Unbeholfene Abmahnversuche</span><span class="ts-headline">Wie kritische Berichterstattung verhindert werden...</span></span><img src="/images/im-bild-geschaeftsfuehrer-der-hentschke-bau-gmbh-joerg-drews-zurueck-zur-sachlichkeit-ist-das-thema-ei/26060580/2-format3002.jpg" alt="Jörg Drews, Geschäftsführer der Hentschke Bau GmbH, sponsert Plattformen, die Verschwörungsmythen verbreiten." /></a></li><li class="ts-teaser"><a href="/berlin/lkw-ueberfuhr-ihn-auf-dem-fahrrad-dreimal-klingeln-mahnwache-fuer-getoeteten-journalisten-mathias-puddig/26067582.html" title="Dreimal klingeln – Mahnwache für getöteten Journalisten Mathias Puddig" class="ts-link"><span class="ts-title"><span class="ts-overline">Lkw überfuhr ihn auf dem Fahrrad</span><span class="ts-headline">Dreimal klingeln – Mahnwache für getöteten...</span></span><img src="/images/mahnwache-adlershof/26069688/2-format3002.jpg" alt="Mahnwache für Mathias Puddig: 80 Menschen versammelten sich mit ihren Fahrrädern in Adlershof." /></a></li><li class="ts-teaser"><a href="/wissen/gravierende-spaetfolgen-von-covid-19-die-krankheiten-nach-der-krankheit/26069546.html" title="Die Krankheiten nach der Krankheit" class="ts-link"><span class="ts-title"><span class="ts-overline">Gravierende Spätfolgen von Covid-19</span><span class="ts-headline">Die Krankheiten nach der Krankheit</span></span><img src="/images/spaetfolgen-nach-covid-19-erkrankung/26069630/2-format3002.jpg" alt="Der Lungenfacharzt Torsten Blum (l.) erklärt einem Covid-19-Patienten auf einer Computertomographie die Spuren, die Covid-19 in der Lunge hinterlassen hat." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Milizen%20f%C3%BCr%20Libyen%2C%20Geheimagent%20f%C3%BCr%20Russland%3F%3A%20Das%20Doppelleben%20des%20Jan%20Marsalek&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="https://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;text=Das%20Doppelleben%20des%20Jan%20Marsalek&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;title=Das%20Doppelleben%20des%20Jan%20Marsalek&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=26072652" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=26072652"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/trumps-neuer-botschafter-fuer-berlin-vergangenheitsbewaeltigung-haelt-er-fuer-eine-kranke-deutsche-mentalitaet/26067946.html" title="Vergangenheitsbewältigung hält er für eine „kranke deutsche Mentalität“" class="ts-link"><span class="ts-title"><span class="ts-overline">Trumps neuer Botschafter für Berlin</span><span class="ts-headline">Vergangenheitsbewältigung hält er für eine „kranke...</span></span><img src="/images/douglas-macgregor/26068002/1-format3002.jpg" alt="Immer gut für ein offenes Wort, Douglas Macgregor." /><span class="ts-comments-count">133</span></a></li><li class="ts-teaser"><a href="/berlin/lkw-ueberfuhr-ihn-auf-dem-fahrrad-dreimal-klingeln-mahnwache-fuer-getoeteten-journalisten-mathias-puddig/26067582.html" title="Dreimal klingeln – Mahnwache für getöteten Journalisten Mathias Puddig" class="ts-link"><span class="ts-title"><span class="ts-overline">Lkw überfuhr ihn auf dem Fahrrad</span><span class="ts-headline">Dreimal klingeln – Mahnwache für getöteten...</span></span><img src="/images/mahnwache-adlershof/26069688/2-format3002.jpg" alt="Mahnwache für Mathias Puddig: 80 Menschen versammelten sich mit ihren Fahrrädern in Adlershof." /><span class="ts-comments-count">119</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/milizen-fuer-libyen-geheimagent-fuer-russland-das-doppelleben-des-jan-marsalek/26072652.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/379/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
