
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Neue Bezahl-Richtlinien: Ab dem 14. September wird Online-Shopping komplizierter - Wirtschaft - Tagesspiegel</title><meta content="Gesellschaft, Wirtschaft, Politik" name="page-topic" /><meta content="Für die Kunden bedeuten die neuen Zahlungsregeln Sicherheit, aber auch Aufwand. Weil die Umstellung unzureichend geplant sei, fordern Experten einen Aufschub." name="description" /><link href="/images/heprodimagesfotos84120190819tan_512_1_2019081812532995-jpg/24917078/3-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" rel="canonical" /><meta content="Ab dem 14. September wird Online-Shopping komplizierter" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/heprodimagesfotos84120190819tan_512_1_2019081812532995-jpg/24917078/3-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" property="og:url" /><meta content="Für die Kunden bedeuten die neuen Zahlungsregeln Sicherheit, aber auch Aufwand. Weil die Umstellung unzureichend geplant sei, fordern Experten einen Aufschub." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta property="fb:pages" content="59381221492" />
<meta content="e128da0442d60a0b1a06b9700c5b8bb1" name="verification" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta content="d626bf3fbffe9a35cf77733da81fed" name="pocket-site-verification" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "wirtschaft", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["wirtschaft"],
subcategory: [""],
subcategory2: [""],
keywords: ["Shopping,Verbraucher,Einkaufen,Onlineshopping,Bezahlen,Sparkasse,Deutsche_Bank,Commerzbank,Banken"],
exclude: [""], detailPageId: ["24917088"],
tspTheme: ["Deutsche_Bank"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/311/urban.js" as="script">
<link rel="preload" href="/js/13908596/214/tsp.js" as="script">
<script src="/js/13774210/311/urban.js" async></script>
<script src="/js/13908596/214/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Ab dem 14. September wird Online-Shopping komplizierter" />
<meta name="twitter:description" content="Für die Kunden bedeuten die neuen Zahlungsregeln Sicherheit, aber auch Aufwand. Weil die Umstellung unzureichend geplant sei, fordern Experten einen Aufschub." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/heprodimagesfotos84120190819tan_512_1_2019081812532995-jpg/24917078/3-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/wirtschaft/immobilien/" title="Immobilien" class="ts-link" target="_self">
Immobilien
</a>
</li>
<li>
<a href="/wirtschaft/karriere/" title="Jobs &amp; Karriere" class="ts-link" target="_self">
Jobs &amp; Karriere
</a>
</li>
<li>
<a href="/wirtschaft/finanzen/" title="Finanzen" class="ts-link" target="_self">
Finanzen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/wirtschaft/" title="Wirtschaft" class="ts-inverse-link" target="_self"><span itemprop="title">Wirtschaft</span></a></li><li class="ts-current"><strong>Neue Bezahl-Richtlinien: Ab dem 14. September wird Online-Shopping komplizierter </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24917088" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/d8c987ef94544cb196bedd6b6b1b86f1" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-08-19T13:00:19+02:00">13:00 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Neue Bezahl-Richtlinien </span><span class="ts-colon">: </span><span class="ts-headline">Ab dem 14. September wird Online-Shopping komplizierter</span></h1>
<p class="ts-intro" itemprop="description">
Für die Kunden bedeuten die neuen Zahlungsregeln Sicherheit, aber auch Aufwand. Weil die Umstellung unzureichend geplant sei, fordern Experten einen Aufschub. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/obertreis-rolf/5264686.html">Rolf Obertreis</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24917078" href='/images/heprodimagesfotos84120190819tan_512_1_2019081812532995-jpg/24917078/3-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/heprodimagesfotos84120190819tan_512_1_2019081812532995-jpg/24917078/3-format6001.jpg?inIsFirst=true" alt="So einfach per Knopfdruck wird das Einkaufen online nicht mehr sein." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">So einfach per Knopfdruck wird das Einkaufen online nicht mehr sein.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Alamy Stock Photo</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Mit wenigen Klicks shoppen und bequem mit der Kreditkarte zahlen – ab Mitte September wird das komplizierter. Neben den Daten auf der Kreditkarte sollen Käufer sich mit einem weiteren Sicherheitsmerkmal wie einem Zusatzpasswort oder einem Fingerabdruck per Smartphone identifizieren. Das klingt vernünftig, doch bei der Vorbereitung knirscht es erheblich.</p><p>Kundinnen und Kunden seien informiert und hätten sich eingestellt, heißt es bei Banken und Sparkassen. Ab dem 14. September werde der <a href="/berlin/bar-oder-karte-kartenzahlung-funktioniert-inberlin-nicht-ueberall/22668304.html" target="_self">Online-Zugang zum Konto</a> und das Bezahlen von Einkäufen im Internet mit Kreditkarte wie bisher problemlos laufen. Andere Töne sind im Handel und beim Internet-Verband Bitkom zu hören. Längst seien nicht alle Systeme umgestellt. Es drohten Umsatzausfälle in Milliardenhöhe. </p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Morgenlage</h2>
<img src = /images/mariaschwarzebluse/24234812/4-format90.png srcset="/images/mariaschwarzebluse/24234812/4-format90.png 120w, /images/mariaschwarzebluse/24234812/4-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="Maria Fiedler." class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">Der Überblick über die Themen des Tages aus Politik und Wirtschaft,  z.B. von Maria Fiedler</p>
<a href="http://morgenlage.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=webseite&amp;utm_content=banner" target="_blank" class="newsletter__cta">Kostenlos bestellen</a>
</div>
</aside><p>Der Handelsverband HDE, Bitkom und weitere europäische Verbände fordern eine Verschiebung. Die Aufsichtsbehörde in Österreich hat die Umstellung am 14. September auf Druck von Handel und Tourismus bereits gestrichen, in Großbritannien ist eine Übergangsfrist von 18 Monaten vereinbart. Die hierzulande zuständige Bafin will sich dazu noch äußern – aber am Termin soll festgehalten werden.</p><h3>„Mehr Sicherheit bedeutet weniger Komfort“</h3><p>Die Finanzaufsicht hat aber Bedenken wegen neuer Schnittstellen (API) in den Systemen der Geldhäuser. Sie sollen Fintechs und Kunden, die ihre Apps nutzen, den reibungslosen Zugang zu Kontodaten ermöglichen. Fintechs zufolge funktionieren die neuen APIs oft nicht. Die Bafin sieht das ähnlich: Viele seien aktuell nicht genehmigungsfähig. Die bisherigen APIs könnten die Institute deshalb nicht einfach abschalten. Sie sollen als Absicherung parallel laufen bis sich die neuen APIs bewährt haben. Banken und Sparkassen zeigen sich überrascht: Sie wollen die alten APIs zum 14. September abschalten – aus Kostengründen.</p><div id="opinary-automation-placeholder"></div><p>Hintergrund der Debatten ist die <a href="/verbraucher/mehr-schutz-im-netz-darum-wird-das-onlineshoppen-kompliziert/24474480.html" target="_self">EU-Zahlungsdiensterichtlinie PSD 2</a> – Payment Services Directive 2. Mit ihr sollen der Online-Zugang zum Bankkonto, Überweisungen per Computer und Smartphone und Zahlungen im Internet sicherer und über die API die Verbindung von Geldhäusern mit Fintechs für die Kunden erleichtert werden. Kern der neuen Regelungen ist die „starke“ Zwei-Faktor-Authentifizierung. Künftig reichen beim Einloggen in das Konto nicht mehr Zugangsnummer und Pin und beim Bezahlen im Internet mit der Kreditkarte nicht mehr Kartennummer, Ablaufdatum und die dreistellige Nummer auf der Rückseite. </p><p>Es bedarf einer zusätzlichen Transaktionsnummer (Tan) oder eines biometrischen Merkmals wie des Fingerabdrucks. Listen mit Tan-Ziffern sind ab 14. September ungültig. Die Tan muss künftig für jeden Zugang und jede Online-Zahlung neu kreiert oder das biometrische Merkmal etwa in der App hinterlegt werden. „Mehr Sicherheit bedeutet etwas weniger Komfort“, sagt Tanja Beller vom Bundesverband der Banken.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<h3>Die mTan per SMS wird kostenpflichtig</h3><p>Kunden der Deutschen Bank etwa genügt beim Smartphone die einmalig per Tan bestätigte Anbindung an das eigene Konto. Danach ist der Konto-Zugang über die App wie bisher möglich – mit Pin, Fingerabdruck oder Gesichtserkennung. Grundsätzlich gibt es verschiedene Varianten. Deutsche Bank, Commerzbank, Comdirect und ING Diba ermöglichen die Zahlung über eine Photo-Tan: Beim <a href="/wirtschaft/nach-betrugsfaellen-deutsche-bahn-schraenkt-zahlungsarten-fuer-online-tickets-ein/23782496.html" target="_self">Bezahlvorgang</a> im Internet wird eine Farbgrafik angezeigt. Abfotografiert errechnet die App daraus die für die Bezahlung erforderliche siebenstellige Tan.</p><p>Die Institute bieten alternativ wie bisher auch eine mobile Tan (mTan) an. Sie wird bei jedem Bezahlvorgang per SMS auf das Smartphone oder Handy des Kunden geschickt. Bei der Postbank kann man über die App als zusätzliches Sicherheitsmerkmal auch die Gesichtserkennung oder den Fingerabdruck einrichten. Bei Kunden, die kein <a href="/wirtschaft/smartphone-statt-bargeld-deutsche-sind-beim-mobilen-bezahlen-skeptisch/23922806.html" target="_self">Smartphone</a> besitzen, muss die notwendige Tan möglicherweise über einen Tan-Generator – ein kleines Gerät – erzeugt werden.</p><p>Sparkassen und Volksbanken regeln die Verfahren individuell. Während die Photo-Tan kostenfrei ist, halten die Institute für andere Wege die Hand auf: Pro mTan werden je SMS zwischen neun und 20 Cent fällig. Für einen Tan-Generator müssen die Kunden einmalig zahlen – zwischen 15 und 45 Euro. Freilich gibt es Ausnahmen von der „starken“ Authentifizierung. Online-Zahlungen von unter 30 Euro oder fünf Transaktion hintereinander mit einem Gesamtbetrag von 100 Euro benötigen keine weitere Autorisierung. Und an der Ladenkasse ändert sich ohnehin nichts. „Die Pin oder die Unterschrift genügen so wie bisher“, versichert Beller vom Bankenverband.</p><h3>Unternehmen nur selten vorbereitet</h3><p>Soweit zur Kundenseite der Neuerungen. Insbesondere bei kleineren Händlern, die online verkaufen, kann es aber zu Problemen kommen. Auch bei Reiseveranstaltern. „Vielen drohen massive Umsatzausfälle, weil ihre Systeme noch nicht auf die erforderlichen zusätzlichen Sicherungen bei <a href="/wirtschaft/onlineshopping-worauf-man-beim-zahlen-im-netz-achten-sollte/20503104.html" target="_self">Kreditkartenzahlungen</a> eingestellt sind“, sagt Bitkom-Experte Julian Grigo. Schätzungen zufolge sind sich 75 Prozent der Händler der Änderungen nicht bewusst. Ulrich Binnebößel vom Handelsverband HDE moniert, Details der Regulierung seien viel zu spät veröffentlicht worden, die Frist für Umstellung und Tests damit viel zu knapp.</p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<p>Wenn Kunden nicht wie gewohnt mit Kreditkarte zahlen könnten, so Binnebößel, würden sie den Einkauf stornieren. Studien zufolge drohen dem Handel in Europa im ersten Jahr nach der Umstellung Umsatzeinbußen von 57 Milliarden Euro. Unternehmen könnten gar in Existenznöte geraten, meint der Verband. Nur große Anbieter wie der Berliner Online-Modehändler Zalando seien vorbereitet. Dort können Kunden bereits seit Ende Juli die Kreditkartenzahlung per Fingerabdruck bestätigen.</p><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24919118" href='/images/woman-holding-phone-with-online-shopping-and-a-credit-card/24919118/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/woman-holding-phone-with-online-shopping-and-a-credit-card/24919118/1-format3001.jpg?inIsFirst=false" alt="Kreditkartennummer, Ablaufdatum und Sicherheitscode reichen bald nicht mehr auf, um online bezahlen zu können." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Kreditkartennummer, Ablaufdatum und Sicherheitscode reichen bald nicht mehr auf, um online bezahlen zu können.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Getty Images/iStockphoto</small></figcaption></figure><p>Bitkom, HDE und der europäische Zahlungsverband EPIF fordern, vom Stichtag 14. September Abstand zu nehmen. „Wir glauben, dass das Zahlungsverkehrs-Ökosystem eine Übergangsfrist von wenigstens 18 Monaten braucht, vielleicht sogar länger“, heißt es bei EPIF. Die europäische Bankenaufsicht EBA sucht nach einer Lösung. Bis 20. August sollen die nationalen Aufsichtsbehörden Stellung nehmen. Auch die Bafin steht mit den Verbänden in Kontakt. </p><p>Vermutlich Anfang September dürfte es eine Entscheidung geben. Das könne vom Festhalten am Umstellungstermin bis zu einer Übergangsfrist von sechs bis 18, vielleicht sogar 36 Monaten reichen, vermutet Grigo. „Es könnte allerdings auch zu einem Flickenteppich kommen, wenn sich die nationalen Aufsichtsbehörden nicht auf ein gemeinsames Vorgehen einigen. Das wäre ein Schreckensszenario und ist die derzeit größte Sorge von Händlern, Banken und Zahlungsdiensten.“ Nachdem die Behörden in Österreich und Großbritannien bereits in diese Richtung gehen, droht tatsächlich ein Chaos.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/berlin/bar-oder-karte-kartenzahlung-funktioniert-inberlin-nicht-ueberall/22668304.html">
<h4 class="ts-title">
<span class="ts-overline">Bar oder Karte</span>
<span class="ts-headline">Kartenzahlung? Funktioniert in Berlin nicht überall</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/visa-karte/22668850/1-format3010.jpg srcset="/images/visa-karte/22668850/1-format3010.jpg 320w, /images/visa-karte/22668850/1-format3020.jpg 510w" sizes="100vw" alt="Wenn man in Berlin mit Karte zahlen will, ist man oft aufgeschmissen.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Julia Kopatzki</span>
</address>
</div>
</footer>
</article>
</div><p>Hierzulande treibt der Deutsche Sparkassen- und Giroverband (DSGV) auch Verbrauchern den Schweiß auf die Stirn. „Lassen Sie Freitag, den 13. nicht zum Horror werden!“, warnt er im Internet und auf Facebook und betont, dass bei Kreditkartenzahlung ab dem 14. September der neue Standard Pflicht und die Registrierung notwendig sei. „Angst vor der Umstellung hat bei uns niemand“, sagt DSGV-Sprecher Stefan Marotzke gleichwohl. Die Kampagne sei „zugegebenermaßen sehr zugespitzt“.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Wirtschaft&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/deutsche-bank/" class="related-topics__link">Deutsche Bank</a>
</li>
<li class="related-topics__item">
<a href="/themen/commerzbank/" class="related-topics__link">Commerzbank</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/bezirke/leute-newsletter-am-montag-bvg-chefin-stellt-sich-buergerinnen-und-buergern-im-kiez/24913356.html" title="BVG-Chefin stellt sich Bürgerinnen und Bürgern im Kiez" class="ts-link"><span class="ts-title"><span class="ts-overline">Leute-Newsletter am Montag</span><span class="ts-headline">BVG-Chefin stellt sich Bürgerinnen und Bürgern im...</span></span><img src="/images/berliner-verkehrsbetriebe-stellen-neuen-u-bahntyp-ik-vor/23849388/2-format3002.jpg" alt="Die BVG-Vorstandsvorsitzende Sigrid Evelyn Nikutta in einer U-Bahn." /></a></li><li class="ts-teaser"><a href="/gesellschaft/medien/luke-mockridge-beschaemt-andrea-kiewel-furz-im-fernsehgarten/24916778.html" title="Furz im Fernsehgarten" class="ts-link"><span class="ts-title"><span class="ts-overline">Luke Mockridge beschämt Andrea Kiewel</span><span class="ts-headline">Furz im Fernsehgarten</span></span><img src="/images/comedian-luke-mockridge/24916824/1-format3002.jpg" alt="Luke Mockridge hat offenbar einen Humor, den die ZDF-Humoristin Andrea Kiewel offenbar nicht hat-" /></a></li><li class="ts-teaser"><a href="/berlin/johanna-eck-schule-in-tempelhof-jetzt-geben-sogar-die-sozialarbeiter-auf/24917556.html" title="Jetzt geben sogar die Sozialarbeiter auf" class="ts-link"><span class="ts-title"><span class="ts-overline">Johanna-Eck-Schule in Tempelhof</span><span class="ts-headline">Jetzt geben sogar die Sozialarbeiter auf</span></span><img src="/images/johanna-eck-schule-berlin-schoenberg-tempelhof-foto-mike-wolff/24917638/7-format3002.jpg" alt="Die Johanna-Eck-Schule ist aus der Werner-Stephan- und Dag-Hammarskjöld-Schule hervorgegangen." /></a></li><li class="ts-teaser"><a href="/themen/reportage/angezuendete-autos-in-berlin-warum-die-polizei-die-brandstifter-nicht-findet/24916742.html" title="Warum die Polizei die Brandstifter nicht findet" class="ts-link"><span class="ts-title"><span class="ts-overline">Angezündete Autos in Berlin</span><span class="ts-headline">Warum die Polizei die Brandstifter nicht findet</span></span><img src="/images/wagneu/24916894/3-format3002.jpg" alt="Die Täter vom Chamissoplatz sind noch nicht gefunden." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">2</span>
</a>
</li>
<li>
<a href="/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Neue%20Bezahl-Richtlinien%3A%20Ab%20dem%2014.%20September%20wird%20Online-Shopping%20komplizierter&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;text=Ab%20dem%2014.%20September%20wird%20Online-Shopping%20komplizierter&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;title=Ab%20dem%2014.%20September%20wird%20Online-Shopping%20komplizierter&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24917088" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24917088"><h4 class="ts-section-title">2 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/vor-der-landtagswahl-maassen-empfiehlt-sachsen-cdu-abgrenzung-von-der-bundespartei/24915884.html" title="Maaßen empfiehlt Sachsen-CDU Abgrenzung von der Bundespartei" class="ts-link"><span class="ts-title"><span class="ts-overline">Vor der Landtagswahl</span><span class="ts-headline">Maaßen empfiehlt Sachsen-CDU Abgrenzung von der...</span></span><img src="/images/files-in-this-file-photo-taken-on-april-12-2018-former-head-of-the-german-federal-office-for-the-protection-of-the-constitution-bundesamt-fuer-verfassungsschutz-hans-georg-maassen-looks-on-during-a-press-conference-in-berlin-maassen-said-on-august-17-2019-that-the-behaviour-of-the-leader-o/24915886/1-format3002.jpg" alt="Hans-Georg Maaßen" /><span class="ts-comments-count">150</span></a></li><li class="ts-teaser"><a href="/gesellschaft/streit-ueber-neue-mobilitaet-rettet-den-e-roller/24912054.html" title="Rettet den E-Roller!" class="ts-link"><span class="ts-title"><span class="ts-overline">Streit über neue Mobilität</span><span class="ts-headline">Rettet den E-Roller!</span></span><img src="/images/a-user-rides-an-e-scooter-from-provider-tier-in-a-pedestrian-area-in-frankfurt/24913768/1-format3002.jpg" alt="E-Roller sind in vielen Städten umstritten." /><span class="ts-comments-count">126</span></a></li><li class="ts-teaser"><a href="/berlin/berliner-polizei-warnt-e-scooter-im-tiergartentunnel-gefaehrlich-und-verboten/24916282.html" title="E-Scooter im Tiergartentunnel – gefährlich und verboten" class="ts-link"><span class="ts-title"><span class="ts-overline">Berliner Polizei warnt</span><span class="ts-headline">E-Scooter im Tiergartentunnel – gefährlich und...</span></span><img src="/images/t33/24916356/3-format3002.jpg" alt="Zwei E-Scooter-Fahrer - angeblich im Tiergartentunnel." /><span class="ts-comments-count">117</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/wirtschaft/neue-bezahl-richtlinien-ab-dem-14-september-wird-online-shopping-komplizierter/24917088.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/371/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
