
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Resolution zum Iran-Konflikt: US-Demokraten wollen eigenmächtige Militäraktion Trumps verhindern - Politik - Tagesspiegel</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic" /><meta content="Das Repräsentantenhaus stimmt für einen Text, der einen Kongressbeschluss für Truppeneinsätze einfordert. Es handelt sich vor allem um Symbolpolitik." name="description" /><link href="/images/no-war-with-iran-protests-held-across-the-country/25407652/1-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" rel="canonical" /><meta content="US-Demokraten wollen eigenmächtige Militäraktion Trumps verhindern" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/no-war-with-iran-protests-held-across-the-country/25407652/1-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" property="og:url" /><meta content="Das Repräsentantenhaus stimmt für einen Text, der einen Kongressbeschluss für Truppeneinsätze einfordert. Es handelt sich vor allem um Symbolpolitik." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/312/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "politik", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["USA,Iran,Irak,Donald_Trump"],
exclude: [""], detailPageId: ["25407650"],
tspTheme: ["USA"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/configs/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<script src="https://ads.urban-media.com/js/urban.js" async></script>
<script src="https://ads.urban-media.com/js/configs/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="US-Demokraten wollen eigenmächtige Militäraktion Trumps verhindern" />
<meta name="twitter:description" content="Das Repräsentantenhaus stimmt für einen Text, der einen Kongressbeschluss für Truppeneinsätze einfordert. Es handelt sich vor allem um Symbolpolitik." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/no-war-with-iran-protests-held-across-the-country/25407652/1-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype="http://schema.org/WebPage">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li>
<a href="/themen/brexit/" title="Brexit" class="ts-link" target="_self">
Brexit
</a>
</li>
<li>
<a href="/themen/digitalisierung-ki/" title="Digitalisierung &amp; KI" class="ts-link" target="_self">
Digitalisierung &amp; KI
</a>
</li>
<li>
<a href="/themen/energie-klima/" title="Energie &amp; Klima" class="ts-link" target="_self">
Energie &amp; Klima
</a>
</li>
<li>
<a href="/themen/gesundheit-ehealth/" title="Gesundheit &amp; E-Health" class="ts-link" target="_self">
Gesundheit &amp; E-Health
</a>
</li>
<li>
<a href="/themen/mobilitaet-transport/" title="Mobilität &amp; Transport" class="ts-link" target="_self">
Mobilität &amp; Transport
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Resolution zum Iran-Konflikt: US-Demokraten wollen eigenmächtige Militäraktion Trumps verhindern </strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="25407650" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/960870e25873480096ba1bad7bea2c01" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2020-01-10T06:40:56+01:00">06:40 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Resolution zum Iran-Konflikt </span><span class="ts-colon">: </span><span class="ts-headline">US-Demokraten wollen eigenmächtige Militäraktion Trumps verhindern</span></h1>
<p class="ts-intro" itemprop="description">
Das Repräsentantenhaus stimmt für einen Text, der einen Kongressbeschluss für Truppeneinsätze einfordert. Es handelt sich vor allem um Symbolpolitik. </p>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=25407652" href='/images/no-war-with-iran-protests-held-across-the-country/25407652/1-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/no-war-with-iran-protests-held-across-the-country/25407652/1-format6001.jpg?inIsFirst=true" alt="Kriegsgegner begleiteten die Beratungen im Kapitol am Donnerstag mit Protesten." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Kriegsgegner begleiteten die Beratungen im Kapitol am Donnerstag mit Protesten.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Tasos Katopodis/Getty Images/AFP</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p>Das Repräsentantenhaus hat eine Resolution verabschiedet, mit der ein eigenmächtiges militärisches Vorgehen von US-Präsident Donald Trump <a href="/politik/eskalation-oder-deeskalation-was-irans-angriff-auf-us-stellungen-bedeutet/25400394.html" target="_self">gegen den Iran</a> verhindert werden soll. Mit ihrer Mehrheit in der Kammer stimmten die Demokraten am Donnerstagabend (Ortszeit) für einen entsprechenden Beschluss, der den Republikaner Trump zur Einbeziehung des Parlaments zwingen soll. Er hat aber keine Gesetzeskraft und ist deswegen in erster Linie symbolisch.</p><p>In der Resolution (<a href="https://rules.house.gov/sites/democrats.rules.house.gov/files/BILLS-116hconres83ih.pdf" target="_blank">hier als PDF im Wortlaut</a>) heißt es unter anderem, der Präsident dürfe US-Truppen nicht ohne ausdrückliche Bewilligung durch den Kongress im oder gegen den Iran einsetzen. Ausgenommen seien Einsätze, die der Abwehr eines „unmittelbar bevorstehenden bewaffneten Angriffs“ auf US-Ziele dienten.</p><p>Das Repräsentantenhaus verabschiedete den Text mit 224 zu 194 Stimmen. Acht Demokraten lehnten die Resolution ab. Drei Republikaner votierten mit der Mehrheit der Demokraten.</p><p>Die Vorsitzende des Repräsentantenhauses, <a href="/politik/amtsenthebungsverfahren-gegen-trump-nancy-pelosi-laesst-ihre-demokraten-warten/25405232.html" target="_self">die Demokratin Nancy Pelosi</a>, hatte die Resolution am Sonntag angekündigt - wenige Tage nach der gezielten Tötung des iranischen Top-Generals Qassem Soleimani in Bagdad durch die USA. Grundlage ist die „War Powers Resolution“ von 1973, die dem Präsidenten vorschreibt, „in jedem möglichen Fall“ den Kongress zu konsultieren, bevor er US-Streitkräfte in Kampfhandlungen schickt.</p><div id="opinary-automation-placeholder"></div><p>Die Demokraten hatten scharfe Kritik daran geübt, dass die Trump-Regierung den Kongress vor dem Militärschlag nicht informiert hatte. Zudem meldeten sie Zweifel an der Begründung für den Drohnenangriff auf Soleimani an, wonach dieser bevorstehende Angriffe auf US-Bürger geplant habe. Pelosi hatte den Militärschlag als provokativ und unverhältnismäßig kritisiert.</p><h3>Resolution: Iran „führender staatlicher Förderer von Terrorismus“</h3><p>Ärger wurde auch bei einzelnen Politikern von Trumps Republikanern laut. So sagte der konservative Senator Mike Lee bereits am Mittwoch, die Unterrichtung des Parlaments durch die Regierung <a href="/politik/empoerung-ueber-iran-briefing-republikanischer-senator-nennt-trumps-vorgehen-absolut-verrueckt/25403406.html" target="_self">sei "beleidigend" gewesen</a>. "Zu kommen und uns zu sagen, dass wir nicht über die Angemessenheit eines Militäreinsatzes gegen den Iran debattieren und diskutieren können? Das ist unamerikanisch, das ist verfassungswidrig, und es ist falsch."</p><p>In der Resolution heißt es, die iranische Regierung sei „ein führender staatlicher Förderer von Terrorismus“. Die USA hätten ein Recht auf Selbstverteidigung. Wenn die USA ihr Militär einsetzten, hätten das amerikanische Volk und die Soldaten das Recht auf eine „glaubwürdige Erklärung“ dafür. Festgehalten wird in der Resolution außerdem, dass der Kongress den Präsidenten nicht zum Einsatz von Streitkräften gegen den Iran ermächtigt hat.</p><h3>Trump kann auf den Senat bauen – und hat auch ein Vetorecht</h3><p>Das Abgeordnetenhaus dominieren Pelosis Demokraten, eine Mehrheit für die Resolution war daher absehbar. Im Senat - der anderen Kammer im Kongress - stellen aber Trumps Republikaner die Mehrheit. Zwar haben auch mindestens zwei republikanische Senatoren signalisiert, sie könnten eine entsprechende Resolution unterstützen. Für eine Mehrheit in dieser Kammer für das Vorhaben würde das aber trotzdem nicht reichen.</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/politik/amtsenthebungsverfahren-gegen-trump-nancy-pelosi-laesst-ihre-demokraten-warten/25405232.html">
<h4 class="ts-title">
<span class="ts-overline">Amtsenthebungsverfahren gegen Trump</span>
<span class="ts-headline">Nancy Pelosi lässt ihre Demokraten warten</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/speaker-nancy-pelosi-speaks-to-the-press-in-weekly-news-conference/25406970/2-format3010.jpg srcset="/images/speaker-nancy-pelosi-speaks-to-the-press-in-weekly-news-conference/25406970/2-format3010.jpg 320w, /images/speaker-nancy-pelosi-speaks-to-the-press-in-weekly-news-conference/25406970/2-format3020.jpg 510w" sizes="100vw" alt="Alle warten auf Nancy Pelosis weiteres Vorgehen. Aber die Demokratin lässt sich Zeit.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
<address class="ts-authors">
<span class="ts-author">Juliane Schäuble</span>
</address>
</div>
</footer>
</article>
</div><p>Ohnehin dürfte die Resolution spätestens an einem Veto Trumps scheitern. Eine Zweidrittelmehrheit in beiden Kammern - die nötig wäre, um ein Veto zu überstimmen - ist nicht absehbar. <em>(dpa, AFP)</em></p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/usa/" class="related-topics__link">USA</a>
</li>
<li class="related-topics__item">
<a href="/themen/donald-trump/" class="related-topics__link">Donald Trump</a>
</li>
<li class="related-topics__item">
<a href="/themen/irak/" class="related-topics__link">Irak</a>
</li>
<li class="related-topics__item">
<a href="/themen/iran/" class="related-topics__link">Iran</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/vorwurf-der-trickserei-giffeys-ehemann-wurde-aus-beamtenverhaeltnis-entlassen/25404588.html" title="Giffeys Ehemann wurde aus Beamtenverhältnis entlassen" class="ts-link"><span class="ts-title"><span class="ts-overline">Vorwurf der Trickserei</span><span class="ts-headline">Giffeys Ehemann wurde aus Beamtenverhältnis...</span></span><img src="/images/franziska-giffey/25404756/1-format3002.jpg" alt="Franziska Giffey (SPD), Bundesfamilienministerin, gilt als Hoffnungsträgerin der SPD." /></a></li><li class="ts-teaser"><a href="/politik/abschuss-durch-rakete-vermutet-usa-und-iran-untersuchen-flugzeugabsturz-gemeinsam/25406746.html" title="USA und Iran untersuchen Flugzeugabsturz gemeinsam" class="ts-link"><span class="ts-title"><span class="ts-overline">Abschuss durch Rakete vermutet</span><span class="ts-headline">USA und Iran untersuchen Flugzeugabsturz gemeinsam</span></span><img src="/images/passagierflugzeug-nahe-teheran-abgestuerzt/25406762/2-format3002.jpg" alt="Detailarbeit: Ein Mann durchsucht die Trümmer an der Absturzstelle bei Teheran." /></a></li><li class="ts-teaser"><a href="/wirtschaft/begehrte-bohne-warum-kaffee-so-teuer-geworden-ist/25388184.html" title="Warum Kaffee so teuer geworden ist" class="ts-link"><span class="ts-title"><span class="ts-overline">Begehrte Bohne</span><span class="ts-headline">Warum Kaffee so teuer geworden ist</span></span><img src="/images/86800912/25392092/2-format3002.jpg" alt="Kaffeebohnen nach der Röstung." /></a></li><li class="ts-teaser"><a href="/themen/agenda/unklarheit-ueber-datenschutz-und-meinungsfreiheit-behoerden-ziehen-sich-aus-sozialen-medien-zurueck/25393444.html" title="Behörden ziehen sich aus sozialen Medien zurück" class="ts-link"><span class="ts-title"><span class="ts-overline">Unklarheit über Datenschutz und...</span><span class="ts-headline">Behörden ziehen sich aus sozialen Medien zurück</span></span><img src="/images/heprodimagesfotos82920200107handy_331_1_20200106132648521-jpg/25393442/3-format3002.jpg" alt="Blick aufs Handy: Bundeskanzlerin Angela Merkel." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">0</span>
</a>
</li>
<li>
<a href="/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Resolution%20zum%20Iran-Konflikt%3A%20US-Demokraten%20wollen%20eigenm%C3%A4chtige%20Milit%C3%A4raktion%20Trumps%20verhindern&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;text=US-Demokraten%20wollen%20eigenm%C3%A4chtige%20Milit%C3%A4raktion%20Trumps%20verhindern&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;title=US-Demokraten%20wollen%20eigenm%C3%A4chtige%20Milit%C3%A4raktion%20Trumps%20verhindern&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=25407650" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=25407650"><h4 class="ts-section-title">0 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/politik/trump-rechtfertigt-soleimani-toetung-wir-haben-es-getan-weil-sie-unsere-botschaft-in-die-luft-sprengen-wollten/25385464.html" title="„Wir haben es getan, weil sie unsere Botschaft in die Luft sprengen wollten“" class="ts-link"><span class="ts-title"><span class="ts-overline">Trump rechtfertigt Soleimani-Tötung</span><span class="ts-headline">„Wir haben es getan, weil sie unsere Botschaft in...</span></span><img src="/images/us-praesident-trump/25419554/2-format3002.jpg" alt="Donald Trump spricht auf einer Wahlkampfveranstaltung in Toledo." /><span class="ts-comments-count">815</span></a></li><li class="ts-teaser"><a href="/berlin/vorwurf-der-trickserei-giffeys-ehemann-wurde-aus-beamtenverhaeltnis-entlassen/25404588.html" title="Giffeys Ehemann wurde aus Beamtenverhältnis entlassen" class="ts-link"><span class="ts-title"><span class="ts-overline">Vorwurf der Trickserei</span><span class="ts-headline">Giffeys Ehemann wurde aus Beamtenverhältnis...</span></span><img src="/images/franziska-giffey/25404756/1-format3002.jpg" alt="Franziska Giffey (SPD), Bundesfamilienministerin, gilt als Hoffnungsträgerin der SPD." /><span class="ts-comments-count">169</span></a></li><li class="ts-teaser"><a href="/berlin/keine-nahverkehrs-anbindung-geplante-tesla-fabrik-ist-ohne-auto-kaum-zu-erreichen/25401786.html" title="Geplante Tesla-Fabrik ist ohne Auto kaum zu erreichen" class="ts-link"><span class="ts-title"><span class="ts-overline">Keine Nahverkehrs-Anbindung</span><span class="ts-headline">Geplante Tesla-Fabrik ist ohne Auto kaum zu...</span></span><img src="/images/in-einem-300-hektar-grossen-waldstueck-bei-gruenheide-in-brandenburg-moechte-elon-musk-gruender-des-e-auto-fabrikanten-tesla-ab-2021-etwa-7-000-mitarbeiter-tausende-elektroautos-vom-band-rollen-und-batterien-herstellen-lassen-aufgenommen-am-13-november-2019-foto-kitty-kleist-heinrich/25402882/1-format3002.jpg" alt="Jottwede. Die Bahnstation liegt einen Kilometer entfernt von Tesla." /><span class="ts-comments-count">148</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/resolution-zum-iran-konflikt-us-demokraten-wollen-eigenmaechtige-militaeraktion-trumps-verhindern/25407650.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="https://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/373/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/24525280/6/batch.js" async></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
