
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Merkel hält emotionale Rede in Harvard: Trump erwähnt sie mit keinem Wort</title><meta content="Politik, Wirtschaft, Gesellschaft" name="page-topic" /><meta content="Bei ihrer Rede in Harvard erwähnt Merkel den US-Präsidenten mit keinem Wort, widerspricht ihm aber auf ihre Art. Und sie wird erstaunlich persönlich." name="description" /><link href="/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format2.jpg" rel="image_src" /><meta name="robots" content="index, follow, noarchive, noodp"><link href="https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" rel="canonical" /><meta content="Von der Kunst, Pausen zu machen" property="og:title" /><meta content="article" property="og:type" /><meta content="635" property="og:image:width" /><meta content="357" property="og:image:height" /><meta content="https://www.tagesspiegel.de/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format530.jpg" property="og:image" /><meta content="https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" property="og:url" /><meta content="Bei ihrer Rede in Harvard erwähnt Merkel den US-Präsidenten mit keinem Wort, widerspricht ihm aber auf ihre Art. Und sie wird erstaunlich persönlich." property="og:description" /><meta content="https://www.facebook.com/tagesspiegel" property="article:publisher" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="alternate" href="https://m.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://amp.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="705881063,714225842,1050947879" />
<meta property="fb:page_id" content="59381221492" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon/9800138/2-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/3714/5-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" name="google-site-verification" />
<meta property="fb:pages" content="59381221492" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<meta name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tagesspiegel.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/310/styles.css" />
<script type="text/javascript">
window.contentTypeName = "Article";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "politik", // new code KAT 2.0
"sv": "in", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script type="text/javascript">
var urban = urban || { cmd: [], config: [] };
var urbanOptions = {
//autoDetectSlots: true,
initialSlots: ['leaderboard', 'special-unit', 'sky-left', 'sky-right'],
targeting: {
type: "Article",
category: ["politik"],
subcategory: [""],
subcategory2: [""],
keywords: ["Angela_Merkel,USA,Harvard,Donald_Trump,Fluechtlinge,Barack_Obama"],
exclude: [""], detailPageId: ["24406698"],
tspTheme: ["Angela_Merkel"],
searchTerm: "$searchTerm"
}
};
if(_getCookie("disableAds") != "jfg7df5H3ktjz") urban.cmd.push( function() { urban.init(urbanOptions) } );
</script>
<link rel="preload" href="https://ads.urban-media.com/js/19953022/prebid.js" as="script">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://adservice.google.de">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://urbanmedia-d.openx.net">
<link rel="preconnect" href="https://bidder.criteo.com">
<link rel="preconnect" href="https://ib.adnxs.com">
<link rel="preload" href="/js/13774210/299/urban.js" as="script">
<link rel="preload" href="/js/13908596/198/tsp.js" as="script">
<script src="/js/13774210/299/urban.js" async></script>
<script src="/js/13908596/198/tsp.js" async></script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tagesspiegel" />
<meta name="twitter:title" content="Merkel hält emotionale Rede in Harvard: Trump erwähnt sie mit keinem Wort" />
<meta name="twitter:description" content="Bei ihrer Rede in Harvard erwähnt Merkel den US-Präsidenten mit keinem Wort, widerspricht ihm aber auf ihre Art. Und sie wird erstaunlich persönlich." />
<meta name="twitter:image" content="https://www.tagesspiegel.de/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format3003.jpg" />
</head>
<body class="ts-is-article" itemscope itemtype=&quot;http://schema.org/WebPage&quot;>
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35SFW"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-M35SFW');
            </script>
<header class="ts-header ts-has-subnav" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=20085300&amp;navId=20091906">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<div class="ts-logo">
<a href="/" title="Der Tagesspiegel" class="ts-logo-link">Der Tagesspiegel</a>
</div>
<nav class="ts-main-nav ts-has-subnav" role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class="">
<a href="/" title="Der Tagesspiegel" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav ts-active" data-url=/ajaxentry/cache/subnav?tgId=10941660&amp;navId=2968>
<a href="/politik/" title="Politik" class="ts-link" target="_self">
Politik
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/agenda/" title="Agenda" class="ts-link" target="_self">
Agenda
</a>
</li>
<li>
<a href="/themen/brexit/" title="Brexit" class="ts-link" target="_self">
Brexit
</a>
</li>
<li>
<a href="/themen/energie-klima/" title="Energie &amp; Klima" class="ts-link" target="_self">
Energie &amp; Klima
</a>
</li>
<li>
<a href="/themen/digitalisierung-ki/" title="Digitalisierung &amp; KI" class="ts-link" target="_self">
Digitalisierung &amp; KI
</a>
</li>
<li>
<a href="/themen/mobilitaet-transport/" title="Mobilität &amp; Transport" class="ts-link" target="_self">
Mobilität &amp; Transport
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103504&amp;navId=2902>
<a href="/berlin/" title="Berlin" class="ts-link" target="_self">
Berlin
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11103508&amp;navId=2876>
<a href="/wirtschaft/" title="Wirtschaft" class="ts-link" target="_self">
Wirtschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=23851898&amp;navId=23852212>
<a href="/gesellschaft/" title="Gesellschaft" class="ts-link" target="_self">
Gesellschaft
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121132&amp;navId=3002>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121212&amp;navId=2984>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121118&amp;navId=2946>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121228&amp;navId=2894>
<a href="/wissen/" title="Wissen" class="ts-link" target="_self">
Wissen
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=11121274&amp;navId=2882>
<a href="/verbraucher/" title="Verbraucher" class="ts-link" target="_self">
Verbraucher
</a>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/tagesspiegel" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/tagesspiegel" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/tagesspiegel/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/user/DerTagesspiegel" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<div class="ts-user-menu">
<ul>
<li>
<a href="/login/" class="ts-link ts-user-controls ts-login" data-command="loginRedirect">Login</a>
</li>
<li>
<a href="/registrierung/" class="ts-link ts-user-controls ts-register">Registrieren</a>
</li>
</ul>
</div>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div id="hcf-zr12qtz-wrapper">
<div class="ts-zr12qtz-leaderboard" id="urban-leaderboard">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('leaderboard'); });
</script>
</div>
<div class="ts-zr12qtz-special-unit ts-hidden" id="urban-special-unit">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('special-unit'); });
</script>
</div>
<div class="ts-zr12qtz-sky-right" id="urban-sky-right" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-right'); });
</script>
</div>

<div class="ts-zr12qtz-sky-right" id="crt-sky-right" style="width:160px;height:600px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640113,
"width": 160,
"height": 600,
"containerid": "crt-sky-right",
"callbacksuccess": function() { adslotFilledByCriteo('sky-right', true); }
});
});
</script>

<div class="ts-zr12qtz-sky-left" id="urban-sky-left">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('sky-left'); });
</script>
</div>
<div class="ts-zr12qtz-layer ts-hidden" id="urban-layer">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('layer'); });
</script>
</div>
<div class="ts-zr12qtz-post-site-ad ts-hidden" id="urban-post-site-ad">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('post-site-ad'); });
</script>
</div>
<div class="ts-zr12qtz-inread ts-hidden" id="urban-inread">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('inread'); });
</script>
</div>
</div>
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
<ul class="ts-breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="ts-first"><a itemprop="url" href="/" title="Der Tagesspiegel" target="_self"><span itemprop="title">Der Tagesspiegel</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/politik/" title="Politik" class="ts-inverse-link" target="_self"><span itemprop="title">Politik</span></a></li><li class="ts-current"><strong>Merkel hält emotionale Rede in Harvard: Trump erwähnt sie mit keinem Wort</strong></li></ul> </div>
<div class="ts-container"><div class="ts-area ts-billboard-area"></div><div class="ts-area ts-notice-area"></div></div>
<div class="ts-container">
<div class="ts-area ts-article-area">
<article id="24406698" class="ts-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-multipage="false">
<img src="https://ssl-tagesspiegel.met.vgwort.de/na/4c748a0f672d4f80b88694a2ffa31a30" width="1" height="1" alt="" class="hcf-hidden" />
<header class="ts-article-header">
<div class="ts-meta">
<time class="ts-time" itemprop="datePublished" datetime="2019-05-31T09:45:32+02:00">09:45 Uhr</time>
</div><h1 itemprop="headline" class="ts-title"><span class="ts-overline">Merkel-Rede in Harvard </span><span class="ts-colon">: </span><span class="ts-headline">Von der Kunst, Pausen zu machen</span></h1>
<p class="ts-intro" itemprop="description">
Bei ihrer Rede in Harvard erwähnt Merkel den US-Präsidenten mit keinem Wort, widerspricht ihm aber auf ihre Art. Und sie wird erstaunlich persönlich. </p>
<address class="ts-authors">
<span class="ts-author">
<a class="ts-author ts-link" rel="author" href="/schaeuble-juliane/6047190.html">Juliane Schäuble</a>
</span>
</address>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-lead ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24406700" href='/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format6001.jpg?inIsFirst=true" alt="Mit dem Ehrendoktortitel ausgezeichnet: Kanzlerin Merkel in Harvard." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Mit dem Ehrendoktortitel ausgezeichnet: Kanzlerin Merkel in Harvard.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: imago images / UPI Photo</small></figcaption></figure>
</header>
<div class="ts-article-content">
<div class="ts-article-body" itemprop="articleBody">
<p class="MsoNormal">Angela Merkel lässt ihre Zuhörer ein bisschen warten. Gut ein Drittel ihrer Rede ist bereits rum, als sie den Gästen der Abschlussfeier in Harvard endlich das gibt, wonach diese sich so sehr sehnen: Worte, die nicht nur mutig sind, sondern auch Mut machen, die aufrütteln und anspornen sollen.</p><p class="MsoNormal">„Was fest gefügt und unveränderlich scheint, das kann sich ändern“, ruft die Bundeskanzlerin von der Ehrentribüne im Tercentary Theatre den rund 7000 Studenten zu, die an diesem Donnerstag ihre erfolgreichen Abschlüsse an der Eliteuniversität mit Familien, Freunden, Professoren und Ehemaligen feiern. Diese Erfahrung habe sie selbst gemacht, damals, vor 30 Jahren, als die Mauer zwischen Ost- und Westdeutschland auch für sie so überraschend gefallen sei, wie Merkel sagt. Der Applaus brandet auf, es klingt so, als ob sich die liberale Elite Amerikas klatschend und jubelnd gegen das lähmende Gefühl stemmen will, das viele angesichts der Politik des eigenen Präsidenten empfinden.</p><aside class="newsletter">
<header class="newsletter__header">
<h2 class="newsletter__title">Tagesspiegel Morgenlage</h2>
<img src = /images/mariaschwarzebluse/24234812/4-format90.png srcset="/images/mariaschwarzebluse/24234812/4-format90.png 120w, /images/mariaschwarzebluse/24234812/4-format501.png 250w" sizes="(min-width: 768px) 100px, 70px" alt="Maria Fiedler." class="newsletter__image">
</img> </header>
<div class="newsletter__wrapper">
<p class="newsletter__intro">Der Überblick über die Themen des Tages aus Politik und Wirtschaft,  z.B. von Maria Fiedler</p>
<a href="http://morgenlage.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=webseite&amp;utm_content=banner" target="_blank" class="newsletter__cta">Kostenlos bestellen</a>
</div>
</aside><p class="MsoNormal">Immer wieder wird die deutsche Regierungschefin danach von Applaus unterbrochen, dabei erwähnt sie <a href="/themen/donald-trump/" target="_self">Donald Trump</a> mit keinem Wort. Das braucht sie gar nicht, auch so gilt sie in diesen politischen Kreisen als die Antithese des derzeitigen amerikanischen Präsidenten, ja, als die eigentliche Anführerin der freien Welt, wie es bei ihrer Begrüßung heißt, ein Titel, den sie selbst wohl gar nicht so ernst nimmt, zumindest meint man das an ihrer Mimik abzulesen.</p><p class="MsoNormal">Aber sie findet zielsicher die Triggerpunkte, die ihre Zuhörer jubeln lassen. Etwa wenn sie davon spricht, dass Protektionismus „die Grundlagen unseres Wohlstands“ gefährde, dass der Klimawandel „von Menschen gemacht“ sei und man daher „alles Menschenmögliche“ unternehmen müsse, dass man Lügen nicht als Wahrheit und Wahrheit nicht als Lügen bezeichnen dürfe <a href="/politik/mauern-koennen-einstuerzen-zuhoerer-in-harvard-feiern-merkel-fuer-emotionale-rede/24406530.html" target="_self">und dass Mauern einstürzen können</a>.</p><div id="opinary-automation-placeholder"></div><p class="MsoNormal">Protektionismus, Klimawandel, Lügen, Mauern, wer denkt da nicht sofort an Donald Trump? Und auch ihr Wunsch, dass alle nicht immer den „ersten Impulsen folgen, sondern zwischendurch einen Moment innehalten, schweigen, nachdenken, Pause machen“, klingt in den Ohren der Zuhörer so, als ob sie diesen direkt adressiere.</p><h3>„Im letzten Moment vor der Freiheit abbiegen“</h3><p class="MsoNormal">Nun ist es aber auch so, dass sich Merkel das alles noch viel einfacher hätte machen können. Sie, der Trumps Vorgänger <a href="/politik/auszeichnung-obama-ehrt-merkel-mit-freiheitsmedaille/4263732.html" target="_self">Barack Obama 2011 die Freiheitsmedaille im Rosengarten des Weißen Hauses verliehen hat</a>, eine Auszeichnung, auf die sie stolzer ist als auf die meisten anderen, die sie in ihrer jahrzehntelangen Karriere verliehen bekommen hat, wie es heißt. Sie, die überzeugte Transatlantikerin, die in der Jugend von Amerika träumte und heute fest an Kompromisse, multilaterale Bündnisse und Verlässlichkeit glaubt, hätte Trump frontal angehen, ihn wegen seiner Politik und seiner Rhetorik scharf kritisieren können. Der Applaus wäre dann wohl noch donnernder zu hören gewesen, von Anfang an.</p><div class="ts-zr12qtz ts-right" id="urban-medrect2" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect2'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect2" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962915,
"width": 300,
"height": 250,
"containerid": "crt-medrect2",
"callbacksuccess": function() { adslotFilledByCriteo('medrect2', true); }
});
});
</script>
<p class="MsoNormal">Aber so ist Merkel nicht, sie kritisiert subtiler. Sie weiß ja auch, was auf dem Spiel steht, hat ihre Erfahrungen mit diesem Präsidenten gemacht. Wie 2018 beim G-7-Gipfel in Kanada, als Trump <a href="/politik/nach-dem-g-7-gipfel-trumps-berater-verschaerfen-ihre-angriffe-auf-trudeau/22673136.html" target="_self">gekränkt von einer kritischen Bemerkung des kanadischen Premierministers Justin Trudeau</a> den gerade gefundenen Konsens wieder aufkündigte. Trump unnötig zu reizen, schafft mehr Probleme, als es löst. In einem Interview mit dem US-Sender CNN vor wenigen Tagen hat sie betont, dass sie es als ihre Pflicht empfinde, als Regierungschefin Deutschlands immer das Gemeinsame mit den internationalen Partnern zu suchen.</p><figure class="ts-article-element ts-left ts-youtube-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<iframe width="560" height="315" src="https://www.youtube.com/embed/UOuFYsbBRqw" frameborder="0" allowfullscreen></iframe>
</figure><p class="MsoNormal">Auch daher hat sich die Kanzlerin wohl entschieden, eine für ihre Verhältnisse ungewöhnlich persönliche Rede zu halten. Bei Amerikanern kommt das ohnehin gut an, sie lieben biografische Anekdoten. So erzählt Merkel von ihrem Aufwachsen auf der anderen Seite der Mauer, die ihr „buchstäblich im Wege“ stand, von ihrer Frustration, als sie jeden Tag „im letzten Moment vor der Freiheit abbiegen“ musste. Davon, wie sich dann auf einmal alles änderte, 1989, und sie „ins Offene gehen“ konnte. Und wie sie, die Wissenschaftlerin mit dem Doktortitel in Quantenphysik, sich dann entschied, in die Politik zu wechseln.</p><h3>Vor allem die Frauen inspiriert ihr Lebenslauf</h3><p class="MsoNormal">Von ganz ähnlichen Umbrüchen im Leben haben zuvor auch schon zwei Studentinnen auf der Tribüne erzählt, allerdings mit deutlich mehr Pathos, als die für ihre Nüchternheit bekannte Kanzlerin aufbringt. Genesis Noelia De Los Santos Fragoso aus der Dominikanischen Republik und Lucila Hanane Takjerad aus Algerien stehen für die Vielfalt, die nicht nur das liberale Ostküsten-Harvard, sondern das gesamte Land ausmachen. Sie berichten von den Chancen, die sich ihnen eröffnet haben, entgegen aller Erwartungen und Wahrscheinlichkeiten, und durch die sie nun hier in den USA, in Harvard gelandet sind, an einem Ort, an dem alles möglich scheint. Sie leben den amerikanischen Traum, den auch Merkel vor Augen hatte.</p><p class="MsoNormal">Dass diese „entgegen aller Erwartungen“ als erste Frau die Bundeskanzlerin der Deutschen wurde, ist auch etwas, das Pakhi Birla begeistert. Die 25-jährige Inderin hat gerade ihren Abschluss in Immunologie gemacht, ihre stolzen Eltern sind eigens für die große Feier aus Indore eingeflogen, immerhin sei Harvard ja die beste Universität der Welt. „Angela Merkels Erfolge inspirieren mich, und auch, dass sie diesen wissenschaftlichen Hintergrund hat. Wie ich“, sagt Pakhi Birla. Dass Angela Dorothea Merkel, geborene Kastner, einmal diese Wirkung auf junge Frauen in der ganzen Welt haben würde, wird sie selbst wohl nicht für möglich gehalten haben.</p><div class="ts-zr12qtz ts-right" id="urban-medrect3" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect3'); });
</script>
</div>

<div class="ts-zr12qtz ts-right" id="crt-medrect3" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 962916,
"width": 300,
"height": 250,
"containerid": "crt-medrect3",
"callbacksuccess": function() { adslotFilledByCriteo('medrect3', true); }
});
});
</script>
<figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="image" class="ts-article-element ts-left ts-type-image"><a class="ts-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=24407152" href='/images/merkel-rede-absolventin/24407152/2-format43.jpg' title='Bild vergrößern'><div class="ts-media"><img src="/images/merkel-rede-absolventin/24407152/2-format3001.jpg?inIsFirst=false" alt="Eine Merkel-Bewunderin: die 25-jährige Inderin Pakhi Birla." itemprop="contentURL" /></div></a><figcaption itemprop="caption description"><span itemprop="description" class="ts-figure-text">Eine Merkel-Bewunderin: die 25-jährige Inderin Pakhi Birla.</span><small class="ts-credit" itemprop="copyrightHolder">Foto: Juliane Schäuble</small></figcaption></figure><p class="MsoNormal">Aber auch ältere Semester auf dem Campus geraten bei der Erwähnung der Kanzlerin fast ins Schwärmen. Evelyn Richmond zum Beispiel, die ihren Abschluss in Psychologie im Jahr 1941 gemacht hat und an diesem Donnerstag die Riege der Abschlussjahrgänge anführt. Am kommenden Montag wird sie 98, sie sitzt im Rollstuhl und hört ein bisschen schlecht, aber im Kopf ist sie glasklar. „Sie ist eine sehr sehr wichtige Politikerin und hat vieles richtig gemacht“, sagt die alte Dame über die 33 Jahre jüngere Kanzlerin. „Ich will wissen, wie sie als Mensch ist und was sie uns zu sagen hat.“ Den eigenen Präsidenten erträgt Richmond kaum, ihr geht es wie vielen Demokraten, die Donald Trump sofort gegen Angela Merkel eintauschen würden.</p><aside class="ts-article-element ts-left ts-twitter" data-command="tweet" data-tweet-id="1134163933642874881"></aside><h3>Adenauer, Schmidt und Kohl sprachen auch in Harvard</h3><p class="MsoNormal">Als die altehrwürdige Universität Ende vergangenen Jahres die Rednerin der 368. Commencement ankündigte, als vierte Kanzlerin nach Konrad Adenauer, Helmut Schmidt und Helmut Kohl, geschah dies mit einem Hollywood-ähnlichen Video: Unterlegt mit dramatischer Musik wurde Angela Merkel als eine Legende gefeiert, als ein Symbol der Freiheit.</p><div class="ts-zr12qtz ts-right" id="urban-medrect4" style="display: none;">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect4'); });
</script>
</div><p class="MsoNormal">Zuhause in der Heimat hatte ihr Ansehen da bereits gelitten, als Folge ihres Handelns in der Flüchtlingskrise von 2015. Auch ihren schrittweisen Ausstieg aus der Politik hatte Merkel zu dem Zeitpunkt bereits beschlossen. Genau dieses Handeln war es jetzt aber, das die Uni als Begründung anführte, warum Merkel sich einen Ehrendoktortitel verdient hat: Der Satz „Wir schaffen das“ habe ihre vierte Amtszeit geprägt. Die Entscheidung, in großer Zahl Flüchtlinge ins Land zu lassen, habe ihren Willen gezeigt, für das einzustehen, was sie für richtig halte, auch wenn dies unpopulär sei, heißt es.</p><p class="MsoNormal">Inzwischen ist Angela Merkel wieder deutlich populärer im eigenen Land, aus unterschiedlichen Gründen. Aber dennoch hält sie fest an ihrem Plan, keine fünfte Amtszeit dranhängen zu wollen. Vor den 20.000 Gästen in Harvard spricht sie erstaunlich offen über das „Loslassen des Alten“ und über die Risiken des Neuanfangs. „Ich glaube, dass wir immer wieder bereit sein müssen, Dinge zu beenden, um den Zauber des Anfangens zu spüren und Chancen wirklich zu nutzen.“ Das sei ihre Erfahrung im Studium, in der Wissenschaft und in der Politik gewesen. „Und wer weiß, was für mich nach dem Leben als Politikerin folgt. Es ist völlig offen. Nur eines ist klar: Es wird wieder etwas Anderes und Neues sein.“</p><div class="ts-recommendation">
<h2 class="ts-section-title">Mehr zum Thema</h2>
<article class="ts-teaser ts-type-article ">
<a href="/politik/mauern-koennen-einstuerzen-zuhoerer-in-harvard-feiern-merkel-fuer-emotionale-rede/24406530.html">
<h4 class="ts-title">
<span class="ts-overline">„Mauern können einstürzen“</span>
<span class="ts-headline">Zuhörer in Harvard feiern Merkel für emotionale Rede</span>
</h4>
<figure class="ts-media">
<div class="ts-img-container">
<img src = /images/german-chancellor-merkel-delivers-the-commencement-address-at-harvard-university-in-cambridge/24406610/1-format3010.jpg srcset="/images/german-chancellor-merkel-delivers-the-commencement-address-at-harvard-university-in-cambridge/24406610/1-format3010.jpg 320w, /images/german-chancellor-merkel-delivers-the-commencement-address-at-harvard-university-in-cambridge/24406610/1-format3020.jpg 510w" sizes="100vw" alt="Angela Merkel bei ihrer Rede an der Elite-Uni Harvard.">
</img> </div>
</figure>
</a>
<footer>
<div class="ts-teaser-meta">
</div>
</footer>
</article>
</div><p class="MsoNormal">Gut möglich, dass Angela Merkel mal wieder alle überraschen wird. Aber bis dahin müssen sich wohl alle noch ein bisschen gedulden.</p>
</div>
<a href="https://abo.tagesspiegel.de/kampagne/artikelonline?utm_source=TS-Politik&amp;utm_medium=Textlink&amp;utm_campaign=OnlineArtikel" title="Mehr lesen? Jetzt E-Paper gratis testen!" class="ts-abo-link" target="_blank" rel="nofollow noopener">
Mehr lesen? Jetzt E-Paper gratis testen!
</a>
<aside class="ts-homepage-link">
<a href="/" rel="home" class="ts-link">zur Startseite</a>
</aside>
<nav class="related-topics">
<ul class="related-topics__list">
<li class="related-topics__item">Themen:</li>
<li class="related-topics__item">
<a href="/themen/angela-merkel/" class="related-topics__link">Angela Merkel</a>
</li>
<li class="related-topics__item">
<a href="/themen/usa/" class="related-topics__link">USA</a>
</li>
<li class="related-topics__item">
<a href="/themen/fluechtlinge/" class="related-topics__link">Flüchtlinge</a>
</li>
<li class="related-topics__item">
<a href="/themen/donald-trump/" class="related-topics__link">Donald Trump</a>
</li>
<li class="related-topics__item">
<a href="/themen/barack-obama/" class="related-topics__link">Barack Obama</a>
</li>
</ul>
</nav>
</div>
</article>
<div class="ts-secondary-supplements">
<div class="ts-zr12qtz" id="urban-medrect1" style="display: none;" data-command="resizeSupplements">
<script type="text/javascript">
urban.cmd.push( function() { urban.display('medrect1'); });
</script>
</div>

<div class="ts-zr12qtz" id="crt-medrect1" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
Criteo.DisplayAcceptableAdIfAdblocked({
"zoneid": 640114,
"width": 300,
"height": 250,
"containerid": "crt-medrect1",
"callbacksuccess": function() { adslotFilledByCriteo('medrect1', true); }
});
});
</script>

<aside data-command="updateTeaserlist" class="ts-most-read"><h5 class="ts-section-title">Meistgelesen</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/gesellschaft/evolutionsbiologe-jared-diamond-zum-ersten-mal-gibt-es-die-moeglichkeit-eines-weltweiten-kollapses/24351438.html" title="„Zum ersten Mal gibt es die Möglichkeit eines weltweiten Kollapses“" class="ts-link"><span class="ts-title"><span class="ts-overline">Evolutionsbiologe Jared Diamond</span><span class="ts-headline">„Zum ersten Mal gibt es die Möglichkeit eines...</span></span><img src="/images/tagesspiegel/24355394/2-format3002.jpg" alt="Jared Diamond warnt vor Selbstmitleid in der Politik." /></a></li><li class="ts-teaser"><a href="/politik/verschwendung-von-lebensmitteln-hamburg-will-das-containern-legalisieren/24406916.html" title="Hamburg will das „Containern“ legalisieren" class="ts-link"><span class="ts-title"><span class="ts-overline">Verschwendung von Lebensmitteln</span><span class="ts-headline">Hamburg will das „Containern“ legalisieren</span></span><img src="/images/bildnummer-53220061-datum-09-06-2009-copyright-imago-sabine-gudath-containern-jugendliche-sucht-bei-nacht-nach-lebensmitteln-in-einer-bio-gut-tonne-in-berlin-personen-objekte-restlichtaufnahme-2009-berlin-deutschland-container-abfall-muelltonne-muellcontainer-pudding-joghurt-verf/24406972/1-format3002.jpg" alt="Eine Jugendliche in Berlin sucht nachts in einer Abfalltonne nach verwertbaren Lebensmitteln." /></a></li><li class="ts-teaser"><a href="/berlin/verkauf-in-berlin-kreuzberg-mehr-als-500-sozialwohnungen-koennten-an-die-deutsche-wohnen-gehen/24406428.html" title="Mehr als 500 Sozialwohnungen könnten an die Deutsche Wohnen gehen" class="ts-link"><span class="ts-title"><span class="ts-overline">Verkauf in Berlin-Kreuzberg</span><span class="ts-headline">Mehr als 500 Sozialwohnungen könnten an die...</span></span><img src="/images/hauser/24406568/2-format3002.jpg" alt="Dieser Wohnblock aus den 70er-Jahren steht zum Verkauf. Mieter fürchten, die Deutsche Wohnen könnte ihr neuer Vermieter werden." /></a></li><li class="ts-teaser"><a href="/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" title="Von der Kunst, Pausen zu machen" class="ts-link"><span class="ts-title"><span class="ts-overline">Merkel-Rede in Harvard</span><span class="ts-headline">Von der Kunst, Pausen zu machen</span></span><img src="/images/news-bilder-des-tages-german-chancellor-angela-merkel-stands-to-receive-her-honorary-degree-during-t/24406700/3-format3002.jpg" alt="Mit dem Ehrendoktortitel ausgezeichnet: Kanzlerin Merkel in Harvard." /></a></li></ul></aside>
</div>
<div class="ts-actionbar-wrapper" data-command="actionBar">
<div class="ts-actionbar">
<ul class="ts-actions">
<li>
<a href="#kommentare" class="ts-icon ts-comment" data-command="scrollToAndShowComments" data-placement="top" title="Kommentar schreiben">
<span class="ts-comments-count" itemprop="commentCount">15</span>
</a>
</li>
<li>
<a href="/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html?print=true" class="ts-icon ts-print" data-placement="top" data-command="toolTip" title="Drucken" rel="nofollow" print="true">Artikel drucken</a>
</li>
<li>
<a class="ts-icon ts-email" href="mailto:?subject=Merkel-Rede%20in%20Harvard%3A%20Von%20der%20Kunst%2C%20Pausen%20zu%20machen&amp;body=Hallo%2C%0A%0Aich%20habe%20diesen%20interessanten%20Artikel%20beim%20Tagesspiegel%20gefunden%3A%0A%0Ahttps://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html">Per Mail versenden</a>
</li>
</ul>
<ul class="ts-socials" data-command="initSocials">
<li><a href="http://www.facebook.com/sharer.php?u=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/intent/tweet?url=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;text=Von%20der%20Kunst%2C%20Pausen%20zu%20machen&amp;utm_source=tagesspiegel_online&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">Twitter</a></li>
<li><a href="https://getpocket.com/edit?url=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">Pocket</a></li>
<li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;title=Von%20der%20Kunst%2C%20Pausen%20zu%20machen&amp;utm_source=tagesspiegel_online&amp;utm_medium=flipboard&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">Flipboard</a></li>
<li class="ts-more-socials">
<ul>
<li><a href="https://web.whatsapp.com/send?text=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">WhatsApp</a></li>
<li><a href="https://www.linkedin.com/shareArticle?url=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=linkedin&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">LinkedIn</a></li>
<li><a href="https://www.xing.com/spi/shares/new?url=https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html&amp;utm_source=tagesspiegel_online&amp;utm_medium=xing&amp;utm_campaign=share&amp;utm_content=24406698" class="ts-icon" target="_blank">Xing</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div><div class="ts-container"><div class="ts-area ts-supplements-area">
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" data-widget-id="AR_20" data-ob-template="DE_tagesspiegel.de"></div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" data-widget-id="FT_1" data-ob-template="DE_tagesspiegel.de"></div>
<div class="ts-primary-supplements"><section data-command="article.comments" id="kommentare" class="ts-comments-section" data-param="/ajaxentry/nocache/showcomments?teasableId=24406698"><h4 class="ts-section-title">15 Kommentare</h4><div class="ts-comments-editor" id="tsMainCommentEditor"><form class="ts-comments-input-area" data-param="" action='/ajaxentry/nocache/comment?issubmit=true'><textarea name="comment" class="ts-comments-input"></textarea><ul class="ts-comments-editor-options"><li><button title="Fett" class="ts-btn-bold" type="button">Fett</button></li><li><button title="Kursiv" class="ts-btn-italic" type="button">Kursiv</button></li><li><button title="Link einfügen" class="ts-btn-link" type="button">Link</button></li><li><button title="Zitat einfügen" class="ts-btn-quote" type="button">Zitat</button></li></ul><ul class="ts-comments-editor-links"><li><a class="ts-comments-guidelines" title="Community Richtlinien" target="_blank" href="/service/richtlinien/">Richtlinien</a></li><li><a class="ts-comments-features" title="Community Funktionen" target="_blank" href="/themen/digitalisierung-ki/in-eigener-sache-neues-layout-fuer-die-community/13733124.html">Funktionen</a></li></ul><button class="ts-comments-submit" type="button">Kommentieren</button></form></div><section style="display: block;" class="ts-comments-last-activity"><h5 class="ts-title">Neuester Kommentar</h5><ol class="ts-activity-list"></ol></section><button class="ts-comments-toggle" type="button">Alle Kommentare anzeigen</button><div class="ts-comments-page"><div class="ts-comments-options"><button class="ts-comments-expand-all" type="button">alle Antworten anzeigen</button><label class="ts-comments-sort"><select><option value="singlePageChronologicalLatestAtFirst">Neueste zuerst</option><option value="singlePageChronologicalEldestAtFirst">Älteste zuerst</option><option value="singlePageChronological">Chronologisch</option></select></label></div><ol class="ts-comments-list"></ol><a href="#kommentare" class="ts-comments-btn-write">Kommentar schreiben</a></div></section></div>
<div class="ts-secondary-supplements">
<aside data-command="updateTeaserlist" class="ts-most-discussed"><h5 class="ts-section-title">Meistdiskutiert</h5><ul class="ts-teaserlist"><li class="ts-teaser"><a href="/berlin/schuldenbremse-finanzsenator-will-berlin-per-gesetz-zum-sparen-zwingen/24392342.html" title="Finanzsenator will Berlin per Gesetz zum Sparen zwingen" class="ts-link"><span class="ts-title"><span class="ts-overline">Schuldenbremse</span><span class="ts-headline">Finanzsenator will Berlin per Gesetz zum Sparen...</span></span><img src="/images/matthias-kollatz/24401616/2-format3002.jpg" alt="Matthias Kollatz (SPD), Senator für Finanzen." /><span class="ts-comments-count">57</span></a></li><li class="ts-teaser"><a href="/berlin/kreuzberger-grossbeerenstrasse-streit-um-besetzte-wohnung-nach-acht-monaten-eskaliert/24404728.html" title="Streit um besetzte Wohnung nach acht Monaten eskaliert" class="ts-link"><span class="ts-title"><span class="ts-overline">Kreuzberger Großbeerenstraße</span><span class="ts-headline">Streit um besetzte Wohnung nach acht Monaten...</span></span><img src="/images/grossbeerenstrasse/24404732/3-format3002.jpg" alt="„Besetzen for Future“: Der Protest in der Kreuzberger Großbeerenstraße 17a am Mittwochabend." /><span class="ts-comments-count">55</span></a></li><li class="ts-teaser"><a href="/berlin/solidarisches-grundeinkommen-rot-rot-gruen-startet-im-juli-berliner-pilotprojekt/24402562.html" title="Rot-Rot-Grün startet im Juli Berliner Pilotprojekt" class="ts-link"><span class="ts-title"><span class="ts-overline">Solidarisches Grundeinkommen</span><span class="ts-headline">Rot-Rot-Grün startet im Juli Berliner Pilotprojekt</span></span><img src="/images/begruessung-von-stadtteilmuettern-in-neukoelln/24402896/2-format3002.jpg" alt="Stadtteilmütter in Neukölln sollen auch über das solidarische Grundeinkommen gefördert werden." /><span class="ts-comments-count">45</span></a></li></ul></aside>
</div>
<div class="OUTBRAIN ts-outbrain" data-src="https://www.tagesspiegel.de/politik/merkel-rede-in-harvard-von-der-kunst-pausen-zu-machen/24406698.html" data-widget-id="AR_21" data-ob-template="DE_tagesspiegel.de"></div>
</div></div>
<footer class="ts-footer" data-command="footer.footerReveal">
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" title="Mediadaten Online" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Online
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/impressum/" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
<li>
<a href="/themen/presseportal/" title="Presse" class="ts-inverse-link" target="_self">
Presse
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Der Tagesspiegel</address>
</nav>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
urban.cmd.push(function() { urban.collectSlots() });
</script>
<script>
var cmAssetMappings = {
"src/js/bundles/editor-v1.js": "/js/19353982/4/editor-v1.js",
"src/js/bundles/editor-v2.js": "/js/19353984/1/editor-v2.js"
};
</script>
<script type="text/javascript">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</script>
<script src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: cmAssetMappings
});
</script>
<script src="/js/13422028/371/base.js" defer async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/js/22677216/3/svgxuse.js" defer></script>
<script src="//widgets.outbrain.com/outbrain.js" async></script>
<script src="//widgets.opinary.com/a/tagesspiegel.js" async></script>
<script type="text/javascript">
try {
// part 1
var lastArticleParagraph = document.querySelector(".ts-article-body > p:last-of-type");
var lastArticleParagraphPosition = lastArticleParagraph.getBoundingClientRect().top + window.scrollY;
var lastArticleParagraphHeight = lastArticleParagraph.getBoundingClientRect().height;
var outbrainSmartfeedWidgets = document.querySelectorAll(".ts-outbrain[data-widget-id^=AR_]");
var outbrainFlyinWidget = document.querySelector(".ts-outbrain[data-widget-id=FT_1]");
var outbrainAboveComments = outbrainSmartfeedWidgets[0];
var outbrainAboveCommentsPosition = outbrainAboveComments.getBoundingClientRect().top + window.scrollY;
// part 2
var outbrainBelowComments = outbrainSmartfeedWidgets[1];
var leftColumn = document.querySelector(".ts-supplements-area .ts-primary-supplements");
var rightColumn = document.querySelector(".ts-supplements-area .ts-secondary-supplements");
var partTwoCompliant = calcMaxHeight(leftColumn, rightColumn) <= 450;
var distanceLastParagraphToOutbrain = outbrainAboveCommentsPosition - (lastArticleParagraphPosition + lastArticleParagraphHeight);
// filter out opinary placeholder since we're only looking for the iframe
// filter out subscription link, homepage link and related topics since they're always allowed
var elementsAfterArticleBody = document.querySelectorAll(".ts-article-body > p:last-of-type ~ *:not(#opinary-automation-placeholder), .ts-article-body ~ *:not(.ts-abo-link):not(.ts-homepage-link):not(.related-topics)");
if(distanceLastParagraphToOutbrain <= 200 && elementsAfterArticleBody.length < 1 && partTwoCompliant) {
// compliant, do nothing
} else if (distanceLastParagraphToOutbrain <= 600 && elementsAfterArticleBody.length < 2 && partTwoCompliant) {
// compliant 2
outbrainAboveComments.setAttribute('data-widget-id', 'AR_22');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_23');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_26');
} else {
// not compliant
outbrainAboveComments.setAttribute('data-widget-id', 'AR_24');
outbrainBelowComments.setAttribute('data-widget-id', 'AR_25');
outbrainFlyinWidget.setAttribute('data-widget-id', 'AR_27');
}
} catch(error) {
//
}
function calcMaxHeight() {
// convert arguments object to array
var args = [].slice.call(arguments);
var maxHeight = 0;
args.forEach(function(element) {
if (element.getBoundingClientRect().height > maxHeight)
maxHeight = element.getBoundingClientRect().height;
});
return maxHeight;
}
</script>
</body>
</html>
